




<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="dns-prefetch" href="//platform.twitter.com"></link>
<link rel="dns-prefetch" href="//fonts.googleapis.com"></link>
<link rel="dns-prefetch" href="//image6.pubmatic.com"></link>
<link rel="dns-prefetch" href="//www.googletagservices.com"></link>
<link rel="dns-prefetch" href="//sync.smartadserver.com"></link>
<link rel="dns-prefetch" href="//pubmatic-match.dotomi.com"></link>
<link rel="dns-prefetch" href="//ad.turn.com"></link>
<link rel="dns-prefetch" href="//ad.invamia.com"></link>
<link rel="dns-prefetch" href="//a.volvelle.tech"></link>
<link rel="dns-prefetch" href="//sf16-scmcdn-sg.ibytedtos.com"></link>
<link rel="dns-prefetch" href="//connect.facebook.net"></link>
<title>
            Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix
        
         |
        
            Nueva Mujer
        </title>

<script data-cfasync='false' type='text/javascript'>
          ;(function(o) {
              var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
              l=w.location.href,d=w.document;w.apd_options=o;
              if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
              var fiab=d.createElement('script'); fiab.type = 'text/javascript';
              fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
              ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
              fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
              fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
              ft.appendChild(fi);
          })({
              'websiteId': 6339,
              'scheme':    '//'
          });
      </script>

<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/lifestyle/2021/02/13/misterios-hotel-cecil.html">
<meta name="description" content="No puedes perderte Crime Scene: The Vanishing at the Cecil Hotel, la nueva serie documental de Netflix">
<meta name="keywords" content="caso elisa lam,Crime Scene: The Vanishing at the Cecil Hotel,desaparición elisa lam,documental elisa lam,documentales misterio netflix,Elisa Lam,elisa lam netflix,Estrenos Netflix,Hotel Cecil,leyendas urbanas,Misterios sin resolver,Netflix documentales,qué pasó con elisa lam,Series de terror">
<link rel="canonical" href="https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html" />
<meta property="og:url" content="https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="caso elisa lam" />
<meta property="article:tag" content="Crime Scene: The Vanishing at the Cecil Hotel" />
<meta property="article:tag" content="desaparición elisa lam" />
<meta property="article:tag" content="documental elisa lam" />
<meta property="article:tag" content="documentales misterio netflix" />
<meta property="article:tag" content="Elisa Lam" />
<meta property="article:tag" content="elisa lam netflix" />
<meta property="article:tag" content="Estrenos Netflix" />
<meta property="article:tag" content="Hotel Cecil" />
<meta property="article:tag" content="leyendas urbanas" />
<meta property="article:tag" content="Misterios sin resolver" />
<meta property="article:tag" content="Netflix documentales" />
<meta property="article:tag" content="qué pasó con elisa lam" />
<meta property="article:tag" content="Series de terror" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix" />
<meta property="og:description" content="No puedes perderte Crime Scene: The Vanishing at the Cecil Hotel, la nueva serie documental de Netflix" />
<meta property="og:image" content="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta property="article:author" content="Karen Hernández" />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix" />
<meta name="twitter:description" content="No puedes perderte Crime Scene: The Vanishing at the Cecil Hotel, la nueva serie documental de Netflix" />
<meta name="twitter:image" content="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x800.jpg" />
<meta name="twitter:url" content="https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css?v=1.1" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v2.6" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">
      console.log("QUERY_STRING=User-Agent=CCBot%2F3.0%20(https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B%20info%40commoncrawl.org)&CF-IPCountry=US&X-Forwarded-Proto=https&Host=www.nuevamujer.com&CF-Visitor=%7B%22scheme%22%3A%22https%22%7D&Accept=text%2Fhtml%2Capplication%2Fxhtml%2Bxml%2Capplication%2Fxml%3Bq%3D0.9%2C*%2F*%3Bq%3D0.8&realcountry=mx&country=ot&cf-worker=nuevamujer.com&Accept-Encoding=gzip");
      
        
      

      
        
      

      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '566580',
              'page_title': "Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix",
              'pub_date': '2021/02/13 19:41:26',
              'pub_date_simple': '2021/02/13 19:41:26',
              'pub_date_GMT': '2021/02/14 01:41:26',
              'upd_date': '2021/02/14 01:57:42',
              'upd_date_GMT': '2021/02/13 19:57:42',
              'generateddate': '2021/02/13 22:57:42',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Karen Hernández',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'lifestyle',
              'sub_channel_names': 'lifestyle',
              'all_channel_names': 'lifestyle',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html',
              'current_link': 'https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html',
              'keyword' : 'caso elisa lam,Crime Scene: The Vanishing at the Cecil Hotel,desaparición elisa lam,documental elisa lam,documentales misterio netflix,Elisa Lam,elisa lam netflix,Estrenos Netflix,Hotel Cecil,leyendas urbanas,Misterios sin resolver,Netflix documentales,qué pasó con elisa lam,Series de terror',
              'gaPais' : 'mx'.toLowerCase(),
              'gaPaisUsuario' : 'mx'.toLowerCase(),
              
              
              'palabras' : '845'
              

          }];
      </script>
<script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=2.0.0"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "lifestyle";
    var dfp_seccion = "lifestyle";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'caso elisa lam,Crime Scene: The Vanishing at the Cecil Hotel,desaparición elisa lam,documental elisa lam,documentales misterio netflix,Elisa Lam,elisa lam netflix,Estrenos Netflix,Hotel Cecil,leyendas urbanas,Misterios sin resolver,Netflix documentales,qué pasó con elisa lam,Series de terror'.replace(/,\s+/g,",");
    var dfp_categorias = "lifestyle";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "NuevaMujer";
    var dfp_urlForIO = "7df41dab40465d32d0b9964f132f3e4f57e934bf";
    var dfp_i = 566580;
    var dfp_pais = "LATAM";
    </script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js?v=3.5"></script>
<script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html"
        },
        "headline": "Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix",
        "image": ["https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x800.jpg"],
        "datePublished": "2021-02-13T19:41:26-03:00",
        "dateModified": "2021-02-13T19:57:42-03:00",
        "author": {
          "@type": "Person",
          "name": "Karen Hernández"
        },
        "publisher": {
          "@type": "Organization",
          "name": "Nueva Mujer",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.metrolatam.com/amp/brand/nm_120x120.png"
          }
        },
        "keywords": "caso elisa lam,Crime Scene: The Vanishing at the Cecil Hotel,desaparición elisa lam,documental elisa lam,documentales misterio netflix,Elisa Lam,elisa lam netflix,Estrenos Netflix,Hotel Cecil,leyendas urbanas,Misterios sin resolver,Netflix documentales,qué pasó con elisa lam,Series de terror"
      }
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
<style>
  	.tableLinio tr{
  		border:none !important;
  	}
  	.tableLinio {
      background-color: white;

  		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

  		-webkit-border-radius: 6px;
  		-moz-border-radius: 6px;
  		border-radius: 6px;
  		width:105%;
  		margin-left:-13px !important;

      margin-bottom: 10px !important;
  	}
  	.tableLinio .imagenLinio{
  		padding:20px;
      width: auto !important;
      max-height: 250px;
  	}
  	.tableLinio .infoLinio{
  		font-size:13px;
  		font-weight: bold;
  		padding-right:10px;
  		text-align:center;
  	}
    .botonLinio{
      width:initial !important;
    }
    #ad_menu iframe{
      right: 20px !important;
    }
    blockquote.tiktok-embed{
      border: none !important;

    }
    blockquote.tiktok-embed:before{
      content:'';
      background: inherit;
    }
  	</style>

<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
      });
    </script>
</div>
<div id='ad_seedtag' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
    googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Lifestyle" data-idpost="566580" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<style>
                .tooltipNewsletter {
                  position: absolute;
                  z-index: 2;
                  width: 200px;
                  padding: 20px;
                  background: rgba(34, 34, 34, 0.8588235294117647);
                  border-radius: 10px;
                  transform: translate(-50%, 0px);
                  margin-left: 16px;
                }

                .tooltipNewsletter:before {
                  display: inline-block;
                  width: 0;
                  height: 0;
                  margin-left: 0.3em;
                  vertical-align: middle;
                  content: "";
                  border-bottom: 0.5em solid #222;
                  border-right: 0.3em solid transparent;
                  border-left: 0.3em solid transparent;
                  position: absolute;
                  top: -7px;
                  left: 50%;
                  margin-left: -6px;

                }
                .tooltipNewsletter > p {
                  font-size: 14px;
                  color: #fff;
                }

                .tooltipNewsletter .btn-primary {
                  display: block;
                  text-align: center;
                  border-radius: 4px;
                  font-size: 16px;
                  padding: .4rem!important;
                  color:#fff!important;
                }

                .tooltipNewsletter .mas-info {
                  margin-bottom: 7px;
                }

                .translucent-btn {
                  background:none;
                  border: 0;
                }

                .btn-newsletter {
                  color:#fff;
                }
                .main-menu-home.fixed-top-desk .head-brand-home > .row {
                  overflow: inherit!important;
                }

                @media (min-width: 992px) {
                    .head-brand-home .navbar-brand {
                        padding: 0px 30px;
                        height: 42px;
                        margin: -4px auto!important;
                    }
                }


              </style>
<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
<li>
<div class="dropdown noExpanded">
<a class="fa fa-envelope btn-newsletter translucent-btn" id="dropdownMenuLink" style="cursor:pointer;"></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu">
<p>
Suscríbete a las principales noticias de Nueva Mujer
</p>
<a class="btn-primary mas-info" href="https://www.nuevamujer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" role="button" data-toggle="dropdown">¡No, gracias!</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
 <div class="col flex-last  flex-lg-last">
<div id='ad_menu' class="ad_menu_banner">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_menu'); });
                      </script>
</div>
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/sustentabilidad/" title="Sustentabilidad">Sustentabilidad</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
</div>
</nav>
</div>
</div>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con Nueva Mujer</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA cerrar_btn" tabindex="0" type="button">
<span class="closeBtn-NA-label">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Metroecuador.com.ec</p>
<img src="https://assets.metrolatam.com/img/tuto_not_NM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html">
<div data-io-article-url="https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
<div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
@media screen and (min-width: 480px){
  .side-bar .videoCube{
    width:100%;
  }
  .side-bar .videoCube:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .side-bar div.videoCube:nth-child(3){
    display: none;
  }
  .side-bar .videoCube:nth-child(3){
    display: none;
  }
  .side-bar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .side-bar .videoCube{
    width: 100% !important;
  }
  .side-bar .trc_related_container .trc_rbox_header_span{
    color:#2f3332;
    line-height: inherit;
    padding-top: 5px;
    font-size:24px;
  }

}
/* @media screen and (max-width: 480px){
  .content-ads-fw .publicidad{
    width:100%;
    background-color: #fff;
  }
} */
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="566580" data-postID="566580" data-category="Lifestyle" data-authorID="Karen Hernández" data-href="https://www.nuevamujer.com/lifestyle/2021/02/13/misterios-hotel-cecil.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">Tres misterios sin resolver del Hotel Cecil que te harán querer ver la nueva serie de Netflix</h1>
<h3 class="sumary mb-3">No puedes perderte Crime Scene: The Vanishing at the Cecil Hotel, la nueva serie documental de Netflix</h3>
<div id="content-ads-top" class="content-ads-fw">
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
                             googletag.cmd.push(function() { googletag.display('ad_top'); });
                         </script>
</div>
</div>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Karen Hernández</small>
<time class="dateline" datetime="2021/02/14 01:57:42" datetimegmt="2021/02/14 01:41:26" itemprop="dateModified" content="2021/02/14 01:57:42"><small>Sábado 13 de febrero de 2021, a las 19:41</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">
<picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.webp 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.webp 1200w" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.webp 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.webp 1200w">
<source type="image/webp" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.webp 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.webp 1200w" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.webp 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.webp 1200w" class="img-fluid hidden-lg hidden-md">
<source type="image/jpg" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.jpg 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.jpg 1200w" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.jpg 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.jpg 1200w" class="img-fluid hidden-lg hidden-md">
<img alt="" class="img-fluid hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.jpg 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.jpg 1200w" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-600x400.jpg 800w, https://media.metrolatam.com/2021/02/13/capturadepantall-6b5ef27cba34666dd37437a23eb7c433-1200x600.jpg 1200w">
</picture>
</header>
<div class="resumen ">
<p>Las leyendas urbanas y misterios sin resolver se han convertido en una forma de entretenimiento para los fanáticos de las historias de terror y lo paranormal. <strong>Especialmente aquellos casos extraños que llevan años circulando por la red,</strong> han dado pie a cientos de podcasts y videoblogs, despertando aún más curiosidad.</p>
<p>Ahora llega a Netflix, "Escena del crimen: Desaparición en el Hotel Cecil", un compilado de misterios sin resolver que sucedieron en el famoso hotel. <strong>El lugar está lleno de controversias, con una oscura historia de muertes, desapariciones, violencia y suicidios.</strong></p>
<p>También ha tenido como huéspedes a varios personajes infames de la historia como Richard Ramirez (también conocido como <em>The Night Stalker</em>), de quien decían se había quedado ahí durante parte de la oleada de asesinatos que cometió, paseándose entre los pasillos, cubierto de la sangre de sus víctimas.</p>
<div class="wrap-image"><picture data-b="bs" data-format="landscape-large" class="" data-sizes="auto" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.webp" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.webp"><source type="image/webp" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.webp" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.webp" class="responsive-img hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.jpg" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.jpg" class=""><img src="https://media.metrolatam.com/2021/02/13/capturadepantall-5bd48fa4a38475f14bced50a0f841d7e-0x1200.jpg" data-date="2021-02-13 22:56:39" data-webp="1" alt="netflix" class="" /></picture></div>
<p><strong>La historia de<em> Crime Scene: The Vanishing at the Cecil Hotel</em> se centra en gran medida en el caso de Elisa Lam</strong>, una estudiante canadiense que desapareció durante su estadía y cuyo cuerpo fue encontrado en el tanque de agua en el techo del hotel. Aunque también relata otros detalles escalofriantes que quedaron plasmados en sus paredes.</p>
<p><strong>Aquí te presentamos tres casos espeluznantes que te harán querer ver la serie de principio a fin. </strong></p>
<h4><strong>La desaparición de Elisa Lam </strong></h4>
<p><strong>La historia en la cual se concentran los episodios.</strong> Como mencionamos anteriormente, Elisa era una joven estudiante que desapareció sin dejar rastro. Hasta el día de hoy, nadie tiene una explicación ante lo que sucedió con ella pero se ha ligado a la energía paranormal que existe en el famoso hotel.</p>
<p><strong>El 26 de enero de 2013, Elisa Lam llegó a Los Ángeles </strong>desde San Diego y se dirigía a Santa Cruz como parte de un viaje en solitario por la costa oeste. <strong>Se suponía que el viaje sería una escapada de sus estudios</strong> en la Universidad de Columbia Británica en Vancouver, de donde era originaria. Sus padres estaban al pendiente de ella ya que los mantenía actualizados en todo momento.</p>
<p><strong>Un escalofriante video de vigilancia del hotel capturó los extraños momentos finales antes de su desaparición.</strong> En él se puede ver a Elisa entrar en uno de los elevadores, como huyendo de alguien ya que se asoma en repetidas ocasiones y hace una serie de movimientos extraños que hacen creer que había alguien más. Fue después de varios reportes de los huéspedes que decían que el agua del grifo en sus cuartos era de color café y tenía un olor desagradable que el encargado de mantenimiento revisó los tanques. El 19 de febrero descubrió el cuerpo de Elisa<strong> </strong>flotando<strong>. </strong></p>
<div class="embed-responsive embed-responsive-16by9"><iframe data-iwis="youtube" src="https://www.youtube.com/embed/_rfLSVIA0L0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="youtube-iframe"></iframe></div>
<h4><strong>El misterio de la Dalia Negra </strong></h4>
<p>En 1947, una madre y su hijo pequeño se encontraron con el cuerpo desnudo de <strong>Elizabeth Short</strong>, una joven aspirante a actriz de 22 años, <strong>en el barrio de Leimert Park de Los Ángeles</strong>. Este estaba tan mutilado que al principio se pensó que era un maniquí. Estaba cortada a la mitad por la cintura y su rostro tenía una enorme abertura desde la boca hasta las orejas, creando un efecto conocido como <em>la sonrisa de</em> <em>Glasgow</em>. Tampoco tenía órganos y había sido colocada "a propósito" en aquel lugar. El asesino nunca fue capturado y la única pista que se tenía era que<strong> Elizabeth había sido vista en el Hotel Cecil poco antes de ser asesinada.</strong></p>
<div class="wrap-image"><picture data-b="bs" data-format="landscape-large" class="" data-sizes="auto" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.webp" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.webp"><source type="image/webp" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.webp" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.webp" class="responsive-img hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.jpg" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.jpg" class=""><img src="https://media.metrolatam.com/2021/02/13/capturadepantall-61a0c293bb7eff0bd8a18fa586b5f1bb-1200x0.jpg" data-date="2021-02-13 22:52:36" data-webp="1" alt="hotel cecil" class="" /></picture></div>
<h4><strong>Richard "El acechador nocturno" Ramirez</strong></h4>
<p><strong>Richard “The Night Stalker” Ramírez se ganó su apodo al acechar personas y asesinarlas en las calles de Los Ángeles y San Francisco de 1984 a 1985. </strong>Era un conocido satanista, usó pistolas, cuchillos, un machete, una llanta de hierro y un martillo para asesinar a sus víctimas. <strong>Sus crímenes fueron tan siniestros que el juez describió los asesinatos como "crueldad, insensibilidad y crueldad más allá de cualquier entendimiento humano"</strong>. Durante su sádica ola de asesinatos, según los informes, Ramírez a menudo se hospedaba en el Hotel Cecil e incluso se dice que era visto paseando por los pasillos cubierto de sangre.</p>
<p>En aquel entonces las habitaciones costaban solo &#36;14 dólares la noche y el área alrededor del hotel era conocida por ser un lugar frecuentado por los adictos, por lo que Ramírez acechando las calles a altas horas de la noche no habría causado demasiadas sospechas. <strong>Murió en el corredor de la muerte en la prisión de San Quintín a los 53 años en 2013.</strong></p>
<div class="wrap-image"><picture data-b="bs" data-format="landscape-large" class="" data-sizes="auto" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.webp" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.webp"><source type="image/webp" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.webp" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.webp" class="responsive-img hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.jpg" srcset="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.jpg" class=""><img src="https://media.metrolatam.com/2021/02/13/capturadepantall-c9a1a43885a7ccd468effb12eb1ddfc7-1200x0.jpg" data-date="2021-02-13 22:51:25" data-webp="1" alt="hotel cecil" class="" /></picture></div>
<h4><em><strong>Más de este tema</strong></em></h4>
<p><strong><a href="https://www.nuevamujer.com/espectaculos/2020/09/24/netflix-peliculas-de-terror-disponibles.html">Cinco películas en Netflix que desatan terror y te harán dormir con la luz encendida</a></strong></p>
<p><strong><a href="https://www.nuevamujer.com/espectaculos/2020/09/22/historia-real-ratched.html">La escalofriante historia detrás de Mildred Ratched, la enfermera malvada de "Ratched"</a></strong></p>
<p><a href="https://www.nuevamujer.com/lifestyle/2020/08/12/podcasts-terror-misterio.html"><strong>Podcasts que debes de escuchar ahora mismo si eres amante del terror y el misterio</strong></a></p>
<h4 style="text-align: center"><strong>Te recomendamos en video</strong></h4>
<div class="embed-responsive embed-responsive-16by9 "><iframe data-src="https://mdstrm.com/embed/5dda5e264737a308016dc862?player=5ddecae2d0ff235bfffa9d7c&volume=0&adsvolume=0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="lazyload"></iframe></div>
<p>&nbsp;</p>
<p><iframe src="blank"></iframe></p>
</div>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="content">
<iframe src="https://publimetro.cocinaycomparte.com/partners/publimetro/lateral?utm_source=widget&utm_medium=publimetro_lateral&utm_campaign=publimetro" frameBorder="no" width="300px" height="350px" scrolling="no" allow="autoplay"></iframe>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div data-pais="mx"></div>
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2021/02/12/disculpas-justin-timberlake-britney-spears.html"><picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.webp 400w" srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.webp 400w"><source type="image/webp" data-srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.webp 400w" srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.webp 400w" class="img-fluid hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.jpg 400w" srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.jpg 400w" class="img-fluid hidden-lg hidden-md"><img alt="Las reacciones a las disculpas de Justin Timberlake por dañar a Britney Spears" class="img-fluid hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2021/02/12/capturadepantall-88b9d6b6ea8c0fefa4b8e73eb5d2f380-400x200.jpg 400w"></picture></a></figure></div><div class="card-block"><a href="/Lifestyle" class="card-section-name">Lifestyle</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2021/02/12/disculpas-justin-timberlake-britney-spears.html">Las reacciones a las disculpas de Justin Timberlake por dañar a Britney Spears</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">12/02/2021</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2021/02/12/mhoni-vidente-horoscopos-febrero-2021.html"><picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.webp 400w" srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.webp 400w"><source type="image/webp" data-srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.webp 400w" srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.webp 400w" class="img-fluid hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.jpg 400w" srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.jpg 400w" class="img-fluid hidden-lg hidden-md"><img alt="Mhoni Vidente: los horóscopos del fin de semana y para San Valentín" class="card-img img-fluid lazyload hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2018/11/25/mhonividente-1b26acaedb06a0acdab88a2dc7741e19-400x200.jpg 400w"></picture></a></figure></div><div class="card-block"><a href="/latam/lifestyle" class="card-section-name">Lifestyle</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2021/02/12/mhoni-vidente-horoscopos-febrero-2021.html">Mhoni Vidente: los horóscopos del fin de semana y para San Valentín</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2021/02/12</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div>
<div id="taboola-below-article-thumbnails-566580"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-d',
          container: 'taboola-below-article-thumbnails-566580',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
<section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
<div class="wrapper">
<div class="container ">
<div class="row">
<div class="col-12">
<div class="trs-content">
<h3 class="elem_title-section   display-1 ">

<span>Relacionados</span>
</h3>
<div class="trs-in-content aqui">
<div class="element">
<div class="element">
<div class="row no-gutters" id="relacionadoContent" class="relacionados">
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw" style="padding-top:2em;">
<div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-9">
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/makeup/" title="Belleza"> Belleza </a></li><li><a href="/moda-belleza/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="//" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
</div>
<div class="col-md-3 text-center co">

</div>
</div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
<small style="font-size: 10px; display: block; text-align:center; color: #fff; opacity: 0.4;">
Pais: nope
</small>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=4.1"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js?v=1.1"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitiosNuevo.js?v=1.2"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
