




<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<title>
            Mujeres pueden retrasar la maternidad hasta más de los 40 años
        
         |
        
            Nueva Mujer
        </title>
<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html">
<meta name="description" content="Cada vez aumenta la tendencia para que las mujeres retrasen su maternidad. La ciencia y la tecnología lo han permitido teniendo casos de éxito con mujeres que ha podido procrear hasta los 42 años de edad.">
<meta name="keywords" content="congelamiento,maternidad,óvulos">
<link rel="canonical" href="https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html" />
<meta property="og:url" content="https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="congelamiento" />
<meta property="article:tag" content="maternidad" />
<meta property="article:tag" content="óvulos" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="Mujeres pueden retrasar la maternidad hasta más de los 40 años" />
<meta property="og:description" content="Cada vez aumenta la tendencia para que las mujeres retrasen su maternidad. La ciencia y la tecnología lo han permitido teniendo casos de éxito con mujeres que ha podido procrear hasta los 42 años de edad." />
<meta property="og:image" content="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta property="article:author" content="Gabriela Vaca J." />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Mujeres pueden retrasar la maternidad hasta más de los 40 años" />
<meta name="twitter:description" content="Cada vez aumenta la tendencia para que las mujeres retrasen su maternidad. La ciencia y la tecnología lo han permitido teniendo casos de éxito con mujeres que ha podido procrear hasta los 42 años de edad." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x800.jpg" />
<meta name="twitter:url" content="https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v2.5" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">
      console.log("QUERY_STRING=User-Agent=Mozilla%2F5.0%20(X11%3B%20U%3B%20Linux%20i686%3B%20en-US%3B%20rv%3A1.7.10)%20Gecko%2F20050911%20Firefox%2F1.0.6%20(Debian%20package%201.0.6-5)&Accept-Charset=ISO-8859-1%2Cutf-8%3Bq%3D0.7%2C*%3Bq%3D0.7&Cache-Control=max-age%3D0&Accept-Encoding=gzip&Pragma=no-cache&X-Forwarded-Proto=https&Host=www.nuevamujer.com&CF-Visitor=%7B%22scheme%22%3A%22https%22%7D&Refresh-Cache=1&Accept=text%2Fhtml%2Capplication%2Fxhtml%2Bxml%2Capplication%2Fxml%3Bq%3D0.9%2C*%2F*%3Bq%3D0.8&realcountry=mx&country=ot&CF-IPCountry=US");
      
        
      

      
        
      

      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '131474',
              'page_title': "Mujeres pueden retrasar la maternidad hasta más de los 40 años",
              'pub_date': '2020/09/02 07:31:23',
              'pub_date_simple': '2020/09/02 07:31:23',
              'pub_date_GMT': '2020/09/02 12:31:23',
              'upd_date': '2020/09/02 17:18:18',
              'upd_date_GMT': '2020/09/02 12:18:18',
              'generateddate': '2020/09/02 13:18:18',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Gabriela Vaca J.',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Gabriela Vaca J.',
              'channel_name': 'wellness',
              'sub_channel_names': 'wellness,salud',
              'all_channel_names': 'wellness,salud',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html',
              'current_link': 'https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html',
              'keyword' : 'congelamiento,maternidad,óvulos',
              'gaPais' : 'mx'.toLowerCase(),
              'gaPaisUsuario' : 'mx'.toLowerCase(),
              
              
              'palabras' : '854'
              

          }];
      </script>
<script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=1.9.8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "wellness";
    var dfp_seccion = "wellness,salud";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'congelamiento,maternidad,óvulos'.replace(/,\s+/g,",");
    var dfp_categorias = "wellness,salud";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "NuevaMujer";
    var dfp_urlForIO = "70730e1faa5e7dbe814de8a25141d1101c8d6d84";
    var dfp_i = 131474;
    var dfp_pais = "LATAM";
    </script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js?v=2.9"></script>
<script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html"
        },
        "headline": "Mujeres pueden retrasar la maternidad hasta más de los 40 años",
        "image": ["https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x800.jpg"],
        "datePublished": "2020-09-02T07:31:23-04:00",
        "dateModified": "2020-09-02T12:18:18-04:00",
        "author": {
          "@type": "Person",
          "name": "Gabriela Vaca J."
        },
        "publisher": {
          "@type": "Organization",
          "name": "Nueva Mujer",
          "logo": {
            "@type": "ImageObject",
            "url": "https://assets.metrolatam.com/amp/brand/nm_120x120.png"
          }
        },
        "keywords": "congelamiento,maternidad,óvulos"
      }
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
<style>
  	.tableLinio tr{
  		border:none !important;
  	}
  	.tableLinio {
      background-color: white;

  		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

  		-webkit-border-radius: 6px;
  		-moz-border-radius: 6px;
  		border-radius: 6px;
  		width:105%;
  		margin-left:-13px !important;

      margin-bottom: 10px !important;
  	}
  	.tableLinio .imagenLinio{
  		padding:20px;
      width: auto !important;
      max-height: 250px;
  	}
  	.tableLinio .infoLinio{
  		font-size:13px;
  		font-weight: bold;
  		padding-right:10px;
  		text-align:center;
  	}
    .botonLinio{
      width:initial !important;
    }
    #ad_menu iframe{
      right: 20px !important;
    }
    blockquote.tiktok-embed{
      border: none !important;

    }
    blockquote.tiktok-embed:before{
      content:'';
      background: inherit;
    }
  	</style>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
      });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Salud" data-idpost="131474" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<style>
                .tooltipNewsletter {
                  position: absolute;
                  z-index: 2;
                  width: 200px;
                  padding: 20px;
                  background: rgba(34, 34, 34, 0.8588235294117647);
                  border-radius: 10px;
                  transform: translate(-50%, 0px);
                  margin-left: 16px;
                }

                .tooltipNewsletter:before {
                  display: inline-block;
                  width: 0;
                  height: 0;
                  margin-left: 0.3em;
                  vertical-align: middle;
                  content: "";
                  border-bottom: 0.5em solid #222;
                  border-right: 0.3em solid transparent;
                  border-left: 0.3em solid transparent;
                  position: absolute;
                  top: -7px;
                  left: 50%;
                  margin-left: -6px;

                }
                .tooltipNewsletter > p {
                  font-size: 14px;
                  color: #fff;
                }

                .tooltipNewsletter .btn-primary {
                  display: block;
                  text-align: center;
                  border-radius: 4px;
                  font-size: 16px;
                  padding: .4rem!important;
                  color:#fff!important;
                }

                .tooltipNewsletter .mas-info {
                  margin-bottom: 7px;
                }

                .translucent-btn {
                  background:none;
                  border: 0;
                }

                .btn-newsletter {
                  color:#fff;
                }
                .main-menu-home.fixed-top-desk .head-brand-home > .row {
                  overflow: inherit!important;
                }

                @media (min-width: 992px) {
                    .head-brand-home .navbar-brand {
                        padding: 0px 30px;
                        height: 42px;
                        margin: -4px auto!important;
                    }
                }


              </style>
<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
<li>
<div class="dropdown noExpanded">
<a class="fa fa-envelope btn-newsletter translucent-btn" id="dropdownMenuLink" style="cursor:pointer;"></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu">
<p>
Suscríbete a las principales noticias de Nueva Mujer
</p>
<a class="btn-primary mas-info" href="https://www.nuevamujer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" role="button" data-toggle="dropdown">¡No, gracias!</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
<div class="col flex-last  flex-lg-last">
<div id='ad_menu' class="ad_menu_banner">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_menu'); });
                      </script>
</div>
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Mujeres pueden retrasar la maternidad hasta más de los 40 años</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/sustentabilidad/" title="Sustentabilidad">Sustentabilidad</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
</div>
</nav>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html">
<div data-io-article-url="https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
<div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
@media screen and (min-width: 480px){
  .side-bar .videoCube{
    width:100%;
  }
  .side-bar .videoCube:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .side-bar div.videoCube:nth-child(3){
    display: none;
  }
  .side-bar .videoCube:nth-child(3){
    display: none;
  }
  .side-bar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .side-bar .videoCube{
    width: 100% !important;
  }
  .side-bar .trc_related_container .trc_rbox_header_span{
    color:#2f3332;
    line-height: inherit;
    padding-top: 5px;
    font-size:24px;
  }

}
/* @media screen and (max-width: 480px){
  .content-ads-fw .publicidad{
    width:100%;
    background-color: #fff;
  }
} */
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="131474" data-postID="131474" data-category="Salud" data-authorID="Gabriela Vaca J." data-href="https://www.nuevamujer.com/wellness/2020/09/02/asi-las-mujeres-pueden-retrasar-la-maternidad-tras-los-40-anos.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">Mujeres pueden retrasar la maternidad hasta más de los 40 años</h1>
<h3 class="sumary mb-3">Cada vez aumenta la tendencia para que las mujeres retrasen su maternidad. La ciencia y la tecnología lo han permitido teniendo casos de éxito con mujeres que ha podido procrear hasta los 42 años de edad.</h3>
<div id="content-ads-top" class="content-ads-fw">
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
                             googletag.cmd.push(function() { googletag.display('ad_top'); });
                         </script>
</div>
</div>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Gabriela Vaca J.</small>
<time class="dateline" datetime="2020/09/02 17:18:18" datetimegmt="2020/09/02 12:31:23" itemprop="dateModified" content="2020/09/02 17:18:18"><small>Miércoles 02 de septiembre de 2020, a las 07:31</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">
<picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.webp 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.webp 1200w" srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.webp 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.webp 1200w">
<source type="image/webp" data-srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.webp 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.webp 1200w" srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.webp 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.webp 1200w" class="img-fluid hidden-lg hidden-md">
<source type="image/jpg" data-srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.jpg 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.jpg 1200w" srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.jpg 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.jpg 1200w" class="img-fluid hidden-lg hidden-md">
<img alt="café y embarazo - Pinterest" class="img-fluid hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.jpg 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.jpg 1200w" srcset="https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-600x400.jpg 800w, https://media.metrolatam.com/2020/08/03/cafeyembarazo-f00d2a30b6cb31d2999bfd4179a1cd58-1200x600.jpg 1200w">
</picture>
</header>
<div class="resumen ">
<div id='ad_hcodemedia'>
<script type='text/javascript'>
                      googletag.cmd.push(function() {
                        googletag.display('ad_hcodemedia');
                      });
                    </script>
</div>
<p>Fernanda Sotomayor, de 33 años, es una empleada privada que ha caído en el bullying de sus compañeros al señalarla que “ya se le está pasando el tren”, haciendo referencia a que no tiene novio o una pareja estable.</p>
<p>A Fernanda eso no le preocupa, es más dice que después de ver el divorcio y los problemas legales que eso conlleva en los casos de sus mismos compañeros, no se visualiza casada y que disfruta de su libertad y soltería.</p>
<p>Sin embargo, no descarta a fututo tener familia. “Si me vuelvo a equivocar con algún hombre, como sucedió con mis relaciones pasadas, no me casaré pero si quiero ser mamá. Y esta idea la mantendré así me toque pensar en congelar mis óvulos”, afirma Sotomayor.</p>
<p>Este puede ser el común denominador de varias mujeres que incluye el diferir su maternidad, independientemente si se casen o no lo hagan. A criterio de la psicóloga clínica, María José Jiménez, con el paso del tiempo, las luchas sociales de las mujeres, el feminismo y los roles de género han influenciado en la resignificación de los imaginarios sociales sobre la maternidad, transformando así la falsa idea de que todas las mujeres tenemos un instinto maternal que satisfacer.</p>
<p>“Esta resignificación ha ayudado a que las nuevas generaciones puedan replantearse con mayor libertad la decisión de ser o no madres. Además hay una tendencia a la libertad laboral y académica cada vez mayor en las mujeres, se abren más espacios que queremos conquistar, y en este empoderamiento la decisión de ser madre puede ser un obstáculo.</p>
<p>Por otro lado tenemos la fragilidad con la actualmente se construyen los vínculos emocionales en las relaciones en la pareja, generando menos interés en el compromiso. Las redes sociales, tinder y otros medios de comunicación facilitan los encuentros pero al mismo tiempo los convierte en algo del momento.</p>
<div class="wrap-image"><img src="https://media.metrolatam.com/2017/11/10/istock640189368-375ec0625c71994108b7fc4b7e094b49-1200x0.jpg" data-uploaded="2017-11-10 15:23:40" data-webp="0" alt="Mujer independiente" class="" /><span class="pie-foto"> Mujer independiente - iStock </span></div>
<p>Resulta cada vez más complejo consolidar relaciones estables. Y visto desde esa perspectiva es mejor asegurar la opción de la maternidad congelando los óvulos. Incluso estudios evidencian que ha aumentado la edad en la que los hombres recién quieren comprometerse o casarse. Tenemos hombres de 30 a 35 años solteros, esto hace una década atrás no pasaba. La edad en la que se comprometían era menor.</p>
<p>Quiero recalcar que no es nada de malo en que la gente se tome más tiempo en decidir sobre la maternidad o el compromiso. Antes la influencia cultural nos ponía esas presiones de inmediatez pero ahora tenemos la decisión de pensar y tener otras expectativas sobre la vida lo cual es algo idóneo porque la gente tiene más herramientas emocionales para decidir con madurez”, expone Jiménez.</p>
<p>La vitrificación de óvulos es la opción para retardar la maternidad según lo explica el gineco-obstetra, José Serrano, del Centro Ecuatoriano de Reproducción humana Dr. Pablo Valencia. “En los últimos cinco años esta práctica aumentó y puedo dar cuenta de ello en mi consultorio. El perfil de las pacientes son mujeres que tienen más de 35 años y manifiestan que quieren guardar sus óvulos para continuar con sus proyectos de vida planeados fuera de la maternidad”, acota Serrano.</p>
<p>El galeno asegura que hasta los 42 años una mujer puede hacer uso de su mismo óvulo para procrear pero más allá de esa edad ya se requiere de la donación de otros óvulos. “Hay un fuerte riesgo de enfermedades cromosómicas por la edad avanzada y por ello hay que tener mucho cuidado.</p>
<p>Para que una mujer se someta a este tratamiento se parte de una historia clínica y exámenes hormonales, luego se prosigue con la medicación. Ellas pueden acceder al procedimiento con &#36;2.500 y un mantenimiento anual de sus óvulos de &#36;250”, estima el médico.</p>
<div class="wrap-image"><img src="https://media.metrolatam.com/2017/11/10/congelamientodeovulos-7a704706b2cac921f2668c17412b3089-1200x0.jpg" data-uploaded="2017-11-10 15:26:41" data-webp="0" alt="Congelamiento de óvulos" class="" /><span class="pie-foto"> Congelamiento de óvulos - istock </span></div>
<p>&nbsp;</p>
<p><strong>PROCESO</strong></p>
<p>La vitrificación es una técnica de congelación especial que evita la formación de cristales de hielo en el interior de la célula debido a su rapidez, menos 23.000º C de enfriamiento por minuto, lo que asegura una mayor supervivencia celular. Desde hace unos años se aplica a la congelación de óvulos con unos resultados espectaculares, con unas tasas de gestación similares a las conseguidas con ovocitos en fresco. Permite que una mujer pueda posponer su maternidad para más adelante usar de sus propios ovocitos.</p>
<p>De esta técnica incluso se han beneficiado mujeres que han superado la radio y quimioterapia tras ser detectadas con cáncer. Su sueño de ser madres se ha cumplido al activar sus óvulos con solo devolverlos a la temperatura normal.</p>
<p>Cuando una mujer decide embarazarse se procede a descongelar el óvulo y se inicia el proceso de la fecundación in vitro que cuesta hasta &#36;6.000 fuera del tratamiento de la vitrificación.</p>
</div>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="content">
<iframe src="https://cocinaycomparte.com/partners/publimetro/lateral?utm_source=widget&utm_medium=publimetro_lateral&utm_campaign=publimetro" frameBorder="no" width="300px" height="350px" scrolling="no" allow="autoplay"></iframe>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div data-pais="mx"></div>
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/wellness/2020/09/01/amar-liberar.html"><picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.webp 400w"><source type="image/webp" data-srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.webp 400w" class="img-fluid hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.jpg 400w" srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.jpg 400w" class="img-fluid hidden-lg hidden-md"><img alt="Te amo pero es momento de liberarme de ti" class="img-fluid hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2020/09/01/capturadepantall-b3b6cd25fcfbc69022a7f5669fda46d9-400x200.jpg 400w"></picture></a></figure></div><div class="card-block"><a href="/Pareja" class="card-section-name">Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/wellness/2020/09/01/amar-liberar.html">Te amo pero es momento de liberarme de ti</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">01/09/2020</span></div></article></div>
</div>
<div class="trs-content-banner">
 <div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2020/09/02/luna-en-aries-influencia-en-los-signos-del-zodiaco-15.html"><picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.webp 400w"><source type="image/webp" data-srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.webp 400w" class="img-fluid hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.jpg 400w" srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.jpg 400w" class="img-fluid hidden-lg hidden-md"><img alt="Interés sexual desbordado con la Luna en Aries" class="card-img img-fluid lazyload hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2020/09/01/lunaenaries-4589eca752739f8ea7f7ec75c4f2b5e4-400x200.jpg 400w"></picture></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2020/09/02/luna-en-aries-influencia-en-los-signos-del-zodiaco-15.html">Interés sexual desbordado con la Luna en Aries</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2020/09/02</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div>
<div id="taboola-below-article-thumbnails-131474"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-d',
          container: 'taboola-below-article-thumbnails-131474',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
<section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
<div class="wrapper">
<div class="container ">
<div class="row">
<div class="col-12">
<div class="trs-content">
<h3 class="elem_title-section   display-1 ">

<span>Relacionados</span>
</h3>
<div class="trs-in-content aqui">
<div class="element">
<div class="element">
<div class="row no-gutters" id="relacionadoContent" class="relacionados">
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
 <img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw" style="padding-top:2em;">
<div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-9">
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/makeup/" title="Belleza"> Belleza </a></li><li><a href="/moda-belleza/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="//" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
</div>
<div class="col-md-3 text-center co">

</div>
</div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
<small style="font-size: 10px; display: block; text-align:center; color: #fff; opacity: 0.4;">
Pais: nope
</small>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=4.0"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js?v=1.1"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitios.js?v=1"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
