<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://www.gstatic.com"/><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/nuevamujer/img/favicon-32x32.png?d=200"/><link rel="preload" href="/pf/resources/dist/nuevamujer/scss/main.css?d=200" as="style"/><link rel="stylesheet" href="/pf/resources/dist/nuevamujer/scss/main.css?d=200"/><link rel="amphtml" href="https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/?outputType=amp"/><title>“El vestido de la venganza” con el que comparan a Shakira con Lady Di – Nueva Mujer</title><meta name="description" content="Negro, sexy y preciso luego de una ruptura, la cantante se vestiría igual que la icónica princesa."/><meta name="twitter:description" content="Negro, sexy y preciso luego de una ruptura, la cantante se vestiría igual que la icónica princesa."/><meta property="og:description" content="Negro, sexy y preciso luego de una ruptura, la cantante se vestiría igual que la icónica princesa."/><meta name="keywords" content="shakira,shakira pique,shakira infidelidad pique,shakira pique se separan,shakira lady di,lady di,lady di vestido de la venganza"/><meta property="og:title" content="“El vestido de la venganza” con el que comparan a Shakira con Lady Di"/><meta name="twitter:title" content="“El vestido de la venganza” con el que comparan a Shakira con Lady Di"/><meta property="og:image" content="https://www.nuevamujer.com/resizer/OVspj4TM9P0BhTwKHsS4CYlZOAs=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png"/><meta name="twitter:image" content="https://www.nuevamujer.com/resizer/OVspj4TM9P0BhTwKHsS4CYlZOAs=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Nueva Mujer"/><meta property="og:url" content="https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/"/><meta name="twitter:site" content="@NuevaMujer"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Espectáculos"/><link rel="canonical" href="https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/"/><meta property="fb:pages" content="1488223921481509"/><meta property="fb:pages" content="157999454248484"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=200" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=200" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=200" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': '24BDCITLJZENLG7Z247AZ7IPYQ',
      'page_title': '“El vestido de la venganza” con el que comparan a Shakira con Lady Di',
      'pub_date': '2022-06-03T18:28:02.632Z',
      'autor_name': ' Luz Lancheros',
      'channel_name': 'Espectáculos',
      'sub_channel_names': 'nuevamujer./espectaculos',
      'content_type': 'story',
      'canonical_link': 'https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/',
      'current_link': '/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': '24BDCITLJZENLG7Z247AZ7IPYQ',
      'page_title': '“El vestido de la venganza” con el que comparan a Shakira con Lady Di',
      'pub_date': '2022-06-03T18:28:02.632Z',
      'autor_name': ' Luz Lancheros',
      'channel_name': 'Espectáculos',
      'sub_channel_names': 'nuevamujer./espectaculos',
      'content_type': 'story',
      'canonical_link': 'https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/',
      'current_link': '/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "“El vestido de la venganza” con el que comparan a Shakira con Lady Di",
            "url": "https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/",
            "image": [{"@type": "ImageObject","url": "https://www.nuevamujer.com/resizer/kCA5D330BhCkEtuYrWQQR5aM_IM=/1024x1024/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.nuevamujer.com/resizer/ZTNzG-ZvFclNNIfiaA-hoWVi71E=/1440x1080/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.nuevamujer.com/resizer/Za8LWDG9qOFpm2t45GuRx7Z3A5A=/1440x810/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png","height": 1440,"width": 810}
            ],
            "dateModified": "2022-06-03T18:37:22.579Z",
            "datePublished": "2022-06-03T18:28:02.632Z",
            "articleSection": "Espectáculos",
            "description": "Negro, sexy y preciso luego de una ruptura, la cantante se vestiría igual que la icónica princesa."
            ,"author": [{
                    "@type": "Person", "name": "Luz Lancheros" , "url": "https://www.nuevamujer.com/autor/llancheros/"
                }]
            ,"keywords": "Diana de Gales, Shakira"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WRTTJJF');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script async="" type="text/javascript" src="https://t.seedtag.com/t/0260-7568-01.js"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/Regional/NuevaMujer/espectaculos/Preroll&description_url=https%3A%2F%2Fwww.nuevamujer.com&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>



    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    var anchorSlot;
    var slot;


    googletag.cmd.push(function() {

      anchorSlot = googletag.defineOutOfPageSlot(
        '/59391304/Regional/NuevaMujer/espectaculos', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);

           if (anchorSlot) {
            anchorSlot
                .setTargeting('test', 'anchor')
                .addService(googletag.pubads());

                console.log("Anchor ad is initialized.")


          }


      slot = googletag.defineOutOfPageSlot(
      '/59391304/Regional/NuevaMujer/espectaculos',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);

      if (slot) slot.addService(googletag.pubads());

      googletag.enableServices();
      googletag.display(slot);
      if (anchorSlot) googletag.display(anchorSlot);

    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");

  function activateNotify(){


    var config = {
      apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
     authDomain: "metro-notificaciones.firebaseapp.com",
     databaseURL: "https://metro-notificaciones.firebaseio.com",
     projectId: "metro-notificaciones",
     storageBucket: "",
     messagingSenderId: "759709000663"
    };
    firebase.initializeApp(config);

    if(!firebase.messaging.isSupported()){
      return false;
    }

    if(typeof(messaging) == "undefined"){
      let messaging;
    }
    messaging = firebase.messaging();
    messaging.onMessage(function(payload) {
      const options = {
        icon: "https://media.metrolatam.com/icon_push.png",
        body: payload.notification.body,
      };
      var notification = new Notification(payload.notification.title, options);
      notification.onclick = function(event) {
        window.open(payload.notification.click_action, '_blank');
        event.preventDefault();
      }
    });
    messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

    console.log("Push: Request Permission...");
    messaging.requestPermission().then(function(token)
    {
      messaging.getToken().then(function(currentToken) {
      console.log("Push: GetToken...");
      if (currentToken) {
        if(lastToken != currentToken){
          let oldToken = "new";
          let token = currentToken;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Register Browser...",token,'publimetro_nmlatam');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_nmlatam");
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);

        }else{
          console.log("Push: Current token OK",lastToken,'publimetro_nmlatam');
        }
      } else {
        console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
      }
    }).catch(function(err) {
      console.log('Push: An error occurred while retrieving token. ', err);
    });

     }).catch(function(err) {
       console.log('Push: Unable to get permission to notify.', err);
     });
    messaging.onTokenRefresh(function() {
      console.log("Push: Refresing token...");
      messaging.getToken().then(function(rT) {

        console.log("Push: Refresing Obtain token...");
        if(lastToken != rT){
          let oldToken = "new";
          let token = rT;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Sending newtoken on server...",token,'publimetro_nmlatam');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_nmlatam&last="+lastToken);
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);
        }else{
          console.log("Push: Current token OK on refreshing",lastToken,'publimetro_nmlatam');
        }
      }).catch(function(err) {
        console.log('Push: Unable to retrieve refreshed token ', err);
      });
    });
  }
  </script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-bbaff7e6-441d-4d87-882c-186dbb83242d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Y7ZL8-W3A4S-TNHDR-L8VHB-CRRX7",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"Y7ZL8-W3A4S-TNHDR-L8VHB-CRRX7";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxf2leayu2loyq-f-ae0e45532-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1225041","ak.ai":parseInt("734263",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e1c47f0","ak.r":40166,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":36292,"ak.gh":"23.46.150.60","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654283185","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/AEvF0NH9l2jMfted2woEQofKH+w7VxO+O7/pcNe0QqYy28KRd2wbTk3iJhlZKQBwXa1R1byACrKSaZxRQTrGIsd7PHyR3ofCy24NKLiBg+p+fZGysmwqmdXDXdZ4b2lAA5nqlpbqvlrHIBEIY0xvXW96yO+jIiIKFLXc0TcyY8WUIzPEKCncFHDrnD5fP2F9T7CKVLnrmOkvygF6VxggnqLuhA4BDRDLmB8n/biBxbHDInfj2EsARriizU65U4KjXDoZcEIge6A1rhZbYnnNu55MK+Z2dAEBG59ZHY0SRDidkgw8y6w8P9Ik9FwoiYvplbig8aHbVLjYw6ca1vPwaOUtNeVqDDael4Cr9JNtPFWr8zLX0417lP4DOQEVaC8jD51od2y6fg2pXLGFYkRGOepshUoDL73cWvM65Z+llo=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-nuevamujer"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-WRTTJJF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 bLRzKw dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 dihapZ xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 dihapZ xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Nueva Mujer"><img src="/pf/resources/dist/nuevamujer/img/nuevamujer_dark-bg.svg?d=200" alt="Nueva Mujer"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/espectaculos/" tabindex="-1">Espectáculos</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Espectáculos subsecciones" aria-controls="header_sub_section_espectaculos" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_espectaculos"><li class="subsection-item"><a href="/espectaculos/tv-y-series/" tabindex="-1">TV y Series</a></li><li class="subsection-item"><a href="/espectaculos/realeza/" tabindex="-1">Realeza</a></li><li class="subsection-item"><a href="/espectaculos/celebs/" tabindex="-1">Celebs</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/lifestyle/" tabindex="-1">Lifestyle</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Lifestyle subsecciones" aria-controls="header_sub_section_lifestyle" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_lifestyle"><li class="subsection-item"><a href="/lifestyle/sustentabilidad/" tabindex="-1">Eco</a></li><li class="subsection-item"><a href="/lifestyle/gourmet/" tabindex="-1">Gourmet</a></li><li class="subsection-item"><a href="/lifestyle/horoscopos/" tabindex="-1">Horóscopos</a></li><li class="subsection-item"><a href="/lifestyle/mujeres-y-ruedas/" tabindex="-1">Mujeres y Ruedas</a></li><li class="subsection-item"><a href="/lifestyle/tecnologia/" tabindex="-1">Tecnología</a></li><li class="subsection-item"><a href="/lifestyle/viajes/" tabindex="-1">Viajes</a></li><li class="subsection-item"><a href="/lifestyle/virales/" tabindex="-1">Virales</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/wellness/" tabindex="-1">Wellness</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Wellness subsecciones" aria-controls="header_sub_section_wellness" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_wellness"><li class="subsection-item"><a href="/wellness/fitness/" tabindex="-1">Fitness</a></li><li class="subsection-item"><a href="/wellness/nutricion/" tabindex="-1">Nutrición</a></li><li class="subsection-item"><a href="/wellness/pareja/" tabindex="-1">Pareja</a></li><li class="subsection-item"><a href="/wellness/psico/" tabindex="-1">Psico</a></li><li class="subsection-item"><a href="/wellness/salud/" tabindex="-1">Salud</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moda-belleza/" tabindex="-1">Moda y Belleza</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Moda y Belleza subsecciones" aria-controls="header_sub_section_moda-belleza" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moda-belleza"><li class="subsection-item"><a href="/moda-belleza/tendencias/" tabindex="-1">Tendencias</a></li><li class="subsection-item"><a href="/moda-belleza/pasarelas/" tabindex="-1">Pasarelas</a></li><li class="subsection-item"><a href="/moda-belleza/makeup/" tabindex="-1">Makeup</a></li><li class="subsection-item"><a href="/moda-belleza/influencers/" tabindex="-1">Influencers</a></li><li class="subsection-item"><a href="/moda-belleza/body-positive/" tabindex="-1">Body Positive</a></li></ul></div></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fkSQphENJDbxQ" style="display:none" data-fusion-component="html-block-f0fkSQphENJDbxQ"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}

.ts-share-bar {
visibility:visible!important}

footer .container.layout-section {
background: #fff;
padding: 1rem;
border-radius: 4px;
}
</style></div><div id="fusion-static-exit:html-block-f0fkSQphENJDbxQ" style="display:none" data-fusion-component="html-block-f0fkSQphENJDbxQ"></div></header><div class="notification-subs "><img src="https://www.nuevamujer.com/resizer/5SUVC0oTFINpgNTu-irhON6nm5I=/arc-photo-metroworldnews/arc2-prod/public/5XEOQLCB4ND5ZFQ4O2QLE66GQ4.jpg" alt="Nueva Mujer" width="90" height="90"/><p class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT">¿Quieres estar informado de las últimas noticias?</p><div class="btnbar-mwn"><button class="button__StyledDynamicButton-sc-1rk2uoq-0 kzbJcT xpmedia-button xpmedia-button--medium" type="button" id="dimiss">Mmmm, no me interesa</button><button class="button__StyledDynamicButton-sc-1rk2uoq-0 cMCjhM xpmedia-button xpmedia-button--medium" type="button" id="accept">Claro, probemos</button></div></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fykKzsENJDb3d-f20545b7d8879" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0fykKzsENJDb3d-f20545b7d8879" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/espectaculos/" class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT overline overline--link">Espectáculos</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=%E2%80%9CEl%20vestido%20de%20la%20venganza%E2%80%9D%20con%20el%20que%20comparan%20a%20Shakira%20con%20Lady%20Di - https://www.nuevamujer.com/espectaculos/2022/06/03/el-vestido-de-la-venganza-con-el-que-comparan-a-shakira-con-lady-di/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT headline">“El vestido de la venganza” con el que comparan a Shakira con Lady Di</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT h4-primary sub-headline">Negro, sexy y preciso luego de una ruptura, la cantante se vestiría igual que la icónica princesa.</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.nuevamujer.com/resizer/QlbNx-0WDxCktZMtC49rqTdBM9c=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.nuevamujer.com/resizer/QlbNx-0WDxCktZMtC49rqTdBM9c=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.nuevamujer.com/resizer/QlbNx-0WDxCktZMtC49rqTdBM9c=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png" media="screen and (min-width: 0px)"/><img src="https://www.nuevamujer.com/resizer/QlbNx-0WDxCktZMtC49rqTdBM9c=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png" data-lightbox="https://www.nuevamujer.com/resizer/Y173J8s33LhR228-9cAlnT5fyX0=/1600x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S5TJHXXK7RDFPHZPVE7TLMSDGY.png" width="800" height="0" loading="eager"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 dRiiPN image-metadata"><span class="title">El supuesto &quot;vestido de la venganza&quot; con el que comparan a Shakira con Lady Di </span>(Montaje)</p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/llancheros/">Luz Lancheros</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT date undefined" dateTime="2022-06-03T18:28:02.632Z">03 de junio 2022 a las 13:28 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 bFsyFx article-body-wrapper"><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph"><b>Shakira está en medio de una crisis terrible: en medio de de los rumores de su ruptura - por infidelidad-</b> <a href="https://www.nuevamujer.com/espectaculos/2022/06/03/nunca-hable-por-respeto-a-shakira-reconocida-modelo-rompe-el-silencio-y-cuenta-como-pique-le-escribia-y-pedia-medidas-de-su-cuerpo/" target="_blank">y preciso, ya han salido otras infidelidades (o al menos coqueteos)</a> de Piqué previas,<a href="https://www.nuevamujer.com/colombia/2022/06/02/otra-relacion-que-termino-por-infidelidad-la-de-shakira-misma-hacia-antonio-de-la-rua/" target="_blank"> así como el recordatorio de sus polémicos comienzos con él</a>... y las pistas “” que habría dejado: entre esos, un “vestido de la venganza” muy parecido al de la princesa Diana.</p><div id="arcad-feature-f0fOREGaJNJDba7-19ca362f85a38b" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fOREGaJNJDba7-19ca362f85a38b" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph"><b>Este fue el que usó en Cannes, uno negro, clásico, que se sale de su muy informal estilo que suele combinar con enormes plataformas para verse más alta. </b></p><div class="block-margin-bottom"><div><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cd_RPLMO8y1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cd_RPLMO8y1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cd_RPLMO8y1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Más Rechismes (@masrechismes)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></div></div><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph">La pieza  fue usada en el preestreno de la película “Elvis” y es de estilo Hollywood Clásico. Incluso Shakira recreó el peinado de Verónica Lake en un look que no generó tantas críticas <a href="https://www.nuevamujer.com/colombia/2022/05/26/tan-linda-pero-tan-guisa-shakira-despierta-envidias-con-vestido-que-vale-tremenda-millonada/" target="_blank">como el que estilizó en su presentación con Jimmy Fallon y que costaba más de 16 millones de pesos colombianos. </a></p><h2 class="heading__StyledHeading-sc-5jxglz-0 brirHj"><b>¿Por qué lo comparan con el “vestido de la venganza”? </b></h2><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph">El vestido era bastante sugerente y recuerda mucho al nivel de sensualidad que mostró la princesa Diana en los 90, en medio de una crisis sentimental y mediática similar. Apenas Carlos admitió que era infiel con Camila Parker, ella aparecía con el famoso “revenge dress”,  (vestido de la venganza), hecho por una de las diseñadoras favoritas de la princesa, Christina Stambolian. </p><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph">Diana de Gales usó este vestido el 29 de junio de 1994, para una gala en la Serpentine Gallery organizada por la revista Vanity Fair. Se dice que la princesa ni quería usar el vestido por considerarlo “demasiado atrevido” y tampoco quería ir al evento. </p><div class="block-margin-bottom"><div><div><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Shakira aplicando el arma letal… <a href="https://t.co/MaZQTSNpeO">pic.twitter.com/MaZQTSNpeO</a></p>&mdash; Manumanito (@manumanito) <a href="https://twitter.com/manumanito/status/1532734458977198088?ref_src=twsrc%5Etfw">June 3, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph"><b>Pero al Valentino decir que iría con una de sus creaciones, ella se “rebeló” y contravino la etiqueta de la realeza (el negro solo es para funerales) y también mostró su sensualidad</b>. Ahora bien, el vestido tuvo este epíteto en 2013, con la casa de subastas de Kerry Taylor. Los historiadores también coincidieron que desde ahí, Diana mostró una imagen más sensual y atrevida, y se transformó en la ultra glamurosa princesa empoderada que pasó a la historia de la moda.</p><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph">Por ahora, en redes, comparan a Shakira con este mismo atuendo (ya que se sale de su zona de confort) con la princesa, al mostrar ella misma también su sensualidad en un evento de gran envergadura y con un color que siempre sienta bien. </p><p class="default__StyledText-xb1qmn-0 jTlhAZ body-paragraph"><b>¿Qué mensaje estaría mandando? </b></p><div class="block-margin-bottom"><div><div><blockquote class="twitter-tweet"><p lang="es" dir="ltr">les faltó poner esta referencia jajaja <a href="https://t.co/PQcjZmsiBu">pic.twitter.com/PQcjZmsiBu</a></p>&mdash; Fer (@chasingasmile) <a href="https://twitter.com/chasingasmile/status/1532777863891628032?ref_src=twsrc%5Etfw">June 3, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div></article><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT header-block">Lo Último</h4></div><div class="default__StyledWrapper-sc-1r17lvt-0 eXPAid brand-wrapper undefined"><div class="head-sponsor"></div><div id="taboola-below-article-thumbnails"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbs-feed-01-c',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></div></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div class="default__StyledWrapper-sc-1r17lvt-0 eXPAid brand-wrapper undefined"><div class="head-sponsor"></div><div id="fusion-static-enter:html-block-f0fnRcVmhggoVH" style="display:none" data-fusion-component="html-block-f0fnRcVmhggoVH"></div><div><a href="https://www.nuevamujer.com/newsletter/">
<img src="/resizer/653s3ETluVt18TaGeVKiu7Or3NQ=/arc-photo-metroworldnews/arc2-prod/public/RXXAYZ3MPVANZAWRH2LF5ERYZQ.png" alt="Newsletter Nueva Mujer" width="387" height="135" />
</a></div><div id="fusion-static-exit:html-block-f0fnRcVmhggoVH" style="display:none" data-fusion-component="html-block-f0fnRcVmhggoVH"></div></div><div id="arcad-feature-f0fWttWNJNJDbMT-1df88bd625c5a1" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fWttWNJNJDbMT-1df88bd625c5a1" class="arcad ad-300x250"></div></div></div><div class="default__StyledWrapper-sc-1r17lvt-0 eXPAid brand-wrapper undefined"><div class="head-sponsor"></div><div id="fusion-static-enter:html-block-f0fqUO3vKEBv4ax" style="display:none" data-fusion-component="html-block-f0fqUO3vKEBv4ax"></div><div><a href="https://t.me/nuevamujer" traget="_blank">
<img src="/resizer/mvD9zjg_MxYCZAJLrg9iUYg4biI=/arc-photo-metroworldnews/arc2-prod/public/EJH22KPZFVA2REL4TRFFTOICPM.png" alt="Nuevamujer en Telegram" width="395" height="137"/>
</a></div><div id="fusion-static-exit:html-block-f0fqUO3vKEBv4ax" style="display:none" data-fusion-component="html-block-f0fqUO3vKEBv4ax"></div></div><div id="arcad-feature-f0f8A5eYJNJDbVI-110fbc6a7a0719" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0f8A5eYJNJDbVI-110fbc6a7a0719" class="arcad ad-300x250"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 dMQteT header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fsc0grKNJDblo-153b57f398cc5f" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0fsc0grKNJDblo-153b57f398cc5f" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0fxVYovKNJDbqm-1d896f737b0de9" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fxVYovKNJDbqm-1d896f737b0de9" class="arcad ad-970x90"></div></div></div></div></div><footer><div id="arcad-feature-f0fyvitYjTJN3Ai-15-1-0-1eb3e52b20517" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-1-0-1eb3e52b20517" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-1-1-1e49a88457ef27" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-1-1-1e49a88457ef27" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-1-2-1ce9490697a00b" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-1-2-1ce9490697a00b" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-1-3-71d305a2679f" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-1-3-71d305a2679f" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fyqbwjP5NX2tQ-15-1-4-c43be21b654db" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyqbwjP5NX2tQ-15-1-4-c43be21b654db" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>