























































































<!--he gl-->

  



  



  


<!--si ow-->






  


    

<!--bl he-->


  


<!-- realCountry ot-->
<!-- Rudo pais Mexico-->

<script>
var realCountry = "ot";
</script>


  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Tratamiento cerebral no invasivo ayuda a niños inquietos y quita el insomnio
        
         |
        
            Nueva Mujer
        </title>

      <meta name="description" content="El neurofeedback se usa para tratar adicciones, estimula el aprendizaje infantil y sirve para mejorar la atención. También se vuelve una terapia ideal para lidiar con un trauma, estrés post traumático o trastorno obsesivo compulsivo.">
      
        
      
      <meta name="keywords" content="entrenamiento cerebral,neurofeedback,niños inquietos">
      <link rel="canonical" href="https://www.nuevamujer.com/salud/2017/11/07/tratamiento-cerebral-no-invasivo-ayuda-ninos-inquietos-quita-insomnio.html" />
      <meta property="og:url" content="https://www.nuevamujer.com/salud/2017/11/07/tratamiento-cerebral-no-invasivo-ayuda-ninos-inquietos-quita-insomnio.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="Tratamiento cerebral no invasivo ayuda a niños inquietos y quita el insomnio" />
      

      <meta property="og:description" content="El neurofeedback se usa para tratar adicciones, estimula el aprendizaje infantil y sirve para mejorar la atención. También se vuelve una terapia ideal para lidiar con un trauma, estrés post traumático o trastorno obsesivo compulsivo." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2017/11/06/thinkstockphotos502880319-34748648929fa684cdc232e32585a63e-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/11/06/thinkstockphotos502880319-34748648929fa684cdc232e32585a63e-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Carolina Palma Fuentealba" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Tratamiento cerebral no invasivo ayuda a niños inquietos y quita el insomnio" />
      <meta name="twitter:description" content="El neurofeedback se usa para tratar adicciones, estimula el aprendizaje infantil y sirve para mejorar la atención. También se vuelve una terapia ideal para lidiar con un trauma, estrés post traumático o trastorno obsesivo compulsivo." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2017/11/06/thinkstockphotos502880319-34748648929fa684cdc232e32585a63e-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/salud/2017/11/07/tratamiento-cerebral-no-invasivo-ayuda-ninos-inquietos-quita-insomnio.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '130732',
              'page_title': "Tratamiento cerebral no invasivo ayuda a niños inquietos y quita el insomnio",
              'pub_date': '2017/11/07 11:00:43',
              'pub_date_simple': '2017/11/07 11:00:43',
              'pub_date_GMT': '2017/11/07 11:00:43',
              'upd_date': '2017/11/06 22:21:27',
              'upd_date_GMT': '2017/11/06 22:21:27',
              'generateddate': '2017/11/07 08:00:43',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Carolina Palma Fuentealba',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Carolina Palma Fuentealba',
              'channel_name': 'chile',
              'sub_channel_names': 'chile',
              'all_channel_names': 'chile,salud',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/salud/2017/11/07/tratamiento-cerebral-no-invasivo-ayuda-ninos-inquietos-quita-insomnio.html',
              'current_link': 'https://www.nuevamujer.com/salud/2017/11/07/tratamiento-cerebral-no-invasivo-ayuda-ninos-inquietos-quita-insomnio.html',
              'keyword' : 'entrenamiento cerebral,neurofeedback,niños inquietos',
              'gaPais' : 'mx',
              'gaPaisUsuario' : 'ot',
              

          }];
      </script>


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>


  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Salud" data-idpost="130732" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Tratamiento cerebral no invasivo ayuda a niños inquietos y quita el insomnio</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item "><a class="nav-link" href="/belleza/" title="Belleza">Belleza</a></li><li class="nav-item "><a class="nav-link" href="/moda/" title="Moda">Moda</a></li><li class="nav-item "><a class="nav-link" href="/salud/" title="Salud">Salud</a></li><li class="nav-item "><a class="nav-link" href="/pareja/" title="Pareja">Pareja</a></li><li class="nav-item "><a class="nav-link" href="/tu-vida/" title="Tu Vida">Tu Vida</a></li><li class="nav-item "><a class="nav-link" href="/actualidad/" title="Equidad">Equidad</a></li><li class="nav-item "><a class="nav-link" href="/diversion/" title="Diversión">Diversión</a></li><li class="nav-item "><a class="nav-link" href="/gourmet/" title="Gourmet">Gourmet</a></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main">

            
<section class="bloque">

    <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Salud</h3>
          </div>
      </div>
    </div>

    <div class="wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="130732" data-postID="130732" data-category="Salud" data-authorID="Carolina Palma Fuentealba" data-href="https://www.nuevamujer.com/salud/2017/11/07/tratamiento-cerebral-no-invasivo-ayuda-ninos-inquietos-quita-insomnio.html" data-type="article">
                <header class="mb-4 ">

                  



                    
                    <h1 class="head-story mb-4">Tratamiento cerebral no invasivo ayuda a niños inquietos y quita el insomnio</h1>
                    <h3 class="sumary mb-3">El neurofeedback se usa para tratar adicciones, estimula el aprendizaje infantil y sirve para mejorar la atención. También se vuelve una terapia ideal para lidiar con un trauma, estrés post traumático o trastorno obsesivo compulsivo.</h3>

                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        <small class="">Por Carolina Palma Fuentealba</small>
                        <time class="dateline" datetime="2017/11/06 22:21:27" itemprop="dateModified" content="2017/11/06 22:21:27"><small> - martes 07 de noviembre del 2017, a las 11:00</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">
                    <a href="">
                      

                      
                      

                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2017/11/06/thinkstockphotos502880319-34748648929fa684cdc232e32585a63e-1200x800.jpg">
                     
                    </a>
                </header>
                
                <p>"El neurofeedback parte con una investigación en la Universidad Estatal de California en los años 70. Un estudioso se dio cuenta que entrenando a gatos que sufrían epilepsia, estimulando un tipo de ritmo específico a nivel de corteza sensorial motora, podía provocar que los gatos cesaran de tener convulsiones. Desde ahí surgió la rama del neurofeedback y se empezaron a realizar exámenes en humanos. En el 2000 comenzó la aplicación clínica en consultas de Estados Unidos y luego se desplegó hacia Europa”, relata Alejandra Escandón, Sicóloga Infanto-Juvenil Clínica, Neuropsicóloga chilena entrenada en Estados Unidos y única profesional a nivel sudamericano en contar con la licencia BCN (Board Certified in Neurofeedback).</p>
<p>Reconocida por la Asociación Americana de Pediatría y la American Psychological Association (APA) como una terapia efectiva para el tratamiento de varias patologías infantiles. La técnica llega a Chile para tratar éste y otros trastornos de manera no invasiva y efectiva. Todo de la mano de Alejandra que instaló Andes Neurofeedback, un centro especializado en el uso de este método que fomenta el autocontrol de determinados patrones de la actividad cerebral, produciendo el óptimo desempeño neuronal del paciente, gracias a la aplicación de un software de última generación.</p>
<p>¿Qué es neurofeedback? Un entrenamiento cerebral que promueve el óptimo funcionamiento neuronal, estimulando el aprendizaje infantil, la capacidad de atención y concentración. Se adquiere autocontrol sobre determinados patrones de actividad cerebral. Se realiza con la aplicación de un programa informático similar a una película o videojuegos. Para registrar y modular la actividad eléctrica cerebral se usan electrodos en el cuero cabelludo, sensores que sólo recogen y analizan la actividad eléctrica del cerebro.</p>
<p>Previamente se realiza un diagnóstico, un mapeo cerebral, donde se identifican qué sectores se deben trabajar. Cuando el paciente se sienta, frente a él se prende una pantalla con imágenes y sonidos seleccionados, una película que permita mantener la atención y relajarse al mismo tiempo. Cada vez que el paciente exhibe un patrón de ondas cerebrales normales, obtiene una marca a modo de premio o recompensa. De esta manera, el paciente aprende a jugar con su cerebro y a autorregularlo, primero con la ayuda del programa y más tarde en sus actividades cotidianas.</p>
<p>Este método ha probado ser efectivo en casos de trastornos de déficit atencional e hiperactividad (TDA –TDAH), trastornos de obsesivos compulsivos (TOC), trastornos de ansiedad y ánimo, problemas de insomnio, algunas adicciones y crisis de pánico o angustia, entre otros.</p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro.NMEmbed{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.NMEmbed .embed-link-metro__photo{margin:-16px -16px 0;position:relative}.NMEmbed .embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.NMEmbed .embed-link-metro__photo img{width:100%;display:block}.embed-link-metro.NMEmbed h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro.NMEmbed h3 a{color:#37a5a5;text-decoration:none}.NMEmbed .embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#37a5a5;padding:3px 5px;font-weight:300}.NMEmbed .embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.NMEmbed .wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro NMEmbed" data-id="103156" data-findID="103156">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Nueva Mujer</span><img alt="" src="https://media.metrolatam.com/2017/07/20/webhtdocswpcontentuploadssites3620170414foto0000000420170414152203istock520775226-600x400.jpg" class="embed-image-metro"/></div>
<h3><a href="https://www.nuevamujer.com/salud/2017/04/14/confirmado-playa-bueno-tu-cerebro.html">Confirmado: Ir a la playa es bueno para tu cerebro</a></h3>
<h5 class="embed-link-metro__description">La ciencia ha hablado, es hora de una vacaciones</h5>
</div>
</div>
<p><strong>QUÉ DEBES SABER</strong></p>
<p><strong>1.</strong> En la primera sesión hay un encuadre. La idea no es dejar a todo el mundo relajado, sino que tranquilo y atento. “En Palo Alto, la mayoría de los pacientes eran trabajadores de Google y de Apple, altos ejecutivos o personas que buscan esa misma tranquilidad que les permite ser más eficaces. Se debe bajar esa capacidad de tu cerebro de estresarse de sobra, hace que te calmes más rápido”.</p>
<p><strong>2.</strong> Por un tema de neuroplasticidad, los resultados son más rápidos en niños que en adultos. Dentro de los mayores problemas en los menores, aparecen los trastornos del sueño. “Por el uso de pantallas, celulares o falta de higiene del sueño, veo muchos niños que duermen mal. También muchos con desregulación del ánimo. Niños que llegan a los 10 años con pataletas, todavía no aprenden a calmarse. La regulación de la pataleta tiene un origen estructura cerebral importante”.</p>
<p><strong>3.</strong> Cada vez resulta más común escuchar que a temprana edad diagnostican a los niños con Trastorno de Déficit Atencional (TDA). Mediante esta técnica se entrena al niño para que logre controlar las funciones sobre las que normalmente no ejerce un manejo consciente como, por ejemplo, la planificación, la focalización de la atención, la organización de objetivos, el autocontrol y la propia regulación emocional.</p>
<p>“Si un niño tiene problemas de concentración, déficit atencional, se complementa con un taller de decisiones ejecutivas donde se apela a la estimulación de atención por vía tradicional, lúdica”.</p>
<p><strong>4.</strong> El neurofeedback es un aprendizaje gradual, requiere de varias sesiones dependiendo de los resultados del paciente. “Cuando nuestro cerebro está en estrés está sin opción de ver otras opciones porque estoy enfocada en mi problema. Estoy un poco abrumada, me cubre una neblina. Cada vez que la persona viene le limpiamos la neblina, y estimulamos que produzca ondas de baja, alta o normales de acuerdo a su edad. Necesitamos al menos cinco sesiones, una vez a la semana, para condicionar el cerebro”.</p>
<p><strong>5.</strong> Si andas hiperreactiva, se identifican estos lugares en el cerebro y se baja la red de estrés. “Cuando programamos eso en el computador con protocolo de entrenamiento, cuando estés viendo la película, se ilumina más la pantalla cuando la persona cumple todos los objetivos, cuando se relaja, cuando pone más atención. A la vez escucha un tono que es agradable al oído que suena con más volumen que la película. Las neuronas aprenden, hacen sinapsis. Cada vez que esta persona regula su actividad neuronal, hacemos un protocolo que tiende a disminuir esa actividad cerebral”.</p>
<p><strong>6.</strong> ¿Se parece al efecto que logra el ejercicio o el yoga en nuestra mente? Se relaciona, pero con esta terapia se estimula un aprendizaje directo. “En este caso puede ahorrarle a una persona que no ha podido meditar, se acorta el camino. También tenemos un trabajo complementario con otras disciplinas. Pacientes que vienen con un estrés elevado, nosotros les damos audios de meditación cuando el cerebro esté en condiciones”.</p>
<p><strong>7.</strong> ¿Se trata la causa? Hay una entrevista clínica donde están los antecedentes completos desde el embarazo, la historia familiar y clínica. “Ligar las causas es más complejo porque no conocimos el desarrollo de ese niño, pero sí hipotetizar en lo que han pasado. También pregunto por patrones nutricionales. Si comen alimentos ricos en azúcares y ricos en preservantes, colorantes, afecta en que te cueste más concentrarte o estar en vigilante”.</p>
<p><strong>8.</strong> ¿Puede ayudar a bajar de peso? “No puedo prometer que va a venir y bajar de peso, pero sí se bajan los niveles de angustia, se puede dormir mejor, utilizando los mismos recursos. Los niveles de tareas producen angustia acumulada y aparecen los ataques de pánico. El problema de las crisis de pánico es que uno anda hiperactivo y vigilante. ¿Qué pasa con el cerebro cuando estamos vigilantes? Se activa la red de estrés, activa las glándulas suprarrenales, la glándula pituitaria, nos hace mantenernos con taquicardia”.</p>
<p><strong>9.</strong> ¿Podrían volver a los patrones anteriores de déficit atencional? “A nivel estructural, nosotros trabajamos desde una mirada sistémica, entonces es neurofeedback, pero también existen consejos para los papás sobre cómo abordar la pataleta o modelar cualquier situación. Si se termina un tratamiento, están las sesiones de control una vez cada semestre. No hemos tenido regresión, aunque a esta investigación le falta desarrollo. Existe un paper famoso que asegura que hasta los 10 años se sigue con los resultados.</p>
<p>La sesión completa dura una hora, y existe planes diferenciados para Fonasa.<br />
Más información en www.andesneurofeedback.com.</p>

                <footer>
                  
                  
                  <div class="article-tags">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=entrenamiento-cerebral" title="entrenamiento cerebral" class="badge badge-default">entrenamiento cerebral</a></li><li><a href="/search.html?tag=neurofeedback" title="neurofeedback" class="badge badge-default">neurofeedback</a></li><li><a href="/search.html?tag=ninos-inquietos" title="niños inquietos" class="badge badge-default">niños inquietos</a></li>

                      </ul>
                  </div>
                  
                  

                </footer>
            </article>

            <!-- <div class="related-article trs-in-content" id="relacionadoContent">
              <h3 class="elem_title-section   display-3 ">

                  <span>Sigue Leyendo</span>
              </h3>
              <div class="row">
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
              </div>
              <div class="row">
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
              </div>
          </div>-->


        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">

        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/11/07/lado-desconocido-signo-del-zodiaco-nunca-dejas-ver.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/11/06/ladooculto-cf73d3a5f95b93b35960a36581449e8e-400x200.jpg 400w, https://media.metrolatam.com/2017/11/06/ladooculto-cf73d3a5f95b93b35960a36581449e8e-800x400.jpg 800w, https://media.metrolatam.com/2017/11/06/ladooculto-cf73d3a5f95b93b35960a36581449e8e-1200x600.jpg 1200w, https://media.metrolatam.com/2017/11/06/ladooculto-cf73d3a5f95b93b35960a36581449e8e-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Horóscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/11/07/lado-desconocido-signo-del-zodiaco-nunca-dejas-ver.html">El lado oculto de tu signo del zodiaco que nunca dejas ver</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">06/11/2017</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/salud/2017/10/04/yoga-para-el-estres.html"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/czbPg9vGsWK/country/Mexico/section/NuevaMujer/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/mexico">México</a><h1 class="card-title"><a href="https://www.nuevamujer.com/salud/2017/10/04/yoga-para-el-estres.html"> Dile adiós al estrés haciendo yoga, y también quema grasa al mismo tiempo </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/10/04</span></div></article></div></div>
      

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/11/07/horoscopo-semana-conoce-mensaje-astros-tu-signo.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/11/06/horoscopo11nov-327e06f2e881ce9f26bdb8acb04223ce-400x200.jpg 400w, https://media.metrolatam.com/2017/11/06/horoscopo11nov-327e06f2e881ce9f26bdb8acb04223ce-800x400.jpg 800w, https://media.metrolatam.com/2017/11/06/horoscopo11nov-327e06f2e881ce9f26bdb8acb04223ce-1200x600.jpg 1200w, https://media.metrolatam.com/2017/11/06/horoscopo11nov-327e06f2e881ce9f26bdb8acb04223ce-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/11/07/horoscopo-semana-conoce-mensaje-astros-tu-signo.html">Horóscopo de la semana: conoce el mensaje de los astros para tu signo</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/11/07</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/10/02/horoscopo-mhoni-vidente-la-primera-semana-octubre.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/09/29/mhonividente-400x200.jpg 400w, https://media.metrolatam.com/2017/09/29/mhonividente-800x400.jpg 800w, https://media.metrolatam.com/2017/09/29/mhonividente-1200x600.jpg 1200w, https://media.metrolatam.com/2017/09/29/mhonividente-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/10/02/horoscopo-mhoni-vidente-la-primera-semana-octubre.html">Horóscopo de Mhoni Vidente para la primera semana de octubre</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/10/02</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>


        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent">
        <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  







<!--footer lele -->

<div class="element" id="lastPublicidad">
    <div id="content-ads-footer" class="content-ads-fw">

      <div id='ad_bottom' class="publicidad">
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('ad_bottom'); });
          </script>
      </div>

    </div>
</div>


<section id="footer" class="bloque zig-zag-top">
    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=1.6"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



  </body>
</html>


