




<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<title>
            Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más
        
         |
        
            Nueva Mujer
        </title>
<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html">
<meta name="description" content="Existen unas frases de María Félix que te ayudarán a superar a tu ex, y te harán valorarte mucho más y aquí te las decimos.">
<meta name="keywords" content="como superar a un ex,frases de maria felix,frases de maria felix para ser una mujer empoderada,Mar&iacute;a F&eacute;lix">
<link rel="canonical" href="https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html" />
<meta property="og:url" content="https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="como superar a un ex" />
<meta property="article:tag" content="frases de maria felix" />
<meta property="article:tag" content="frases de maria felix para ser una mujer empoderada" />
<meta property="article:tag" content="María Félix" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más" />
<meta property="og:description" content="Existen unas frases de María Félix que te ayudarán a superar a tu ex, y te harán valorarte mucho más y aquí te las decimos." />
<meta property="og:image" content="https://media.metrolatam.com/2019/07/05/mariafelix-ca285e97868e8ef719d31e01ec700aab-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/07/05/mariafelix-ca285e97868e8ef719d31e01ec700aab-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Roxana Peña" />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más" />
<meta name="twitter:description" content="Existen unas frases de María Félix que te ayudarán a superar a tu ex, y te harán valorarte mucho más y aquí te las decimos." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/07/05/mariafelix-ca285e97868e8ef719d31e01ec700aab-1200x800.jpg" />

<meta name="twitter:url" content="https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v1.0" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">
      console.log("QUERY_STRING=User-Agent=CCBot%2F3.0%20(http%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B%20info%40commoncrawl.org)&realcountry=mx&CF-RAY=4f3712750ecbcf08-PDX&Accept-Language=en-us%2Cen-gb%2Cen%3Bq%3D0.7%2C*%3Bq%3D0.3&CF-IPCountry=US&CF-Device-Type=desktop&CF-Connecting-IP=107.23.218.4&Host=www.nuevamujer.com&CF-Visitor=%7B%22scheme%22%3A%22https%22%7D&X-Forwarded-For=107.23.218.4&Connection=Keep-Alive&CDN-Loop=cloudflare&country=ot&Accept=text%2Fhtml%2Capplication%2Fxhtml%2Bxml%2Capplication%2Fxml%3Bq%3D0.9%2C*%2F*%3Bq%3D0.8&X-Forwarded-Proto=https&Accept-Encoding=gzip");
      
        
      

      
        
      

      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '391624',
              'page_title': "Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más",
              'pub_date': '2019/07/09 01:30:27',
              'pub_date_simple': '2019/07/09 01:30:27',
              'pub_date_GMT': '2019/07/09 01:30:27',
              'upd_date': '2019/07/05 21:18:13',
              'upd_date_GMT': '2019/07/05 21:18:13',
              'generateddate': '2019/07/08 21:30:38',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Roxana Peña',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'actualidad',
              'sub_channel_names': 'actualidad,empoderamiento',
              'all_channel_names': 'actualidad,empoderamiento',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html',
              'current_link': 'https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html',
              'keyword' : 'como superar a un ex,frases de maria felix,frases de maria felix para ser una mujer empoderada,Mar&iacute;a F&eacute;lix',
              'gaPais' : 'mx'.toLowerCase(),
              'gaPaisUsuario' : 'mx'.toLowerCase(),
              
              
              'palabras' : '0'
              

          }];
      </script>
<script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=1.2"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "actualidad";
    var dfp_seccion = "actualidad,empoderamiento";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'como superar a un ex,frases de maria felix,frases de maria felix para ser una mujer empoderada,Mar&iacute;a F&eacute;lix'.replace(/,\s+/g,",");
    var dfp_categorias = "actualidad,empoderamiento";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "NuevaMujer";
    var dfp_urlForIO = "1e7f1e1fafca4aaf64d0b6636b45f4c1d3d92288";
    var dfp_i = 391624;
    var dfp_pais = "LATAM";
    </script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js?v=2.2"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
<script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2019/07/05/mariafelix-ca285e97868e8ef719d31e01ec700aab-1200x800.jpg"
         ],
         "author": "Roxana Peña",
         "datePublished": "2019/07/09 01:30:27",
         "headline" : "Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
      });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Fitness" data-idpost="391624" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
 <li>
<a class="fa fa-envelope" href="https://www.nuevamujer.com/newsletter/" target="_blank"></a>
</li>
</ul>
</div>
<div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
<div class="col flex-last  flex-lg-last">
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/sustentabilidad/" title="Sustentabilidad">Sustentabilidad</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
</div>
</nav>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html">
<div data-io-article-url="https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
<div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="391624" data-postID="391624" data-category="Fitness" data-authorID="Roxana Peña" data-href="https://www.nuevamujer.com/actualidad/2019/07/09/frases-maria-felix-para-dejar-sufrir-por-ex.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">Las 8 frases de María Félix para dejar de sufrir por tu ex y valorarte más</h1>
<h3 class="sumary mb-3">Estas frases te ayudarán a superar a ese hombre que no te valoró.</h3>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Roxana Peña</small>
<time class="dateline" datetime="2019/07/05 21:18:13" itemprop="dateModified" content="2019/07/05 21:18:13"><small>Martes 09 de julio de 2019, a las 01:30</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">
<img class="img-fluid" alt="" src="https://media.metrolatam.com/2019/07/05/mariafelix-ca285e97868e8ef719d31e01ec700aab-1200x600.jpg">
</header>
<div class="resumen ">
<div id='ad_hcodemedia'>
<script type='text/javascript'>
                      googletag.cmd.push(function() {
                        googletag.display('ad_hcodemedia');
                      });
                    </script>
</div>
<p>Las rupturas son muy dolorosas, y a veces no sabemos cómo salir adelante y dejar de sufrir por quien no nos ha valorado.</p>
<p>Pero, existen unas frases de María Félix que te ayudarán a superar a tu ex, y te harán valorarte mucho más.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzWZ4SvhjoF/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzWZ4SvhjoF/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzWZ4SvhjoF/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Foto de la película flor de mayo 1959 de #robertogavaldon #mariafelix #mariabonita #ladoña #mexico</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mariafelixdiva/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Maria Felix</a> (@mariafelixdiva) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-30T22:06:47+00:00">Jun 30, 2019 at 3:06pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Estas poderosas frases te llenarán del poder y valor que necesitas para seguir con tu vida y darte cuenta lo mucho que vales.</p>
<h4><strong>8 poderosas frases de María Félix:</strong></h4>
<blockquote><p><strong>“Yo seré para ti una mujer más en tu vida, pero tú un hombre menos en la mía”.</strong></p>
<p><strong>“Habiendo tantos hombres… ¿llorar por uno?”.</strong></p>
<p><strong>“Tenemos que ser más autónomas, más dueñas y señoras de nuestro destino, así podremos hacer más por este país”.</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BziwM2qpxfy/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BziwM2qpxfy/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BziwM2qpxfy/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Félix Viernes!! Félix Friday!!! #MaríaFélix #mariafelix #LaDoña #MaríaBonita #CinéMéxico #Estilo #Esplendor #Estrella #Eterna #FélixFriday #FélixViernes #Roses #Rosas #Ápellido #JavierÁvilaDeLaRosa #avilaeye</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/avilaeye/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Javier Ávila</a> (@avilaeye) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-05T17:12:43+00:00">Jul 5, 2019 at 10:12am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>“¿Yo pelearme por un señor? ¡No! Ellos sí por mí; pero yo por ellos no. Yo nunca he llorado por un hombre porque en el momento en que no me quiere él, ya no lo quiero yo”.</strong></p>
<p><strong>“Para que un hombre pueda saber cómo es la mujer de su casa necesita probar otras. También la mujer. La cosa debe ser pareja”.</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bzgv-5KheGZ/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bzgv-5KheGZ/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bzgv-5KheGZ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Pues muchos la critican por ser una perra bien echa,, yo le aplaudo y la admiro porque gracias a que fue una carbona llego a ser quien es hoy y digo hoy porque sigue viva ,, ella es de las que jamás debió haber muerto. Pero yo todavía sigo preguntándome ¿porqué ay gente que les dice a otras personas que no se dejen, que sean chingonas y perras ?¿y cuando #mariafelix lo fue todos la juzgan y la tachan de mala ? Mejor deberían de ser como ellas para que no tengamos personas más ignorantes en mexico !! #likes4likes #likeforlike #likesforlikes #f4f #followforfollow #follow4follow #follow4followback #followforfollowback #tags4tags #like4tags #like4follow #likeforfollow #follow4like #10likes #20likes #instapic #instamood #instagood #instacool #spam4spam #spamforspam #likealways #like4like #likes4likes #likeforlike #likesforlikes #f4f #followforfollow #follow4follow #follow4followback #followforfollowback #tags4tags #like4tags #like4follow #likeforfollow #follow4like #10likes #20likes #instapic #instamood #instagood #instacool #spam4spam #spamforspam #likealways #like4like #likes4likes #likeforlike #likesforlikes #f4f #followforfollow #follow4follow #follow4followback #followforfollowback #tags4tags #like4tags #like4follow #likeforfollow #follow4like #10likes #20likes #instapic #instamood #instagood #instacool #spam4spam #spamforspam #likealways #like4like #likes4likes #likeforlike #likesforlikes #f4f #followforfollow #follow4follow #follow4followback #followforfollowback #tags4tags #like4tags #like4follow #likeforfollow #follow4like #10likes #20likes #instapic #instamood #instagood #instacool #spam4spam #spamforspam #likealways #like4like #likes4likes #likeforlike #likesforlikes #f4f #followforfollow #follow4follow #follow4followback #followforfollowback #tags4tags #like4tags #like4follow #likeforfollowers</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ivan_13gonzalez/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> εℓ Checo 🔥</a> (@ivan_13gonzalez) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-04T22:32:19+00:00">Jul 4, 2019 at 3:32pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>“A un hombre hay que llorarle tres días… Y al cuarto, te pones tacones y ropa nueva”.</strong></p>
<p><strong>“Hay algunos que no me convenían, unos por feos, otros porque estaban muy pobres y a mí no me gusta andar pidiendo medias".</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzhNQ0JjnRl/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzhNQ0JjnRl/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzhNQ0JjnRl/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“Yo no envidio otras bellezas. Con la mía hago lo que quiero y me la paso fabulosamente” María Félix . . . . . . . . . . . . . . . . . #mariafelix #mexico #movie #cine #blackfilm #cinemexicano #filmphotography #blackandwhite #tbt #pop #love #rap #dubstep #instagood #beat #beats #jam #myjam #party #partymusic #newsong #lovethissong #remix #favoritesong #bestsong #photooftheday #bumpin #repeat #listentothis #goodmusic</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/zapatito__roto/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> C H R I S ⚡</a> (@zapatito__roto) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-05T02:48:10+00:00">Jul 4, 2019 at 7:48pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>“No te sientas mal si alguien te rechaza, la gente normalmente rechaza lo costoso porque no puede pagarlo".</strong></p></blockquote>
<h3><strong>Te recomendamos en video</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://rudo.video/vod/bHBhUH/country/LATAM/section/nuevamujer_actualidad_empoderamiento/device/NuevaMujer/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Las 8 frases de Mar&iacute;a F&eacute;lix para dejar de sufrir por tu ex y valorarte m&aacute;s"></iframe></div></p>
<p>&nbsp;</p>
</div>
<footer>
<div class="article-tags hidden-md-down">
<ul class="article-list-tags d-flex align-items-center reset-ul">
<li> <i class="fa fa-tags mr-2"></i></li>
 <li><a href="/search.html?tag=como-superar-a-un-ex" title="como superar a un ex" class="badge badge-default">como superar a un ex</a></li><li><a href="/search.html?tag=frases-de-maria-felix" title="frases de maria felix" class="badge badge-default">frases de maria felix</a></li><li><a href="/search.html?tag=frases-de-maria-felix-para-ser-una-mujer-empoderada" title="frases de maria felix para ser una mujer empoderada" class="badge badge-default">frases de maria felix para ser una mujer empoderada</a></li><li><a href="/search.html?tag=maria-felix" title="María Félix" class="badge badge-default">María Félix</a></li>
</ul>
</div>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/16/expareja660x650-400x200.jpg 400w, https://media.metrolatam.com/2018/02/16/expareja660x650-800x400.jpg 800w, https://media.metrolatam.com/2018/02/16/expareja660x650-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/16/expareja660x650-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/Amor y Pareja" class="card-section-name">Amor y Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html">Las parejas que se conocen a través de Tinder son más estables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2019/07/09/luna-en-escorpio-influencia-en-los-signos-del-zodiaco-3.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2019/07/08/lunaenescorpio-fee2e0dae44ad80dde324d16dea4c3d5-400x200.jpg 400w, https://media.metrolatam.com/2019/07/08/lunaenescorpio-fee2e0dae44ad80dde324d16dea4c3d5-800x400.jpg 800w, https://media.metrolatam.com/2019/07/08/lunaenescorpio-fee2e0dae44ad80dde324d16dea4c3d5-1200x600.jpg 1200w, https://media.metrolatam.com/2019/07/08/lunaenescorpio-fee2e0dae44ad80dde324d16dea4c3d5-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2019/07/09/luna-en-escorpio-influencia-en-los-signos-del-zodiaco-3.html">La Luna en Escorpio trará días llenos de sexo, celos y traición</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2019/07/09</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/espectaculos/2019/07/07/shiloh-jolie-pitt-hermanos-pasatiempo-preocupa-angelina.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2019/07/05/ahiloh-b6bdc9eab8cbf53ec571ff744cbcaddf-400x200.jpg 400w, https://media.metrolatam.com/2019/07/05/ahiloh-b6bdc9eab8cbf53ec571ff744cbcaddf-800x400.jpg 800w, https://media.metrolatam.com/2019/07/05/ahiloh-b6bdc9eab8cbf53ec571ff744cbcaddf-1200x600.jpg 1200w, https://media.metrolatam.com/2019/07/05/ahiloh-b6bdc9eab8cbf53ec571ff744cbcaddf-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/celebs" class="card-section-name">Celebs</a><h1 class="card-title"><a href="https://www.nuevamujer.com/espectaculos/2019/07/07/shiloh-jolie-pitt-hermanos-pasatiempo-preocupa-angelina.html">Este es el extraño pasatiempo de Shiloh Jolie Pitt que preocupa a Angelina Jolie</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2019/07/07</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
<section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
<div class="wrapper">
<div class="container ">
<div class="row">
<div class="col-12">
<div class="trs-content">
<h3 class="elem_title-section   display-1 ">

<span>Relacionados</span>
</h3>
<div class="trs-in-content aqui">
<div class="element">
<div class="element">
<div class="row no-gutters" id="relacionadoContent" class="relacionados">
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="margin-bottom:85px;">
<div id="taboola-below-article-thumbnails-391624"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-below-article-thumbnails-391624',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
</div>
</div>
</div>
</section>
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw">
<div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
 </li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=3.0"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitios.js?v=1"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
</body>
</html>
