




<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<title>
            Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa
        
         |
        
            Nueva Mujer
        </title>
<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html">
<meta name="description" content="La exbailarina de &#34;Rojo&#34;, Maura Rivera, recordó la fecha liberando desconocidos registros del momento">
<meta name="keywords" content="9 aniversario Maura Rivera y Mark González,aniversario Maura Rivera y Mark González,fotografías matrimonio Maura Rivera y Mark González,matrimonio Maura Rivera y Mark González,Maura Rivera y mark gonzález">
<link rel="canonical" href="https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html" />
<meta property="og:url" content="https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="9 aniversario Maura Rivera y Mark González" />
<meta property="article:tag" content="aniversario Maura Rivera y Mark González" />
<meta property="article:tag" content="fotografías matrimonio Maura Rivera y Mark González" />
<meta property="article:tag" content="matrimonio Maura Rivera y Mark González" />
<meta property="article:tag" content="Maura Rivera y mark gonzález" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa" />
<meta property="og:description" content="La exbailarina de &#34;Rojo&#34;, Maura Rivera, recordó la fecha liberando desconocidos registros del momento" />
<meta property="og:image" content="https://media.metrolatam.com/2020/01/08/capturadepantall-a4237ed20c77248aa7b59aec93f46d03-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/01/08/capturadepantall-a4237ed20c77248aa7b59aec93f46d03-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Pía Correa" />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa" />
<meta name="twitter:description" content="La exbailarina de &#34;Rojo&#34;, Maura Rivera, recordó la fecha liberando desconocidos registros del momento" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/01/08/capturadepantall-a4237ed20c77248aa7b59aec93f46d03-1200x800.jpg" />
<meta name="twitter:url" content="https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v1.0?v2.2" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">
      console.log("QUERY_STRING=CF-IPCountry=CL&X-Forwarded-Proto=https&sec-fetch-site=same-origin&Host=www.nuevamujer.com&CF-Visitor=%7B%22scheme%22%3A%22https%22%7D&referer=https%3A%2F%2Fwww.nuevamujer.com%2Fespectaculos%2F2020%2F01%2F08%2Fmaura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html&CDN-Loop=cloudflare&country=ot&realcountry=mx&Accept-Encoding=gzip");
      
        
      

      
        
      

      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '445493',
              'page_title': "Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa",
              'pub_date': '2020/01/08 13:22:39',
              'pub_date_simple': '2020/01/08 13:22:39',
              'pub_date_GMT': '2020/01/08 13:22:39',
              'upd_date': '2020/01/08 13:22:39',
              'upd_date_GMT': '2020/01/08 13:22:39',
              'generateddate': '2020/01/08 10:22:40',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Pía Correa',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'espectaculos',
              'sub_channel_names': 'espectaculos,celebs',
              'all_channel_names': 'espectaculos,celebs,chile,espectaculos',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html',
              'current_link': 'https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html',
              'keyword' : '9 aniversario Maura Rivera y Mark González,aniversario Maura Rivera y Mark González,fotografías matrimonio Maura Rivera y Mark González,matrimonio Maura Rivera y Mark González,Maura Rivera y mark gonzález',
              'gaPais' : 'CL'.toLowerCase(),
              'gaPaisUsuario' : 'CL'.toLowerCase(),
              
              
              'palabras' : '318'
              

          }];
      </script>
<script>
      var geoVisit = "CL".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=1.9.7"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "espectaculos";
    var dfp_seccion = "espectaculos,celebs";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  '9 aniversario Maura Rivera y Mark González,aniversario Maura Rivera y Mark González,fotografías matrimonio Maura Rivera y Mark González,matrimonio Maura Rivera y Mark González,Maura Rivera y mark gonzález'.replace(/,\s+/g,",");
    var dfp_categorias = "espectaculos,celebs,chile,espectaculos";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "NuevaMujer";
    var dfp_urlForIO = "10459b170758112a4f560b7b33cdda6c7e2537f5";
    var dfp_i = 445493;
    var dfp_pais = "LATAM";
    </script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js?v=2.3"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
<script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2020/01/08/capturadepantall-a4237ed20c77248aa7b59aec93f46d03-1200x800.jpg"
         ],
         "author": "Pía Correa",
         "datePublished": "2020/01/08 13:22:39",
         "headline" : "Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         },
         "keywords": "9 aniversario Maura Rivera y Mark González,aniversario Maura Rivera y Mark González,fotografías matrimonio Maura Rivera y Mark González,matrimonio Maura Rivera y Mark González,Maura Rivera y mark gonzález",
      }
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
<style>
  	.tableLinio tr{
  		border:none !important;
  	}
  	.tableLinio {
      background-color: white;

  		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

  		-webkit-border-radius: 6px;
  		-moz-border-radius: 6px;
  		border-radius: 6px;
  		width:105%;
  		margin-left:-13px !important;

      margin-bottom: 10px !important;
  	}
  	.tableLinio .imagenLinio{
  		padding:20px;
      width: auto !important;
      max-height: 250px;
  	}
  	.tableLinio .infoLinio{
  		font-size:13px;
  		font-weight: bold;
  		padding-right:10px;
  		text-align:center;
  	}
    .botonLinio{
      width:initial !important;
    }
    #ad_menu iframe{
      right: 20px !important;
    }
  	</style>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
      });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Celebs" data-idpost="445493" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<style>
                .tooltipNewsletter {
                  position: absolute;
                  z-index: 2;
                  width: 200px;
                  padding: 20px;
                  background: rgba(34, 34, 34, 0.8588235294117647);
                  border-radius: 10px;
                  transform: translate(-50%, 0px);
                  margin-left: 16px;
                }

                .tooltipNewsletter:before {
                  display: inline-block;
                  width: 0;
                  height: 0;
                  margin-left: 0.3em;
                  vertical-align: middle;
                  content: "";
                  border-bottom: 0.5em solid #222;
                  border-right: 0.3em solid transparent;
                  border-left: 0.3em solid transparent;
                  position: absolute;
                  top: -7px;
                  left: 50%;
                  margin-left: -6px;

                }
                .tooltipNewsletter > p {
                  font-size: 14px;
                  color: #fff;
                }

                .tooltipNewsletter .btn-primary {
                  display: block;
                  text-align: center;
                  border-radius: 4px;
                  font-size: 16px;
                  padding: .4rem!important;
                  color:#fff!important;
                }

                .tooltipNewsletter .mas-info {
                  margin-bottom: 7px;
                }

                .translucent-btn {
                  background:none;
                  border: 0;
                }

                .btn-newsletter {
                  color:#fff;
                }
                .main-menu-home.fixed-top-desk .head-brand-home > .row {
                  overflow: inherit!important;
                }

                @media (min-width: 992px) {
                    .head-brand-home .navbar-brand {
                        padding: 0px 30px;
                        height: 42px;
                        margin: -4px auto!important;
                    }
                }


              </style>
<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
<li>
<div class="dropdown noExpanded">
<a class="fa fa-envelope btn-newsletter translucent-btn" id="dropdownMenuLink" style="cursor:pointer;"></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu">
<p>
Suscríbete a las principales noticias de Nueva Mujer
 </p>
<a class="btn-primary mas-info" href="https://www.nuevamujer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" role="button" data-toggle="dropdown">¡No, gracias!</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
<div class="col flex-last  flex-lg-last">
<div id='ad_menu' class="ad_menu_banner">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_menu'); });
                      </script>
</div>
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/cl/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/mujeres-y-ruedas/" title="Mujeres y Ruedas">Mujeres y Ruedas</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a><a class="dropdown-item" href="/maternidad/" title="Maternidad">Maternidad</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/sustentabilidad/" title="Eco">Eco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item "><a class="nav-link" href="/aniversario/" title="Aniversario">Aniversario</a></li></ul>
</div>
</nav>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html">
<div data-io-article-url="https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
<div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="445493" data-postID="445493" data-category="Celebs" data-authorID="Pía Correa" data-href="https://www.nuevamujer.com/espectaculos/2020/01/08/maura-rivera-9-anos-ineditas-fotografias-ceremonia-religiosa.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">Maura Rivera celebra sus 9 años de matrimonio con inéditas fotografías de la ceremonia religiosa</h1>
<h3 class="sumary mb-3">La exbailarina de &#34;Rojo&#34; recordó la fecha liberando desconocidos registros del momento</h3>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Pía Correa</small>
<time class="dateline" datetime="2020/01/08 13:22:39" itemprop="dateModified" content="2020/01/08 13:22:39"><small>Miércoles 08 de enero de 2020, a las 13:22</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">
<img class="img-fluid" alt="" src="https://media.metrolatam.com/2020/01/08/capturadepantall-a4237ed20c77248aa7b59aec93f46d03-1200x600.jpg">
</header>
<div class="resumen ">
<div id='ad_hcodemedia'>
<script type='text/javascript'>
                      googletag.cmd.push(function() {
                        googletag.display('ad_hcodemedia');
                      });
                    </script>
</div>
<p>La nostalgia sigue inundando el hogar de Maura Rivera y Mark González, quienes <a href="https://www.nuevamujer.com/espectaculos/2019/12/26/maura-rivera-mark-gonzalez-aniversario-9-ineditas-fotografias-matrimonio.html">recientemente celebraron sus 9 años de matrimonio compartiendo fotografías de la ceremonia civil</a>. La pareja se unió en las vísperas de Navidad, rodeados de su círculo más cercano compuesto por familiares y amigos. "Sigamos juntos por muchos años más con amor, complicidad, humor, entrega, pasión, familia y aventuras. Te amo", fueron parte de las palabras que le dedicó la exbailarina de <em>Rojo</em> al futbolista.</p>
<p>Ahora, volvió a sorprender revelando fotografías inéditas de su matrimonio religioso, celebrado el 7 de enero del año 2011. La madre de dos dio a conocer los registros junto a un amoroso mensaje dedicado a su esposo, con quien ha construido una sólida relación.</p>
<p>Al igual que en la ocasión anterior, Maura Rivera acompañó la publicación con un mensaje dedicado a Mark González. <span title="Editado">"Caras de guaguas comenzando una hermosa historia.</span> Hoy hace 9 años nuestro matrimonio religioso. Aun estamos juntos, aun somos fuertes <a href="https://www.instagram.com/markgonzalez11/">@markgonzalez11</a>. Te amo 7-1-2011&#8243;, puso.</p>
<p>El gesto tuvo repercusiones inmediatas por parte de sus seguidores, aunque el más contento fue el propio futbolista. "TE AMO", escribió de manera efusiva. Pero no fue el único, y es que a su comentario se sumaron reacciones por parte de distintos rostros del espectáculo como Bruno Zaretti. El exbailarín de Axé Bahía puso: "qué pareja hermosa CSM".</p>
<p>La modelo Wilma González y la Botota, también se hicieron presentes con mensajes como "Qué hermosos", y "Cuento de hadas", respectivamente. "Yo también hoy cumplo 20 años de casada por el civil", comentó otra persona.</p>
<h4>Revisa las imágenes a continuación:</h4>
<div class="element"><div class="wrap-gallery-article"><div class="width-controll"><button id="btn-width-gal"><small>Expandir</small><i class="fa fa-exchange"></i></button></div><div class="carousel slide" data-interval="false" data-ride="carousel" id="myCarouselArticle303540"><div class="carousel-inner" role="listbox"><div class="carousel-item active"><div class="wrap-img"><img alt=" Instagram" class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-ff927f6354cced908332b40f90d12134-1200x0.jpg" title=" Instagram"><span class="credito">Instagram</span></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" " class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-566e50901879315204ca1d2c7a3cad31-1200x0.jpg" title=" "></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" " class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-2163b4f6e776ed424ed3fc375d0dd985-1200x0.jpg" title=" "></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" " class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-1034f3970463ceb7df39c081a63405e1-1200x0.jpg" title=" "></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" " class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-74c1704015d339f0fdcaccb0d423fb24-1200x0.jpg" title=" "></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" " class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-03e04142bbbc3d052d577848685c832e-1200x0.jpg" title=" "></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" " class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-ffa8af3f2765a409fac6d5dd899db715-1200x0.jpg" title=" "></div></div><div class="carousel-item "><div class="wrap-img"><img alt=" Instagram" class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-56d9132dcbc52ce8d2d65632cbf66fa4-1200x0.jpg" title=" Instagram"><span class="credito">Instagram</span></div></div></div><ol class="carousel-indicators"><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li><li class="active" data-slide-to="0" data-target="#myCarouselArticle303540"></li></ol><a class="carousel-control-prev" data-slide="prev" href="#myCarouselArticle303540" role="button"><span aria-hidden="true" class="carousel-control-prev-icon"></span><span class="sr-only">Previous</span></a><a class="carousel-control-next" data-slide="next" href="#myCarouselArticle303540" role="button"><span aria-hidden="true" class="carousel-control-next-icon"></span><span class="sr-only">Next</span></a></div><div class="row hidden-xs" id="slider-thumbs"><ul class="reset-ul d-flex flex-wrap list-thumb-gallery no-gutters"><li class="col-3"><a class="thumbnail" data-slide-to="0" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-ff927f6354cced908332b40f90d12134-1200x0.jpg" title=" Instagram"></a></li><li class="col-3"><a class="thumbnail" data-slide-to="1" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-566e50901879315204ca1d2c7a3cad31-1200x0.jpg" title=" "></a></li><li class="col-3"><a class="thumbnail" data-slide-to="2" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-2163b4f6e776ed424ed3fc375d0dd985-1200x0.jpg" title=" "></a></li><li class="col-3"><a class="thumbnail" data-slide-to="3" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-1034f3970463ceb7df39c081a63405e1-1200x0.jpg" title=" "></a></li><li class="col-3"><a class="thumbnail" data-slide-to="4" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-74c1704015d339f0fdcaccb0d423fb24-1200x0.jpg" title=" "></a></li><li class="col-3"><a class="thumbnail" data-slide-to="5" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-03e04142bbbc3d052d577848685c832e-1200x0.jpg" title=" "></a></li><li class="col-3"><a class="thumbnail" data-slide-to="6" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-ffa8af3f2765a409fac6d5dd899db715-1200x0.jpg" title=" "></a></li><li class="col-3"><a class="thumbnail" data-slide-to="7" data-target="#myCarouselArticle303540"><img class="img-fluid" src="https://media.metrolatam.com/2020/01/08/capturadepantall-56d9132dcbc52ce8d2d65632cbf66fa4-1200x0.jpg" title=" Instagram"></a></li></ul></div></div></div>
<h4>Sigue leyendo</h4>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-kind-nm" data-id="445483" data-findID="445483">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/01/08/mariajosebello70-fef7a44c010010d0d376ba852c12fabb-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-nuevamujer-white.svg"><a href="https://www.nuevamujer.com/espectaculos/2020/01/08/asi-de-grande-esta-alma-eres-mi-tesoro.html"></p>
<h3>¡Ya es una adolescente! Así de grande está la pequeña Alma de &quot;Eres mi Tesoro&quot;</h3>
<p></a></p>
<p>La joven ya tiene 15 años de edad</p>
</div>
</div>
</div>
</div>
<p></p>
</div>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/espectaculos/2020/01/08/asi-de-grande-esta-alma-eres-mi-tesoro.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2020/01/08/mariajosebello70-fef7a44c010010d0d376ba852c12fabb-400x200.jpg 400w, https://media.metrolatam.com/2020/01/08/mariajosebello70-fef7a44c010010d0d376ba852c12fabb-800x400.jpg 800w, https://media.metrolatam.com/2020/01/08/mariajosebello70-fef7a44c010010d0d376ba852c12fabb-1200x600.jpg 1200w, https://media.metrolatam.com/2020/01/08/mariajosebello70-fef7a44c010010d0d376ba852c12fabb-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/Chile" class="card-section-name">Chile</a><h1 class="card-title"><a href="https://www.nuevamujer.com/espectaculos/2020/01/08/asi-de-grande-esta-alma-eres-mi-tesoro.html">¡Ya es una adolescente! Así de grande está la pequeña Alma de "Eres mi Tesoro"</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">08/01/2020</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2020/01/08/luna-en-cancer-influencia-en-los-signos-del-zodiaco-8.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2020/01/05/lunaencancer-dc00bde143d36b1e9c7d113054d52008-400x200.jpg 400w, https://media.metrolatam.com/2020/01/05/lunaencancer-dc00bde143d36b1e9c7d113054d52008-800x400.jpg 800w, https://media.metrolatam.com/2020/01/05/lunaencancer-dc00bde143d36b1e9c7d113054d52008-1200x600.jpg 1200w, https://media.metrolatam.com/2020/01/05/lunaencancer-dc00bde143d36b1e9c7d113054d52008-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2020/01/08/luna-en-cancer-influencia-en-los-signos-del-zodiaco-8.html">La Luna en Cáncer revelará los sentimientos más escondidos</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2020/01/08</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/espectaculos/2020/01/06/carolina-arregui-sensuales-fotografias-bikini.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2019/07/15/arregui8-6206ad7d15bed8ecab5ef721240b42f6-400x200.jpg 400w, https://media.metrolatam.com/2019/07/15/arregui8-6206ad7d15bed8ecab5ef721240b42f6-800x400.jpg 800w, https://media.metrolatam.com/2019/07/15/arregui8-6206ad7d15bed8ecab5ef721240b42f6-1200x600.jpg 1200w, https://media.metrolatam.com/2019/07/15/arregui8-6206ad7d15bed8ecab5ef721240b42f6-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/celebs" class="card-section-name">Celebs</a><h1 class="card-title"><a href="https://www.nuevamujer.com/espectaculos/2020/01/06/carolina-arregui-sensuales-fotografias-bikini.html">"Diosa total": Carolina Arregui saca suspiros con sensuales fotografías en bikini</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2020/01/06</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
<section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
<div class="wrapper">
<div class="container ">
<div class="row">
<div class="col-12">
<div class="trs-content">
<h3 class="elem_title-section   display-1 ">

<span>Relacionados</span>
</h3>
<div class="trs-in-content aqui">
<div class="element">
<div class="element">
<div class="row no-gutters" id="relacionadoContent" class="relacionados">
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="margin-bottom:85px;">
<div id="taboola-below-article-thumbnails-445493"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-below-article-thumbnails-445493',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
</div>
</div>
</div>
</section>
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw" style="padding-top:2em;">
 <div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-10">
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/makeup/" title="Belleza"> Belleza </a></li><li><a href="/moda-belleza/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="//" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
</div>
<div class="col-md-2 text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</div>
</div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=3.0"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js?v=1.1"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitios.js?v=1"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
