

























































































    

  



  



  








  



    

<!--bl he-->


  


<!-- realCountry mx-->
<!-- paisCode ot-->

<!-- Rudo pais Mexico-->

<script>
var realCountry = "mx";
var rudoPais = "Mexico";
</script>


  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro
        
         |
        
            Nueva Mujer
        </title>
        

      <meta name="description" content="La entrega 75 de los Globos de Oro 2018 promete ser una de las más políticas de la historia ante los casos de acoso que han sacudido a Hollywood.">
      
        
      
      <meta name="keywords" content="Globos de Oro,Globos de Oro 2018">
      <link rel="canonical" href="https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html" />
      <meta property="og:url" content="https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro" />
      

      <meta property="og:description" content="La entrega 75 de los Globos de Oro 2018 promete ser una de las más políticas de la historia ante los casos de acoso que han sacudido a Hollywood." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2018/01/07/goldenglobes-e54157e1fb06d5a1a76be55e138a4c02-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/01/07/goldenglobes-e54157e1fb06d5a1a76be55e138a4c02-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Andrea Sánchez" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro" />
      <meta name="twitter:description" content="La entrega 75 de los Globos de Oro 2018 promete ser una de las más políticas de la historia ante los casos de acoso que han sacudido a Hollywood." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2018/01/07/goldenglobes-e54157e1fb06d5a1a76be55e138a4c02-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '140145',
              'page_title': "Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro",
              'pub_date': '2018/01/07 22:44:28',
              'pub_date_simple': '2018/01/07 22:44:28',
              'pub_date_GMT': '2018/01/07 22:44:28',
              'upd_date': '2018/01/07 23:04:05',
              'upd_date_GMT': '2018/01/07 23:04:05',
              'generateddate': '2018/01/07 20:04:05',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Andrea Sánchez',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'actualidad',
              'sub_channel_names': 'actualidad',
              'all_channel_names': 'actualidad,actualidad,equidad-de-genero',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html',
              'current_link': 'https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html',
              'keyword' : 'Globos de Oro,Globos de Oro 2018',
              'gaPais' : 'ot',
              'gaPaisUsuario' : 'mx',
              

          }];
      </script>


      
           
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "ot".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
      
          
      

      
      <script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2018/01/07/goldenglobes-e54157e1fb06d5a1a76be55e138a4c02-1200x800.jpg"
         ],
         "author": "Andrea Sánchez",
         "datePublished": "2018/01/07 22:44:28",
         "headline" : "Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
      

      

  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Actualidad" data-idpost="140145" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
        
      

      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  
                
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/estilo/" title="Estilo">Estilo</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/moda/" title="Moda">Moda</a><a class="dropdown-item" href="/belleza/" title="Belleza">Belleza</a></div></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/diversion/" title="Diversión">Diversión</a><a class="dropdown-item" href="/famosos/" title="Famosos">Famosos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/noticias/" title="Noticias">Noticias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/bienestar/" title="Bienestar">Bienestar</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/tu-vida/" title="Tu Vida">Tu Vida</a><a class="dropdown-item" href="/mama-bebe/" title="Mamá y bebé">Mamá y bebé</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li><li class="nav-item "><a class="nav-link" href="/amor-pareja/" title="Amor y Pareja">Amor y Pareja</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main" class="articulo" data-url="https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html">

              
<section class="bloque">

    <!-- <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Actualidad</h3>
          </div>
      </div>
    </div>-->

    <div class="wrapper" style="margin-top:10px;">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="140145" data-postID="140145" data-category="Actualidad" data-authorID="Andrea Sánchez" data-href="https://www.nuevamujer.com/actualidad/2018/01/07/globos-de-oro-2018-5-razones-por-las-que-las-famosas-vestiran-de-negro.html" data-type="article">
                <header class="mb-4 ">

                  


                    

                    
                    <h1 class="head-story mb-4">Globos de Oro 2018: 5 razones por las que las famosas vestirán de negro</h1>
                    <h3 class="sumary mb-3">No será una alfombra roja normal</h3>

                    <div class="story-meta-footer hidden-md-down">
                    <div class="story-meta-footer__wrap">
                        <small class="">Por Andrea Sánchez</small>
                        <time class="dateline" datetime="2018/01/07 23:04:05" itemprop="dateModified" content="2018/01/07 23:04:05"><small> - domingo 07 de enero del 2018, a las 22:44</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">




                      

                      
                      

                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2018/01/07/goldenglobes-e54157e1fb06d5a1a76be55e138a4c02-1200x800.jpg">
                     
                    
                </header>
                

                <div class="resumen resumen-height">
                  <p>Cada año la <strong><a href="https://www.nuevamujer.com/entretenimiento/2018/01/07/globos-de-oro-2018-en-vivo-y-en-directo.html">temporada de premiaciones</a></strong> supone un desfile de moda, estilismo y tendencias. El 2018 inicia diferente, los Globos de Oro prometen convertirse en un evento político en el que se denunciará el acoso sexual del que han sido víctima las mujeres y los hombres de Hollywood.</p>
<p>A través de la cuenta de <strong><a href="https://www.nuevamujer.com/diversion/2018/01/05/desigualdad-de-genero-en-hollywood.html">Instagram Times Up Now</a></strong>, que tiene como objetivo evidenciar la violencia que las mujeres viven, no sólo en el cine, sino en el mundo.</p>
<h3><strong>Globos de Oro 2018: las mujeres alzan la voz </strong></h3>
<h3><strong>1</strong></h3>
<p>Las mujeres que trabajan en puestos ocupados por hombres, experimentan niveles más altos de acoso sexual en comparación con las ocupaciones dominadas o en equilibrio por mujeres.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bdp-jk6AjrR/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bdp-jk6AjrR/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#TIMESUP #WHYWEWEARBLACK</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/timesupnow/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> #TIMESUP</a> (@timesupnow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-07T17:02:09+00:00">Jan 7, 2018 at 9:02am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3><strong>2</strong></h3>
<p>En los últimos 10 años, solo el 4% de las películas más taquilleras fueron dirigidas por mujeres. Solo 7 de esos directores eran mujeres de color.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bdp-geMAmpU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bdp-geMAmpU/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#TIMESUP #WHYWEWEARBLACK</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/timesupnow/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> #TIMESUP</a> (@timesupnow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-07T17:01:44+00:00">Jan 7, 2018 at 9:01am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3><strong>3</strong></h3>
<p>Una de cada tres mujeres entre los 18 y 34 años ha sido acosada sexualmente en el trabajo. El 71% de ellas no lo informó.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bdp-dghAOKI/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bdp-dghAOKI/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#TIMESUP #WHYWEWEARBLACK</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/timesupnow/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> #TIMESUP</a> (@timesupnow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-07T17:01:20+00:00">Jan 7, 2018 at 9:01am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3><strong>4</strong></h3>
<p>Cerca de la mitad de los hombres piensa que las mujeres están bien representadas en roles de liderazgo, 1/3 de las mujeres piensa lo mismo. La realidad es que sólo uno de cada 10 líderes mayores es una mujer.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bdp-amUAH1s/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bdp-amUAH1s/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#TIMESUP #WHYWEWEARBLACK</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/timesupnow/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> #TIMESUP</a> (@timesupnow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-07T17:00:56+00:00">Jan 7, 2018 at 9:00am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3><strong>5</strong></h3>
<p>Porque<strong> se</strong> <strong>acabó el tiempo</strong> del silencio.</p>
<p>Porque <strong>se acabó e tiempo</strong> de esperar.</p>
<p>Porque<strong> se acabó el tiempo</strong> de la discriminación.</p>
<p>Porque <strong>se acabó el tiempo</strong> del acoso.</p>
<p>Porque <strong>se acabó el tiemp</strong>o del abuso.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bdp-OgigR8q/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bdp-OgigR8q/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#TIMESUP #WHYWEWEARBLACK</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/timesupnow/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> #TIMESUP</a> (@timesupnow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-07T16:59:17+00:00">Jan 7, 2018 at 8:59am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>&nbsp;</p>
<p>El domingo  las famosas vestirán de negro como signo de solidaridad hacia todas las mujeres y los hombres, que sin importar el lugar de donde son, han sido silenciadas, discriminadas, acosadas o abusadas</p>
<h3><strong>Te recomendamos en video:</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/yce7ljCiclo/country/&#36;rudoPais/section/actualidad_actualidad_equidad-de-genero/device/Desktop/type/sitio/origin/embed/autostart/true/volume/0?metroproduct=nuevamujer.com" frameborder="0" scrolling="no" allowfullscreen></iframe></p>

                  <div id="resumenBtnWrap">
                    <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                  </div>
                </div>

                <footer>
                  
                  
                  <div class="article-tags hidden-md-down">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=globos-de-oro" title="Globos de Oro" class="badge badge-default">Globos de Oro</a></li><li><a href="/search.html?tag=globos-de-oro-2018" title="Globos de Oro 2018" class="badge badge-default">Globos de Oro 2018</a></li>

                      </ul>
                  </div>
                  

                  

                  

                </footer>
            </article>



        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">

        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/entretenimiento/2018/01/06/brujo-mayor-lamentable-prediccion-shakira.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/11/24/padresshakiraep2t-e0d0f9cba864e12b5c09ee5d29f29efb-400x200.jpg 400w, https://media.metrolatam.com/2017/11/24/padresshakiraep2t-e0d0f9cba864e12b5c09ee5d29f29efb-800x400.jpg 800w, https://media.metrolatam.com/2017/11/24/padresshakiraep2t-e0d0f9cba864e12b5c09ee5d29f29efb-1200x600.jpg 1200w, https://media.metrolatam.com/2017/11/24/padresshakiraep2t-e0d0f9cba864e12b5c09ee5d29f29efb-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Entretenimiento" class="card-section-name">Entretenimiento</a><h1 class="card-title"><a href="https://www.nuevamujer.com/entretenimiento/2018/01/06/brujo-mayor-lamentable-prediccion-shakira.html">Brujo hace lamentable predicción sobre el futuro de Shakira</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">06/01/2018</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2018/01/02/predicciones-anuales-de-mhoni-vidente-para-cada-signo-del-zodiaco.html"><div class="embed-responsive embed-responsive-16by9" country-var="Mexico"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/VtqvFdVg/country/Mexico/section/horoscopos/device/Desktop/type/sitio/origin/sidebar_NM/autostart/true/volume/0?metroproduct=nuevamujer.com"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/horoscopos">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2018/01/02/predicciones-anuales-de-mhoni-vidente-para-cada-signo-del-zodiaco.html"> Predicciones anuales de Mhoni Vidente para cada signo del zodiaco </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/01/02</span></div></article></div></div>
      

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2018/01/07/la-razon-la-vida-va-mal-segun-signo-del-zodiaco.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/01/07/signosdelzodiaco-a850fc0ae81e96ba2452b4f389b80286-400x200.jpg 400w, https://media.metrolatam.com/2018/01/07/signosdelzodiaco-a850fc0ae81e96ba2452b4f389b80286-800x400.jpg 800w, https://media.metrolatam.com/2018/01/07/signosdelzodiaco-a850fc0ae81e96ba2452b4f389b80286-1200x600.jpg 1200w, https://media.metrolatam.com/2018/01/07/signosdelzodiaco-a850fc0ae81e96ba2452b4f389b80286-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2018/01/07/la-razon-la-vida-va-mal-segun-signo-del-zodiaco.html">La razón por la que tu vida va mal según tu signo del zodiaco</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/01/07</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/estilo-vida/2018/01/07/signos-zodiaco-momento-dificil.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/01/06/capturadepantalla20180106alas195634-97da548d0b6c352f22a40c93774d6e5e-400x200.jpg 400w, https://media.metrolatam.com/2018/01/06/capturadepantalla20180106alas195634-97da548d0b6c352f22a40c93774d6e5e-800x400.jpg 800w, https://media.metrolatam.com/2018/01/06/capturadepantalla20180106alas195634-97da548d0b6c352f22a40c93774d6e5e-1200x600.jpg 1200w, https://media.metrolatam.com/2018/01/06/capturadepantalla20180106alas195634-97da548d0b6c352f22a40c93774d6e5e-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/estilo-vida" class="card-section-name">Estilo de Vida</a><h1 class="card-title"><a href="https://www.nuevamujer.com/estilo-vida/2018/01/07/signos-zodiaco-momento-dificil.html">3 signos del zodiaco que pasarán un momento difícil este año</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/01/07</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>


        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent" class="relacionados">
        <div class="col-12 col-md-3" style="display:none;">
            
              <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

            
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  






<!--footer lele -->




<section id="footer" class="bloque zig-zag-top">
  

  <div class="element" id="lastPublicidad" >
      <div id="content-ads-footer" class="content-ads-fw">
        <div id='ad_bottom' class="publicidad">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
        </div>
      </div>
  </div>

    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=2.3"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



  </body>
</html>




