




<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<title>
            Raquel Argandoña comparte video donde se ríen de ella por hablar de feminismo
        
         |
        
            Nueva Mujer
        </title>
<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html">
<meta name="description" content="Raquel Argandoña compartió un video de Viva el lunes, donde hablaba de machismos y feminismos y se rieron de ella.">
<meta name="keywords" content="feminismo,Instagram,machismo,Raquel Argandoña,video,viva el lunes,edad raquel argandoña,raquel argandoña pololo,edad de raquel argandoña,pololo de raquel argandoña,pareja de raquel argandoña,raquel argandoña y su pololo,raquel argandoña joven,que edad tiene raquel argandoña">
<link rel="canonical" href="https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html" />
<meta property="og:url" content="https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="feminismo" />
<meta property="article:tag" content="Instagram" />
<meta property="article:tag" content="machismo" />
<meta property="article:tag" content="Raquel Argandoña" />
<meta property="article:tag" content="video" />
<meta property="article:tag" content="viva el lunes" />
<meta property="article:tag" content="edad raquel argandoña" /><meta property="article:tag" content="raquel argandoña pololo" /><meta property="article:tag" content="edad de raquel argandoña" /><meta property="article:tag" content="pololo de raquel argandoña" /><meta property="article:tag" content="pareja de raquel argandoña" /><meta property="article:tag" content="raquel argandoña y su pololo" /><meta property="article:tag" content="raquel argandoña joven" /><meta property="article:tag" content="que edad tiene raquel argandoña" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="&#34;Esta entrevista debió ser editada&#34;: Argandoña recuerda momento televisivo en que se rieron de ella por hablar de feminismo" />
<meta property="og:description" content="Raquel Argandoña compartió un video de Viva el lunes, donde hablaba de machismos y feminismos y se rieron de ella." />
<meta property="og:image" content="https://media.metrolatam.com/2020/03/09/capturadepantall-dfd96618112d29dc5a13ea9130dd163a-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/03/09/capturadepantall-dfd96618112d29dc5a13ea9130dd163a-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Francisca Montes" />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="&#34;Esta entrevista debió ser editada&#34;: Argandoña recuerda momento televisivo en que se rieron de ella por hablar de feminismo" />
<meta name="twitter:description" content="Raquel Argandoña compartió un video de Viva el lunes, donde hablaba de machismos y feminismos y se rieron de ella." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/03/09/capturadepantall-dfd96618112d29dc5a13ea9130dd163a-1200x800.jpg" />
<meta name="twitter:url" content="https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v1.0?v2.2" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">
      console.log("QUERY_STRING=User-Agent=CCBot%2F3.0%20(http%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B%20info%40commoncrawl.org)&realcountry=mx&CF-RAY=57162743fe317493-PDX&Accept-Language=en-us%2Cen-gb%2Cen%3Bq%3D0.7%2C*%3Bq%3D0.3&CF-IPCountry=US&CF-Device-Type=desktop&CF-Connecting-IP=107.23.218.4&Host=www.nuevamujer.com&CF-Visitor=%7B%22scheme%22%3A%22https%22%7D&X-Forwarded-For=107.23.218.4&Connection=Keep-Alive&CDN-Loop=cloudflare&country=ot&Accept=text%2Fhtml%2Capplication%2Fxhtml%2Bxml%2Capplication%2Fxml%3Bq%3D0.9%2C*%2F*%3Bq%3D0.8&X-Forwarded-Proto=https&Accept-Encoding=gzip");
      
        
      

      
        
      

      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '462883',
              'page_title': "&#34;Esta entrevista debió ser editada&#34;: Argandoña recuerda momento televisivo en que se rieron de ella por hablar de feminismo",
              'pub_date': '2020/03/09 14:32:24',
              'pub_date_simple': '2020/03/09 14:32:24',
              'pub_date_GMT': '2020/03/09 14:32:24',
              'upd_date': '2020/03/09 14:37:51',
              'upd_date_GMT': '2020/03/09 14:37:51',
              'generateddate': '2020/03/09 11:37:52',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Francisca Montes',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Nueva Mujer',
              'channel_name': 'espectaculos',
              'sub_channel_names': 'espectaculos,celebs',
              'all_channel_names': 'espectaculos,celebs,chile,espectaculos,lifestyle',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html',
              'current_link': 'https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html',
              'keyword' : 'feminismo,Instagram,machismo,Raquel Argandoña,video,viva el lunes,edad raquel argandoña,raquel argandoña pololo,edad de raquel argandoña,pololo de raquel argandoña,pareja de raquel argandoña,raquel argandoña y su pololo,raquel argandoña joven,que edad tiene raquel argandoña',
              'gaPais' : 'mx'.toLowerCase(),
              'gaPaisUsuario' : 'mx'.toLowerCase(),
              
              
              'palabras' : '0'
              

          }];
      </script>
<script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=1.9.7"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "espectaculos";
    var dfp_seccion = "espectaculos,celebs";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'feminismo,Instagram,machismo,Raquel Argandoña,video,viva el lunes,edad raquel argandoña,raquel argandoña pololo,edad de raquel argandoña,pololo de raquel argandoña,pareja de raquel argandoña,raquel argandoña y su pololo,raquel argandoña joven,que edad tiene raquel argandoña'.replace(/,\s+/g,",");
    var dfp_categorias = "espectaculos,celebs,chile,espectaculos,lifestyle";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "NuevaMujer";
    var dfp_urlForIO = "9eabbd756f5f8ecccaa298ea137f181965a25af5";
    var dfp_i = 462883;
    var dfp_pais = "LATAM";
    </script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js?v=2.5"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
<script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2020/03/09/capturadepantall-dfd96618112d29dc5a13ea9130dd163a-1200x800.jpg"
         ],
         "author": "Francisca Montes",
         "datePublished": "2020/03/09 14:32:24",
         "headline" : "Raquel Argandoña comparte video donde se ríen de ella por hablar de feminismo",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         },
         "keywords": "feminismo,Instagram,machismo,Raquel Argandoña,video,viva el lunes,edad raquel argandoña,raquel argandoña pololo,edad de raquel argandoña,pololo de raquel argandoña,pareja de raquel argandoña,raquel argandoña y su pololo,raquel argandoña joven,que edad tiene raquel argandoña",
      }
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
<style>
  	.tableLinio tr{
  		border:none !important;
  	}
  	.tableLinio {
      background-color: white;

  		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

  		-webkit-border-radius: 6px;
  		-moz-border-radius: 6px;
  		border-radius: 6px;
  		width:105%;
  		margin-left:-13px !important;

      margin-bottom: 10px !important;
  	}
  	.tableLinio .imagenLinio{
  		padding:20px;
      width: auto !important;
      max-height: 250px;
  	}
  	.tableLinio .infoLinio{
  		font-size:13px;
  		font-weight: bold;
  		padding-right:10px;
  		text-align:center;
  	}
    .botonLinio{
      width:initial !important;
    }
    #ad_menu iframe{
      right: 20px !important;
    }
  	</style>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
      });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Celebs" data-idpost="462883" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<style>
                .tooltipNewsletter {
                  position: absolute;
                  z-index: 2;
                  width: 200px;
                  padding: 20px;
                  background: rgba(34, 34, 34, 0.8588235294117647);
                  border-radius: 10px;
                  transform: translate(-50%, 0px);
                  margin-left: 16px;
                }

                .tooltipNewsletter:before {
                  display: inline-block;
                  width: 0;
                  height: 0;
                  margin-left: 0.3em;
                  vertical-align: middle;
                  content: "";
                  border-bottom: 0.5em solid #222;
                  border-right: 0.3em solid transparent;
                  border-left: 0.3em solid transparent;
                  position: absolute;
                  top: -7px;
                  left: 50%;
                  margin-left: -6px;

                }
                .tooltipNewsletter > p {
                  font-size: 14px;
                  color: #fff;
                }

                .tooltipNewsletter .btn-primary {
                  display: block;
                  text-align: center;
                  border-radius: 4px;
                  font-size: 16px;
                  padding: .4rem!important;
                  color:#fff!important;
                }

                .tooltipNewsletter .mas-info {
                  margin-bottom: 7px;
                }

                .translucent-btn {
                  background:none;
                  border: 0;
                }

                .btn-newsletter {
                  color:#fff;
                }
                .main-menu-home.fixed-top-desk .head-brand-home > .row {
                  overflow: inherit!important;
                }

                @media (min-width: 992px) {
                    .head-brand-home .navbar-brand {
                        padding: 0px 30px;
                        height: 42px;
                        margin: -4px auto!important;
                    }
                }


              </style>
<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
<li>
<div class="dropdown noExpanded">
<a class="fa fa-envelope btn-newsletter translucent-btn" id="dropdownMenuLink" style="cursor:pointer;"></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu">
<p>
Suscríbete a las principales noticias de Nueva Mujer
</p>
<a class="btn-primary mas-info" href="https://www.nuevamujer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" role="button" data-toggle="dropdown">¡No, gracias!</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
<div class="col flex-last  flex-lg-last">
<div id='ad_menu' class="ad_menu_banner">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_menu'); });
                      </script>
</div>
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">&#34;Esta entrevista debió ser editada&#34;: Argandoña recuerda momento televisivo en que se rieron de ella por hablar de feminismo</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/sustentabilidad/" title="Sustentabilidad">Sustentabilidad</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
</div>
</nav>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html">
<div data-io-article-url="https://www.nuevamujer.com/espectaculos/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
<div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="462883" data-postID="462883" data-category="Celebs" data-authorID="Francisca Montes" data-href="https://www.nuevamujer.com/chile/2020/03/09/raquel-editada-argandona-recuerda-momento-televisivo-se-rieron-hablar-feminismo.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">&#34;Esta entrevista debió ser editada&#34;: Argandoña recuerda momento televisivo en que se rieron de ella por hablar de feminismo</h1>
<h3 class="sumary mb-3">La ex panelista de Bienvenidos compartió un registro del extinto programa &#34;Viva el lunes&#34;, donde hablaba de los machismos de la sociedad chilena.</h3>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Nueva Mujer</small>
<time class="dateline" datetime="2020/03/09 14:37:51" itemprop="dateModified" content="2020/03/09 14:37:51"><small>Lunes 09 de marzo de 2020, a las 14:32</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">
<img class="img-fluid" alt="" src="https://media.metrolatam.com/2020/03/09/capturadepantall-dfd96618112d29dc5a13ea9130dd163a-1200x600.jpg">
</header>
 <div class="resumen ">
<div id='ad_hcodemedia'>
<script type='text/javascript'>
                      googletag.cmd.push(function() {
                        googletag.display('ad_hcodemedia');
                      });
                    </script>
</div>
<p>Los años han pasado y la realidad en relación al trato hacia las mujeres sigue siendo la misma, o muy parecida. Al menos así lo dejó ver Raquel Argandoña en un registro en su cuenta de Instagram, donde recordó una entrevista en el programa de televisión "Viva el lunes", en la que hablaba de los machismos de la sociedad chilena y de cómo las mujeres siempre han tenido que esforzarse el doble para validarse.</p>
<p><span title="Editado">"Hace 20 años hablar de feminismo en la televisión chilena era motivo de burlas y ridiculización, de hecho esta entrevista debió ser editada por los “chistes” de los conductores frente a mi respuesta", comenzó relatando en su cuenta de Instagram.<br />
</span></p>
<p>En el marco de una nueva conmemoración del Día Internacional de la Mujer, y de la masiva convocatoria de la marcha de este 8 de marzo, recalcó los avances que hemos tenido. <span title="Editado">"El papel de la mujer en la sociedad actual ha cambiado y me enorgullece ver estos cambios y como se exigen cambios más grandes, la marcha de hoy solo es un reflejo de quien es la mujer Chilena y lo poderosas que son las nuevas generaciones. Felicidades a todas por tan hermosa convocatoria en un día histórico 😊💜 <a href="https://www.instagram.com/explore/tags/8m/">#8M</a> Muchas gracias a mi querida <a href="https://www.instagram.com/pin_montane/">@pin_montane</a> por enviarme este video 💜 <a href="https://www.instagram.com/explore/tags/díadelamujer/">#DíaDeLaMujer".</a></span></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B9e49HCHz5Y/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B9e49HCHz5Y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B9e49HCHz5Y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Hace 20 años hablar de feminismo en la televisión chilena era motivo de burlas y ridiculización, de hecho esta entrevista debió ser editada por los “chistes” de los conductores frente a mi respuesta. El papel de la mujer en la sociedad actual ha cambiado y me enorgullece ver estos cambios y como se exigen cambios más grandes, la marcha de hoy solo es un reflejo de quien es la mujer Chilena y lo poderosas que son las nuevas generaciones. Felicidades a todas por tan hermosa convocatoria en un día historico 😊💜 #8M Muchas gracias a mi querida @pin_montane por enviarme este video 💜 #DíaDeLaMujer</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/argandona.raquel/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Raquel Argandoña</a> (@argandona.raquel) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-08T18:33:15+00:00">Mar 8, 2020 at 11:33am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Su hija, Kel Calderón, fue la primera en reaccionar a la publicación. "Cacha que siempre estoy orgullosa de ti pero viendo este video se me infló un poquito el pecho", escribió y compartió el registro en stories. "Amo que me hayan criado de esta manera", agregó.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-kind-nm" data-id="462865" data-findID="462865">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/03/09/capturadepantall-3b2958c37500e0f47d7f6f19f555433f-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-nuevamujer-white.svg"><a href="https://www.nuevamujer.com/chile/2020/03/09/raquel-argandona-foto-junto-pololo-luego-la-da-baja.html"></p>
<h3>Raquel Argandoña publica, por primera vez, foto junto a su pololo y horas después la da de baja</h3>
<p></a></p>
<p>Al parecer, Argandoña se arrepintió de hacer público el registro.</p>
</div>
</div>
</div>
</div>
<p></p>
</div>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/16/expareja660x650-400x200.jpg 400w, https://media.metrolatam.com/2018/02/16/expareja660x650-800x400.jpg 800w, https://media.metrolatam.com/2018/02/16/expareja660x650-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/16/expareja660x650-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/Amor y Pareja" class="card-section-name">Amor y Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html">Las parejas que se conocen a través de Tinder son más estables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2020/03/09/zita-pessagno-horoscopo-numerologia-6.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/10/30/zita1200x600-04d94fb9c1e5a8b8173074f3fe600f39-400x200.jpg 400w, https://media.metrolatam.com/2017/10/30/zita1200x600-04d94fb9c1e5a8b8173074f3fe600f39-800x400.jpg 800w, https://media.metrolatam.com/2017/10/30/zita1200x600-04d94fb9c1e5a8b8173074f3fe600f39-1200x600.jpg 1200w, https://media.metrolatam.com/2017/10/30/zita1200x600-04d94fb9c1e5a8b8173074f3fe600f39-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2020/03/09/zita-pessagno-horoscopo-numerologia-6.html">Conoce las predicciones que Zita Tarot trae para cada signo del zodiaco esta semana</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2020/03/09</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/espectaculos/2020/03/06/magdalena-muller-confirma-sueldo-amango-200-lucas.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2020/03/06/capturadepantall-719b6bcd1abeaafb457ab67c54c6932d-400x200.jpg 400w, https://media.metrolatam.com/2020/03/06/capturadepantall-719b6bcd1abeaafb457ab67c54c6932d-800x400.jpg 800w, https://media.metrolatam.com/2020/03/06/capturadepantall-719b6bcd1abeaafb457ab67c54c6932d-1200x600.jpg 1200w, https://media.metrolatam.com/2020/03/06/capturadepantall-719b6bcd1abeaafb457ab67c54c6932d-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/chile" class="card-section-name">Chile</a><h1 class="card-title"><a href="https://www.nuevamujer.com/espectaculos/2020/03/06/magdalena-muller-confirma-sueldo-amango-200-lucas.html">Magdalena Müller revela el paupérrimo sueldo que recibían los jóvenes de "Amango"</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2020/03/06</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
<section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
<div class="wrapper">
<div class="container ">
<div class="row">
<div class="col-12">
<div class="trs-content">
<h3 class="elem_title-section   display-1 ">

<span>Relacionados</span>
</h3>
<div class="trs-in-content aqui">
<div class="element">
<div class="element">
<div class="row no-gutters" id="relacionadoContent" class="relacionados">
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
 </div>
</div>
<div style="margin-bottom:85px;">
<div id="taboola-below-article-thumbnails-462883"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-below-article-thumbnails-462883',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
</div>
</div>
</div>
</section>
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw" style="padding-top:2em;">
<div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-10">
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/makeup/" title="Belleza"> Belleza </a></li><li><a href="/moda-belleza/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="//" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
</div>
<div class="col-md-2 text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</div>
</div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=3.0"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js?v=1.1"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitios.js?v=1"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
