




<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<title>
            Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres
        
         |
        
            Nueva Mujer
        </title>
<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html">
<meta name="description" content="Brie Larson, actriz que interpreta a Capitana Marvel se llevó un premio la noche de este lunes durante los MTV Movie & TV Awards.">
<meta name="keywords" content="Avengers,Brie Larson,Capitana Marvel,Marvel,MTV Movie Awards,capitana marvel">
<link rel="canonical" href="https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html" />
<meta property="og:url" content="https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Avengers" />
<meta property="article:tag" content="Brie Larson" />
<meta property="article:tag" content="Capitana Marvel" />
<meta property="article:tag" content="Marvel" />
<meta property="article:tag" content="MTV Movie Awards" />
<meta property="article:tag" content="capitana marvel" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres" />
<meta property="og:description" content="Brie Larson, actriz que interpreta a Capitana Marvel se llevó un premio la noche de este lunes durante los MTV Movie & TV Awards." />
<meta property="og:image" content="https://media.metrolatam.com/2019/06/18/brielarson-4ac203322e94c14bea5ee19f505480eb-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/06/18/brielarson-4ac203322e94c14bea5ee19f505480eb-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Carmen Urdaneta" />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres" />
<meta name="twitter:description" content="Brie Larson, actriz que interpreta a Capitana Marvel se llevó un premio la noche de este lunes durante los MTV Movie & TV Awards." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/06/18/brielarson-4ac203322e94c14bea5ee19f505480eb-1200x800.jpg" />
<meta name="twitter:url" content="https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v1.0" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">
      console.log("QUERY_STRING=User-Agent=CCBot%2F3.0%20(http%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B%20info%40commoncrawl.org)&realcountry=mx&CF-RAY=4e919cdced02c193-PDX&Accept-Language=en-us%2Cen-gb%2Cen%3Bq%3D0.7%2C*%3Bq%3D0.3&CF-IPCountry=US&CF-Device-Type=desktop&CF-Connecting-IP=107.23.218.4&Host=www.nuevamujer.com&CF-Visitor=%7B%22scheme%22%3A%22https%22%7D&X-Forwarded-For=107.23.218.4&Connection=Keep-Alive&CDN-Loop=cloudflare&country=ot&Accept=text%2Fhtml%2Capplication%2Fxhtml%2Bxml%2Capplication%2Fxml%3Bq%3D0.9%2C*%2F*%3Bq%3D0.8&X-Forwarded-Proto=https&Accept-Encoding=gzip");
      
        
      

      
        
      

      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '385828',
              'page_title': "Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres",
              'pub_date': '2019/06/19 00:04:58',
              'pub_date_simple': '2019/06/19 00:04:58',
              'pub_date_GMT': '2019/06/19 00:04:58',
              'upd_date': '2019/06/19 00:04:58',
              'upd_date_GMT': '2019/06/19 00:04:58',
              'generateddate': '2019/06/18 20:04:58',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Carmen Urdaneta',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'espectaculos',
              'sub_channel_names': 'espectaculos,celebs',
              'all_channel_names': 'espectaculos,celebs',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html',
              'current_link': 'https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html',
              'keyword' : 'Avengers,Brie Larson,Capitana Marvel,Marvel,MTV Movie Awards,capitana marvel',
              'gaPais' : 'mx'.toLowerCase(),
              'gaPaisUsuario' : 'mx'.toLowerCase(),
              
              
              'palabras' : '244'
              

          }];
      </script>
<script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=1.2"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "espectaculos";
    var dfp_seccion = "espectaculos,celebs";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Avengers,Brie Larson,Capitana Marvel,Marvel,MTV Movie Awards,capitana marvel'.replace(/,\s+/g,",");
    var dfp_categorias = "espectaculos,celebs";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "NuevaMujer";
    var dfp_urlForIO = "8cf3fd66725c6da7be9ad32b933c38fb8754183d";
    var dfp_i = 385828;
    var dfp_pais = "LATAM";
    </script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
<script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2019/06/18/brielarson-4ac203322e94c14bea5ee19f505480eb-1200x800.jpg"
         ],
         "author": "Carmen Urdaneta",
         "datePublished": "2019/06/19 00:04:58",
         "headline" : "Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Celebs" data-idpost="385828" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
<li>
<a class="fa fa-envelope" href="https://www.nuevamujer.com/newsletter/" target="_blank"></a>
</li>
</ul>
</div>
 <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
<div class="col flex-last  flex-lg-last">
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/sustentabilidad/" title="Sustentabilidad">Sustentabilidad</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
</div>
</nav>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html">
<div data-io-article-url="https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
<div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="385828" data-postID="385828" data-category="Celebs" data-authorID="Carmen Urdaneta" data-href="https://www.nuevamujer.com/espectaculos/2019/06/19/brie-larson-gano-premio-mtv-y-lo-dio-a-sus-dobles.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres</h1>
<h3 class="sumary mb-3">La actriz causó impacto durante la premiación.</h3>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Carmen Urdaneta</small>
<time class="dateline" datetime="2019/06/19 00:04:58" itemprop="dateModified" content="2019/06/19 00:04:58"><small>Miércoles 19 de junio de 2019, a las 00:04</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">

<img class="img-fluid" alt="" src="https://media.metrolatam.com/2019/06/18/brielarson-4ac203322e94c14bea5ee19f505480eb-1200x600.jpg">
</header>
<div class="resumen ">
<div id='ad_hcodemedia'>
<script type='text/javascript'>
                      googletag.cmd.push(function() {
                        googletag.display('ad_hcodemedia');
                      });
                    </script>
</div>
<p>Brie Larson, actriz que interpreta a Capitana Marvel se llevó un premio la noche de este lunes durante los MTV Movie &amp; TV Awards, pero lo que hizo al momento de recibirlo sorprendió a todos.</p>
<p><strong>Y es que la joven de 29 años le obsequió su premio a otras dos mujeres. Se tratan de Renae Moneymaker y Joanna Bennett, quienes fueron sus entrenadoras y dobles en la película.</strong></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">Brie Larson ganó el MTV award a “Best Fight” y cuando subió al escenario a recibirlo subió a sus dobles, dejó que ellas dos hablaran y les dio el award. THATS MY CAPTAIN. <a href="https://t.co/APeh9EUznI">pic.twitter.com/APeh9EUznI</a></p>
<p>&mdash; Mai (@mariana___leal) <a href="https://twitter.com/mariana___leal/status/1140847318691917824?ref_src=twsrc%5Etfw">June 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Brie se gabó el premio a la Mejor Pelea, por la batalla contra Minn-Erva(interpretada por Gemma Chan), en la película de Marvel.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="en" dir="ltr">YES! Girl Power!! <a href="https://twitter.com/brielarson?ref_src=twsrc%5Etfw">@brielarson</a> <a href="https://twitter.com/hashtag/MTVAwards?src=hash&amp;ref_src=twsrc%5Etfw">#MTVAwards</a> <a href="https://t.co/QHBKbpNJe0">pic.twitter.com/QHBKbpNJe0</a></p>
<p>&mdash; MTV (@MTV) <a href="https://twitter.com/MTV/status/1140797811136462848?ref_src=twsrc%5Etfw">June 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>"Esto es genial. Primero que nada, gracias MTV y gracias a los fanáticos. Gracias por votar por esta película de la que estamos tan orgullosos”, dijo la actriz.</strong></p>
<p>Y luego le agradeció a sus dobles y les obsequió el premio. “Quiero aprovechar este momento para en verdad agradecer a estas dos mujeres que están a mi lado. Ellas son las mujeres que me entrenaron y también fueron dobles en Captain Marvel. No habría podido hacer esta película sin ellas. Son la base de lo que ella es. Son la representación de lo que es Capitana Marvel”, dijo Brie Larson y les cedió el micrófono.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">Brie Larson subió al escenario a las dos mujeres que la entrenaron, les dio las gracias e hizo que hablen ellas y les dio el premio a ellas QUE PERSONA MÁS HERMOSA <a href="https://twitter.com/hashtag/MTVAwards?src=hash&amp;ref_src=twsrc%5Etfw">#MTVAwards</a> <a href="https://t.co/BiOi1UrQUr">pic.twitter.com/BiOi1UrQUr</a></p>
<p>&mdash; bren ♡ (@debnamslipz) <a href="https://twitter.com/debnamslipz/status/1140797624552951808?ref_src=twsrc%5Etfw">June 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Brie Larson tuvo un intenso entrenamiento de nueve meses para interpretar a Capitana Marvel, en los que practicó desde artes marciales hasta box, logrando adquirir la condición ideal para un personaje tan demandante.</p>
<h3><strong>Te recomendamos en video</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://rudo.video/vod/b44egR5DvQ/country/LATAM/section/nuevamujer_espectaculos_celebs/device/NuevaMujer/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Brie Larson gana un premio en los MTV Movie Awards y se lo da a otras mujeres"></iframe></div></p>
</div>
<footer>
<div class="article-tags hidden-md-down">
<ul class="article-list-tags d-flex align-items-center reset-ul">
<li> <i class="fa fa-tags mr-2"></i></li>
<li><a href="/search.html?tag=avengers" title="Avengers" class="badge badge-default">Avengers</a></li><li><a href="/search.html?tag=brie-larson" title="Brie Larson" class="badge badge-default">Brie Larson</a></li><li><a href="/search.html?tag=capitana-marvel" title="Capitana Marvel" class="badge badge-default">Capitana Marvel</a></li><li><a href="/search.html?tag=marvel" title="Marvel" class="badge badge-default">Marvel</a></li><li><a href="/search.html?tag=mtv-movie-awards" title="MTV Movie Awards" class="badge badge-default">MTV Movie Awards</a></li>
</ul>
</div>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/16/expareja660x650-400x200.jpg 400w, https://media.metrolatam.com/2018/02/16/expareja660x650-800x400.jpg 800w, https://media.metrolatam.com/2018/02/16/expareja660x650-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/16/expareja660x650-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/Amor y Pareja" class="card-section-name">Amor y Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html">Las parejas que se conocen a través de Tinder son más estables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2019/06/18/solsticio-de-verano-2019.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2019/06/18/alipazani1412289-7e57df52ebbac18c976dd1d298412f26-400x200.jpg 400w, https://media.metrolatam.com/2019/06/18/alipazani1412289-7e57df52ebbac18c976dd1d298412f26-800x400.jpg 800w, https://media.metrolatam.com/2019/06/18/alipazani1412289-7e57df52ebbac18c976dd1d298412f26-1200x600.jpg 1200w, https://media.metrolatam.com/2019/06/18/alipazani1412289-7e57df52ebbac18c976dd1d298412f26-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2019/06/18/solsticio-de-verano-2019.html">Los signos que se verán más afectados por el solsticio de verano</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2019/06/18</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/actualidad/2019/06/12/la-historia-amor-javiera-suarez-cristian-arriagada.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2019/06/12/whatsappimage201-11c14d9b4407c4a4f962cf08f8e2c487-400x200.jpg 400w, https://media.metrolatam.com/2019/06/12/whatsappimage201-11c14d9b4407c4a4f962cf08f8e2c487-800x400.jpg 800w, https://media.metrolatam.com/2019/06/12/whatsappimage201-11c14d9b4407c4a4f962cf08f8e2c487-1200x600.jpg 1200w, https://media.metrolatam.com/2019/06/12/whatsappimage201-11c14d9b4407c4a4f962cf08f8e2c487-1600x800.jpg 1600w"></a></figure></div><div class="card-block"><a href="/latam/actualidad" class="card-section-name">Actualidad</a><h1 class="card-title"><a href="https://www.nuevamujer.com/actualidad/2019/06/12/la-historia-amor-javiera-suarez-cristian-arriagada.html">La conmovedora historia de amor entre Javiera Suárez y Cristián Arriagada</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2019/06/12</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
<section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
<div class="wrapper">
<div class="container ">
<div class="row">
<div class="col-12">
<div class="trs-content">
<h3 class="elem_title-section   display-1 ">

<span>Relacionados</span>
</h3>

<div class="trs-in-content aqui">
<div class="element">
<div class="element">
<div class="row no-gutters" id="relacionadoContent" class="relacionados">
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
<div class="col-12 col-md-3" style="display:none;">
<div class="view">
<article class="card">
<div class="mask-img">
<figure>
<a href="{{url}}">
<img class="card-img img-fluid" nsrc="{{img_dest}}">
</a>
</figure>
</div>
<div class="card-block">
{{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
<h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
</div>
<div class="card-block">
<i class="icon-fork-spoon"></i>
<span class="card-date">{{human_date}}</span>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="margin-bottom:85px;">
<div id="taboola-below-article-thumbnails-385828"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-below-article-thumbnails-385828',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
</div>
</div>
</div>
</section>
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw">
<div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=3.0"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitios.js?v=1"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
</body>
</html>
