



















































































    

  



    



    

<!-- QUERY_STRING=X-Real-IP=190.217.58.194&amp;cookie=_ga%3DGA1.2.2119367557.1535571513%3B%20__gads%3DID%3D8695989af06fc9cb%3AT%3D1535571513%3AS%3DALNI_MbcxzNq3LzIxbkoZxftjnixUmUr3Q%3B%20trc_cookie_storage%3Dtaboola%252520global%25253Auser-id%253Dbf0e7988-6e35-496b-9c7f-8b4f7919f8c3-tuct27f27e8%3B%20__io_first_source%3Dnews.google.com%3B%20__io%3D0a9a77c96.32b135b5e_1535571513865%3B%20_gid%3DGA1.2.337778913.1537564831%3B%20_visita_2%3D1277162674%3B%20__io_r%3Dpublimetro.co%3B%20__io_d%3D1_1700083951%3B%20__io_unique_42816%3D21%3B%20__io_visit_42816%3D1%3B%20__io_uh%3D1%3B%20__io_unique_42715%3D21%3B%20__io_r%3Dhttps%253A%252F%252Fwww.publimetro.co%252Fco%252Fentretenimiento%252F2018%252F09%252F20%252Fimitador-yo-me-llamo-no-paso.html%3B%20__io_visit_42715%3D1%3B%20nvg51231%3D958ae06fb2b1a80b8730b0e4909%7C0_265%3B%20_awl%3D3.1537564833.25.3-2128c901597327fa500f82bd947ccc89-412d3539303443413439353746384143304633334332453530422d37-6763652d75732d6561737431%3B%20__io_lv%3D1537564980924%3B%20__utmc%3D195161267%3B%20__utmz%3D195161267.1537564985.1.1.utmcsr%3Dpublimetro.co%7Cutmccn%3D(referral)%7Cutmcmd%3Dreferral%7Cutmcct%3D%2Fco%2Fentretenimiento%2F2018%2F09%2F20%2Fimitador-yo-me-llamo-no-paso.html%3B%20__utma%3D195161267.2119367557.1535571513.1537564985.1537564830.1%3B%20__utmb%3D195161267.1.9.1537564985&amp;accept-language=es-ES%2Ces%3Bq%3D0.9&amp;realcountry=co&amp;accept=text%2Fhtml%2Capplication%2Fxhtml%2Bxml%2Capplication%2Fxml%3Bq%3D0.9%2Cimage%2Fwebp%2Cimage%2Fapng%2C*%2F*%3Bq%3D0.8&amp;country=co&amp;accept-encoding=gzip%2C%20deflate%2C%20br&amp;Host=www.nuevamujer.com-->






  



    

<!--bl he-->


  


<!-- realCountry co-->
<!-- paisCode co-->

<!-- Rudo pais Colombia-->







  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa
        
         |
        
            Nueva Mujer
        </title>
        
        <link rel="amphtml" href="https://www.nuevamujer.com/metroamp/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html">
        

      <meta name="description" content="Él prometió a sus seguidores volver a la televisión.">
      
        
      
      <meta name="keywords" content="&iquest;Cambio de horario en El desayuno?,16 a&ntilde;os de &amp;#39;Muy buenos d&iacute;as&amp;#39;,bogota hoy,Canal RCN,Caracol Televisi&oacute;n,Caracol TV,chismes de famosos,colombia hoy,como se llama programa de rcn,El desayuno,El desayuno en Twitter,Estreno &amp;#39;El desayuno&amp;#39;,famosas colombianas,Famosos colombianos,Famosos en &amp;#39;Muy buenos d&iacute;as&amp;#39;,Famosos en redes sociales,farandula,Far&aacute;ndula colombiana,Horario El desayuno,Instagram &amp;#39;El desayuno&amp;#39;,Invitados &amp;#39;El desayuno&amp;#39;,Iv&aacute;n Lalinde,Jota Mario,jota mario canal 1,jota mario claro tv,Jota Mario en Muy Buenos D&iacute;as,Jota Mario en nuevo programa,Jota Mario en YouTube,jota mario muy buenos d&iacute;as,Jota Mario podr&iacute;a estar muy pronto en este canal,Jota mario rcn,jota mario se retira de television,jota mario se va de muy buenos dias,jota mario se va de television,Jota Mario Valencia,Jota Mario vuelve a la televisi&oacute;n,jota mario youtube,Jota Mario youtuber colombiano,Magazines colombianos,Muy Buenos D&iacute;as,muy buenos dias capitulos,muy buenos dias final,muy buenos dias se acaba,Noticias de Colombia,noticias de far&aacute;ndula,Noticias de televisi&oacute;n,noticias virales,nuevo programa de rcn,nuevo programa rcn ver en vivo,Nuevo trabajo Jota Mario,presentador muy buenos dias,Presentadores,Presentadores &amp;#39;Muy buenos d&iacute;as&amp;#39;,presentadores colombianos,Presentadores de RCN,Presentadores famosos,Primer cap&iacute;tulo &amp;#39;El desayuno&amp;#39;,primer cap&iacute;tulo de El desayuno en vivo online gratis,programa de rcn,Programas colombianos,que paso con muy buenos dias,Rating Colombia,RCN,RCN Televisi&oacute;n,RCN TV,redes sociales,se acabo muy buenos dias,televisi&oacute;n,Televisi&oacute;n colombiana,tendencias,tendencias colombia,Tendencias en Twitter,&Uacute;ltimo cap&iacute;tulo de &amp;#39;Muy buenos d&iacute;as&amp;#39;,ver el desayuno,ver el desayuno en vivo,ver el desayuno instagram,ver el desayuno rcn,ver el desayuno youtube en vivo,ver facebook live el desayuni,videos virales,virales,Yaneth Waldman,youtube,youtubers colombianos">



      
        <link rel="canonical" href="https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html" />
      


      <meta property="og:url" content="https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html"/>
      
      <meta property="og:type" content="article"/>
      
      
        <meta property="article:tag" content="¿Cambio de horario en El desayuno?" />
        <meta property="article:tag" content="16 años de &#39;Muy buenos días&#39;" />
        <meta property="article:tag" content="bogota hoy" />
        <meta property="article:tag" content="Canal RCN" />
        <meta property="article:tag" content="Caracol Televisión" />
        <meta property="article:tag" content="Caracol TV" />
        <meta property="article:tag" content="chismes de famosos" />
        <meta property="article:tag" content="colombia hoy" />
        <meta property="article:tag" content="como se llama programa de rcn" />
        <meta property="article:tag" content="El desayuno" />
        <meta property="article:tag" content="El desayuno en Twitter" />
        <meta property="article:tag" content="Estreno &#39;El desayuno&#39;" />
        <meta property="article:tag" content="famosas colombianas" />
        <meta property="article:tag" content="Famosos colombianos" />
        <meta property="article:tag" content="Famosos en &#39;Muy buenos días&#39;" />
        <meta property="article:tag" content="Famosos en redes sociales" />
        <meta property="article:tag" content="farandula" />
        <meta property="article:tag" content="Farándula colombiana" />
        <meta property="article:tag" content="Horario El desayuno" />
        <meta property="article:tag" content="Instagram &#39;El desayuno&#39;" />
        <meta property="article:tag" content="Invitados &#39;El desayuno&#39;" />
        <meta property="article:tag" content="Iván Lalinde" />
        <meta property="article:tag" content="Jota Mario" />
        <meta property="article:tag" content="jota mario canal 1" />
        <meta property="article:tag" content="jota mario claro tv" />
        <meta property="article:tag" content="Jota Mario en Muy Buenos Días" />
        <meta property="article:tag" content="Jota Mario en nuevo programa" />
        <meta property="article:tag" content="Jota Mario en YouTube" />
        <meta property="article:tag" content="jota mario muy buenos días" />
        <meta property="article:tag" content="Jota Mario podría estar muy pronto en este canal" />
        <meta property="article:tag" content="Jota mario rcn" />
        <meta property="article:tag" content="jota mario se retira de television" />
        <meta property="article:tag" content="jota mario se va de muy buenos dias" />
        <meta property="article:tag" content="jota mario se va de television" />
        <meta property="article:tag" content="Jota Mario Valencia" />
        <meta property="article:tag" content="Jota Mario vuelve a la televisión" />
        <meta property="article:tag" content="jota mario youtube" />
        <meta property="article:tag" content="Jota Mario youtuber colombiano" />
        <meta property="article:tag" content="Magazines colombianos" />
        <meta property="article:tag" content="Muy Buenos Días" />
        <meta property="article:tag" content="muy buenos dias capitulos" />
        <meta property="article:tag" content="muy buenos dias final" />
        <meta property="article:tag" content="muy buenos dias se acaba" />
        <meta property="article:tag" content="Noticias de Colombia" />
        <meta property="article:tag" content="noticias de farándula" />
        <meta property="article:tag" content="Noticias de televisión" />
        <meta property="article:tag" content="noticias virales" />
        <meta property="article:tag" content="nuevo programa de rcn" />
        <meta property="article:tag" content="nuevo programa rcn ver en vivo" />
        <meta property="article:tag" content="Nuevo trabajo Jota Mario" />
        <meta property="article:tag" content="presentador muy buenos dias" />
        <meta property="article:tag" content="Presentadores" />
        <meta property="article:tag" content="Presentadores &#39;Muy buenos días&#39;" />
        <meta property="article:tag" content="presentadores colombianos" />
        <meta property="article:tag" content="Presentadores de RCN" />
        <meta property="article:tag" content="Presentadores famosos" />
        <meta property="article:tag" content="Primer capítulo &#39;El desayuno&#39;" />
        <meta property="article:tag" content="primer capítulo de El desayuno en vivo online gratis" />
        <meta property="article:tag" content="programa de rcn" />
        <meta property="article:tag" content="Programas colombianos" />
        <meta property="article:tag" content="que paso con muy buenos dias" />
        <meta property="article:tag" content="Rating Colombia" />
        <meta property="article:tag" content="RCN" />
        <meta property="article:tag" content="RCN Televisión" />
        <meta property="article:tag" content="RCN TV" />
        <meta property="article:tag" content="redes sociales" />
        <meta property="article:tag" content="se acabo muy buenos dias" />
        <meta property="article:tag" content="televisión" />
        <meta property="article:tag" content="Televisión colombiana" />
        <meta property="article:tag" content="tendencias" />
        <meta property="article:tag" content="tendencias colombia" />
        <meta property="article:tag" content="Tendencias en Twitter" />
        <meta property="article:tag" content="Último capítulo de &#39;Muy buenos días&#39;" />
        <meta property="article:tag" content="ver el desayuno" />
        <meta property="article:tag" content="ver el desayuno en vivo" />
        <meta property="article:tag" content="ver el desayuno instagram" />
        <meta property="article:tag" content="ver el desayuno rcn" />
        <meta property="article:tag" content="ver el desayuno youtube en vivo" />
        <meta property="article:tag" content="ver facebook live el desayuni" />
        <meta property="article:tag" content="videos virales" />
        <meta property="article:tag" content="virales" />
        <meta property="article:tag" content="Yaneth Waldman" />
        <meta property="article:tag" content="youtube" />
        <meta property="article:tag" content="youtubers colombianos" />
        

      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa" />
      

      <meta property="og:description" content="Él prometió a sus seguidores volver a la televisión." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2018/07/27/capturadepantalla20180727alas55549pm-a728e4cbb16c9c1ec91a1d464939208c-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/07/27/capturadepantalla20180727alas55549pm-a728e4cbb16c9c1ec91a1d464939208c-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Mónica Garzón Ramírez" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa" />
      <meta name="twitter:description" content="Él prometió a sus seguidores volver a la televisión." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2018/07/27/capturadepantalla20180727alas55549pm-a728e4cbb16c9c1ec91a1d464939208c-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      



      
      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '295936',
              'page_title': "Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa",
              'pub_date': '2018/09/21 20:05:37',
              'pub_date_simple': '2018/09/21 20:05:37',
              'pub_date_GMT': '2018/09/21 20:05:37',
              'upd_date': '2018/09/21 20:05:37',
              'upd_date_GMT': '2018/09/21 20:05:37',
              'generateddate': '2018/09/21 17:05:40',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Mónica Garzón Ramírez',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Nueva Mujer',
              'channel_name': 'espectaculos',
              'sub_channel_names': 'espectaculos,celebs',
              'all_channel_names': 'espectaculos,celebs,colombia',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html',
              'current_link': 'https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html',
              'keyword' : '&iquest;Cambio de horario en El desayuno?,16 a&ntilde;os de &amp;#39;Muy buenos d&iacute;as&amp;#39;,bogota hoy,Canal RCN,Caracol Televisi&oacute;n,Caracol TV,chismes de famosos,colombia hoy,como se llama programa de rcn,El desayuno,El desayuno en Twitter,Estreno &amp;#39;El desayuno&amp;#39;,famosas colombianas,Famosos colombianos,Famosos en &amp;#39;Muy buenos d&iacute;as&amp;#39;,Famosos en redes sociales,farandula,Far&aacute;ndula colombiana,Horario El desayuno,Instagram &amp;#39;El desayuno&amp;#39;,Invitados &amp;#39;El desayuno&amp;#39;,Iv&aacute;n Lalinde,Jota Mario,jota mario canal 1,jota mario claro tv,Jota Mario en Muy Buenos D&iacute;as,Jota Mario en nuevo programa,Jota Mario en YouTube,jota mario muy buenos d&iacute;as,Jota Mario podr&iacute;a estar muy pronto en este canal,Jota mario rcn,jota mario se retira de television,jota mario se va de muy buenos dias,jota mario se va de television,Jota Mario Valencia,Jota Mario vuelve a la televisi&oacute;n,jota mario youtube,Jota Mario youtuber colombiano,Magazines colombianos,Muy Buenos D&iacute;as,muy buenos dias capitulos,muy buenos dias final,muy buenos dias se acaba,Noticias de Colombia,noticias de far&aacute;ndula,Noticias de televisi&oacute;n,noticias virales,nuevo programa de rcn,nuevo programa rcn ver en vivo,Nuevo trabajo Jota Mario,presentador muy buenos dias,Presentadores,Presentadores &amp;#39;Muy buenos d&iacute;as&amp;#39;,presentadores colombianos,Presentadores de RCN,Presentadores famosos,Primer cap&iacute;tulo &amp;#39;El desayuno&amp;#39;,primer cap&iacute;tulo de El desayuno en vivo online gratis,programa de rcn,Programas colombianos,que paso con muy buenos dias,Rating Colombia,RCN,RCN Televisi&oacute;n,RCN TV,redes sociales,se acabo muy buenos dias,televisi&oacute;n,Televisi&oacute;n colombiana,tendencias,tendencias colombia,Tendencias en Twitter,&Uacute;ltimo cap&iacute;tulo de &amp;#39;Muy buenos d&iacute;as&amp;#39;,ver el desayuno,ver el desayuno en vivo,ver el desayuno instagram,ver el desayuno rcn,ver el desayuno youtube en vivo,ver facebook live el desayuni,videos virales,virales,Yaneth Waldman,youtube,youtubers colombianos',
              'gaPais' : 'co',
              'gaPaisUsuario' : 'co',
              
              'palabras' : '0',
              
              

          }];
      </script>
      <script>
      var geoVisit = "co".toUpperCase();
      var rudoPais = "Colombia";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>






      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>





      
          
      


      
      <script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2018/07/27/capturadepantalla20180727alas55549pm-a728e4cbb16c9c1ec91a1d464939208c-1200x800.jpg"
         ],
         "author": "Mónica Garzón Ramírez",
         "datePublished": "2018/09/21 20:05:37",
         "headline" : "Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
      

      


      
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
      




      <script type="application/javascript" src="https://cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" ></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>


  </head>



  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>

<script>
var realCountry = "co";
var rudoPais = "Colombia";
</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Celebs" data-idpost="295936" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
        
      

      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/co/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main" class="articulo" data-url="https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html">
              <div data-io-article-url="https://www.nuevamujer.com/espectaculos/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html">
                
<section class="bloque">

    <!-- <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Celebs</h3>
          </div>
      </div>
    </div>-->

    <div class="wrapper" style="margin-top:10px;">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="295936" data-postID="295936" data-category="Celebs" data-authorID="Mónica Garzón Ramírez" data-href="https://www.nuevamujer.com/colombia/2018/09/21/estos-serian-los-dos-canales-de-television-donde-jota-mario-haria-su-nuevo-programa.html" data-type="article">
                <header class="mb-4 ">

                  


                    

                    
                    <h1 class="head-story mb-4">Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa</h1>
                    <h3 class="sumary mb-3">Él prometió a sus seguidores volver a la televisión.</h3>

                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        
                          <small class="">Por Nueva Mujer</small>
                        
                        <time class="dateline" datetime="2018/09/21 20:05:37" itemprop="dateModified" content="2018/09/21 20:05:37"><small>Viernes 21 de septiembre de 2018, a las 20:05</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">




                      

                      
                      
                      


                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2018/07/27/capturadepantalla20180727alas55549pm-a728e4cbb16c9c1ec91a1d464939208c-1200x800.jpg">
                     

                </header>
                

                <div class="resumen resumen-height">
                  <p>¿Regresa? Jota Mario podría estar muy pronto en este canal de televisión. Parece que el presentador ya tiene un pie adentro. <em>Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa.</em></p>
<p class="selectionShareable">Mucho se ha hablado de Jota Mario a su salida del canal de las tres letras. Si bien ha estado compartiendo videos en YouTube, se cree que muy pronto podría regresar a otro canal de televisión. Y es que, aunque el presentador despierta amores y odios por igual, su fama lo antecede. Por esta razón, según información de La Negra Candela, Jota Mario podría estar en el canal de Claro Televisión.</p>
<h4>Estos serían los dos canales de televisión donde Jota Mario haría su nuevo programa</h4>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bn_r2T4gRgj/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bn_r2T4gRgj/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bn_r2T4gRgj/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Una puerta se cierra y otra se abre. ¿En dónde estará ahora Jota Mario Valencia?🗣 Acá les dejo el chisme!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/negracandelaoficial/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Graciela Torres Sandoval</a> (@negracandelaoficial) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-21T16:36:42+00:00">Sep 21, 2018 at 9:36am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p class="selectionShareable">Al parecer, luego de pasar algunas propuestas en otros canales, como en Canal 1, Jota Mario finalmente podría tener un espacio en el canal de Claro. Todavía no está muy claro en qué consistirá su programa. Pero, por lo que se sabe, podría ser un espacio en la franja de la tarde.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bn_Wsz-gp1M/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bn_Wsz-gp1M/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bn_Wsz-gp1M/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mis primeros pasos en YouTube han sido una experiencia magnífica e inolvidable. Ustedes lo han hecho posible. Para los que apenas llegan, les recuerdo que el enlace está aquí en el perfil. #Gracias Espero sus opiniones para hacerlo lo mejor posible.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jotamariooficial/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jota Mario Valencia</a> (@jotamariooficial) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-21T13:44:58+00:00">Sep 21, 2018 at 6:44am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p><strong>TE COMPARTIMOS EN VIDEO:</strong></p>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bFGtfe/country/LATAM/section/nuevamujer_espectaculos_celebs_colombia/device/NuevaMujer/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Estos ser&iacute;an los dos canales de televisi&oacute;n donde Jota Mario har&iacute;a su nuevo programa"></iframe></div></p>

                  <div id="resumenBtnWrap">
                    <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                  </div>
                </div>

                <footer>
                  
                  <div style="margin-bottom: 65px;margin-top: 20px;">
                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                      googletag.pubads().definePassback('/59391304/LATAM/NuevaMujer/ad_player', [1, 1]).display();
                    </script>
                  </div>

                  
                  <div class="article-tags hidden-md-down">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=cambio-de-horario-en-el-desayuno" title="¿Cambio de horario en El desayuno?" class="badge badge-default">¿Cambio de horario en El desayuno?</a></li><li><a href="/search.html?tag=16-anos-de-muy-buenos-dias" title="16 años de &#39;Muy buenos días&#39;" class="badge badge-default">16 años de &#39;Muy buenos días&#39;</a></li><li><a href="/search.html?tag=bogota-hoy" title="bogota hoy" class="badge badge-default">bogota hoy</a></li><li><a href="/search.html?tag=canal-rcn" title="Canal RCN" class="badge badge-default">Canal RCN</a></li><li><a href="/search.html?tag=caracol-television" title="Caracol Televisión" class="badge badge-default">Caracol Televisión</a></li><li><a href="/search.html?tag=caracol-tv" title="Caracol TV" class="badge badge-default">Caracol TV</a></li><li><a href="/search.html?tag=chismes-de-famosos" title="chismes de famosos" class="badge badge-default">chismes de famosos</a></li><li><a href="/search.html?tag=colombia-hoy" title="colombia hoy" class="badge badge-default">colombia hoy</a></li><li><a href="/search.html?tag=como-se-llama-programa-de-rcn" title="como se llama programa de rcn" class="badge badge-default">como se llama programa de rcn</a></li><li><a href="/search.html?tag=el-desayuno" title="El desayuno" class="badge badge-default">El desayuno</a></li><li><a href="/search.html?tag=el-desayuno-en-twitter" title="El desayuno en Twitter" class="badge badge-default">El desayuno en Twitter</a></li><li><a href="/search.html?tag=estreno-el-desayuno" title="Estreno &#39;El desayuno&#39;" class="badge badge-default">Estreno &#39;El desayuno&#39;</a></li><li><a href="/search.html?tag=famosas-colombianas" title="famosas colombianas" class="badge badge-default">famosas colombianas</a></li><li><a href="/search.html?tag=famosos-colombianos" title="Famosos colombianos" class="badge badge-default">Famosos colombianos</a></li><li><a href="/search.html?tag=famosos-en-muy-buenos-dias" title="Famosos en &#39;Muy buenos días&#39;" class="badge badge-default">Famosos en &#39;Muy buenos días&#39;</a></li><li><a href="/search.html?tag=famosos-en-redes-sociales" title="Famosos en redes sociales" class="badge badge-default">Famosos en redes sociales</a></li><li><a href="/search.html?tag=farandula" title="farandula" class="badge badge-default">farandula</a></li><li><a href="/search.html?tag=farandula-colombiana" title="Farándula colombiana" class="badge badge-default">Farándula colombiana</a></li><li><a href="/search.html?tag=horario-el-desayuno" title="Horario El desayuno" class="badge badge-default">Horario El desayuno</a></li><li><a href="/search.html?tag=instagram-el-desayuno" title="Instagram &#39;El desayuno&#39;" class="badge badge-default">Instagram &#39;El desayuno&#39;</a></li><li><a href="/search.html?tag=invitados-el-desayuno" title="Invitados &#39;El desayuno&#39;" class="badge badge-default">Invitados &#39;El desayuno&#39;</a></li><li><a href="/search.html?tag=ivan-lalinde" title="Iván Lalinde" class="badge badge-default">Iván Lalinde</a></li><li><a href="/search.html?tag=jota-mario" title="Jota Mario" class="badge badge-default">Jota Mario</a></li><li><a href="/search.html?tag=jota-mario-canal-1" title="jota mario canal 1" class="badge badge-default">jota mario canal 1</a></li><li><a href="/search.html?tag=jota-mario-claro-tv" title="jota mario claro tv" class="badge badge-default">jota mario claro tv</a></li><li><a href="/search.html?tag=jota-mario-en-muy-buenos-dias" title="Jota Mario en Muy Buenos Días" class="badge badge-default">Jota Mario en Muy Buenos Días</a></li><li><a href="/search.html?tag=jota-mario-en-nuevo-programa" title="Jota Mario en nuevo programa" class="badge badge-default">Jota Mario en nuevo programa</a></li><li><a href="/search.html?tag=jota-mario-en-youtube" title="Jota Mario en YouTube" class="badge badge-default">Jota Mario en YouTube</a></li><li><a href="/search.html?tag=jota-mario-muy-buenos-dias" title="jota mario muy buenos días" class="badge badge-default">jota mario muy buenos días</a></li><li><a href="/search.html?tag=jota-mario-podria-estar-muy-pronto-en-este-canal" title="Jota Mario podría estar muy pronto en este canal" class="badge badge-default">Jota Mario podría estar muy pronto en este canal</a></li><li><a href="/search.html?tag=jota-mario-rcn" title="Jota mario rcn" class="badge badge-default">Jota mario rcn</a></li><li><a href="/search.html?tag=jota-mario-se-retira-de-television" title="jota mario se retira de television" class="badge badge-default">jota mario se retira de television</a></li><li><a href="/search.html?tag=jota-mario-se-va-de-muy-buenos-dias" title="jota mario se va de muy buenos dias" class="badge badge-default">jota mario se va de muy buenos dias</a></li><li><a href="/search.html?tag=jota-mario-se-va-de-television" title="jota mario se va de television" class="badge badge-default">jota mario se va de television</a></li><li><a href="/search.html?tag=jota-mario-valencia" title="Jota Mario Valencia" class="badge badge-default">Jota Mario Valencia</a></li><li><a href="/search.html?tag=jota-mario-vuelve-a-la-television" title="Jota Mario vuelve a la televisión" class="badge badge-default">Jota Mario vuelve a la televisión</a></li><li><a href="/search.html?tag=jota-mario-youtube" title="jota mario youtube" class="badge badge-default">jota mario youtube</a></li><li><a href="/search.html?tag=jota-mario-youtuber-colombiano" title="Jota Mario youtuber colombiano" class="badge badge-default">Jota Mario youtuber colombiano</a></li><li><a href="/search.html?tag=magazines-colombianos" title="Magazines colombianos" class="badge badge-default">Magazines colombianos</a></li><li><a href="/search.html?tag=muy-buenos-dias" title="Muy Buenos Días" class="badge badge-default">Muy Buenos Días</a></li><li><a href="/search.html?tag=muy-buenos-dias-capitulos" title="muy buenos dias capitulos" class="badge badge-default">muy buenos dias capitulos</a></li><li><a href="/search.html?tag=muy-buenos-dias-final" title="muy buenos dias final" class="badge badge-default">muy buenos dias final</a></li><li><a href="/search.html?tag=muy-buenos-dias-se-acaba" title="muy buenos dias se acaba" class="badge badge-default">muy buenos dias se acaba</a></li><li><a href="/search.html?tag=noticias-de-colombia" title="Noticias de Colombia" class="badge badge-default">Noticias de Colombia</a></li><li><a href="/search.html?tag=noticias-de-farandula" title="noticias de farándula" class="badge badge-default">noticias de farándula</a></li><li><a href="/search.html?tag=noticias-de-television" title="Noticias de televisión" class="badge badge-default">Noticias de televisión</a></li><li><a href="/search.html?tag=noticias-virales" title="noticias virales" class="badge badge-default">noticias virales</a></li><li><a href="/search.html?tag=nuevo-programa-de-rcn" title="nuevo programa de rcn" class="badge badge-default">nuevo programa de rcn</a></li><li><a href="/search.html?tag=nuevo-programa-rcn-ver-en-vivo" title="nuevo programa rcn ver en vivo" class="badge badge-default">nuevo programa rcn ver en vivo</a></li><li><a href="/search.html?tag=nuevo-trabajo-jota-mario" title="Nuevo trabajo Jota Mario" class="badge badge-default">Nuevo trabajo Jota Mario</a></li><li><a href="/search.html?tag=presentador-muy-buenos-dias" title="presentador muy buenos dias" class="badge badge-default">presentador muy buenos dias</a></li><li><a href="/search.html?tag=presentadores" title="Presentadores" class="badge badge-default">Presentadores</a></li><li><a href="/search.html?tag=presentadores-muy-buenos-dias" title="Presentadores &#39;Muy buenos días&#39;" class="badge badge-default">Presentadores &#39;Muy buenos días&#39;</a></li><li><a href="/search.html?tag=presentadores-colombianos" title="presentadores colombianos" class="badge badge-default">presentadores colombianos</a></li><li><a href="/search.html?tag=presentadores-de-rcn" title="Presentadores de RCN" class="badge badge-default">Presentadores de RCN</a></li><li><a href="/search.html?tag=presentadores-famosos" title="Presentadores famosos" class="badge badge-default">Presentadores famosos</a></li><li><a href="/search.html?tag=primer-capitulo-el-desayuno" title="Primer capítulo &#39;El desayuno&#39;" class="badge badge-default">Primer capítulo &#39;El desayuno&#39;</a></li><li><a href="/search.html?tag=primer-capitulo-de-el-desayuno-en-vivo-online-gratis" title="primer capítulo de El desayuno en vivo online gratis" class="badge badge-default">primer capítulo de El desayuno en vivo online gratis</a></li><li><a href="/search.html?tag=programa-de-rcn" title="programa de rcn" class="badge badge-default">programa de rcn</a></li><li><a href="/search.html?tag=programas-colombianos" title="Programas colombianos" class="badge badge-default">Programas colombianos</a></li><li><a href="/search.html?tag=que-paso-con-muy-buenos-dias" title="que paso con muy buenos dias" class="badge badge-default">que paso con muy buenos dias</a></li><li><a href="/search.html?tag=rating-colombia" title="Rating Colombia" class="badge badge-default">Rating Colombia</a></li><li><a href="/search.html?tag=rcn" title="RCN" class="badge badge-default">RCN</a></li><li><a href="/search.html?tag=rcn-television" title="RCN Televisión" class="badge badge-default">RCN Televisión</a></li><li><a href="/search.html?tag=rcn-tv" title="RCN TV" class="badge badge-default">RCN TV</a></li><li><a href="/search.html?tag=redes-sociales" title="redes sociales" class="badge badge-default">redes sociales</a></li><li><a href="/search.html?tag=se-acabo-muy-buenos-dias" title="se acabo muy buenos dias" class="badge badge-default">se acabo muy buenos dias</a></li><li><a href="/search.html?tag=television" title="televisión" class="badge badge-default">televisión</a></li><li><a href="/search.html?tag=television-colombiana" title="Televisión colombiana" class="badge badge-default">Televisión colombiana</a></li><li><a href="/search.html?tag=tendencias" title="tendencias" class="badge badge-default">tendencias</a></li><li><a href="/search.html?tag=tendencias-colombia" title="tendencias colombia" class="badge badge-default">tendencias colombia</a></li><li><a href="/search.html?tag=tendencias-en-twitter" title="Tendencias en Twitter" class="badge badge-default">Tendencias en Twitter</a></li><li><a href="/search.html?tag=ultimo-capitulo-de-muy-buenos-dias" title="Último capítulo de &#39;Muy buenos días&#39;" class="badge badge-default">Último capítulo de &#39;Muy buenos días&#39;</a></li><li><a href="/search.html?tag=ver-el-desayuno" title="ver el desayuno" class="badge badge-default">ver el desayuno</a></li><li><a href="/search.html?tag=ver-el-desayuno-en-vivo" title="ver el desayuno en vivo" class="badge badge-default">ver el desayuno en vivo</a></li><li><a href="/search.html?tag=ver-el-desayuno-instagram" title="ver el desayuno instagram" class="badge badge-default">ver el desayuno instagram</a></li><li><a href="/search.html?tag=ver-el-desayuno-rcn" title="ver el desayuno rcn" class="badge badge-default">ver el desayuno rcn</a></li><li><a href="/search.html?tag=ver-el-desayuno-youtube-en-vivo" title="ver el desayuno youtube en vivo" class="badge badge-default">ver el desayuno youtube en vivo</a></li><li><a href="/search.html?tag=ver-facebook-live-el-desayuni" title="ver facebook live el desayuni" class="badge badge-default">ver facebook live el desayuni</a></li><li><a href="/search.html?tag=videos-virales" title="videos virales" class="badge badge-default">videos virales</a></li><li><a href="/search.html?tag=virales" title="virales" class="badge badge-default">virales</a></li><li><a href="/search.html?tag=yaneth-waldman" title="Yaneth Waldman" class="badge badge-default">Yaneth Waldman</a></li><li><a href="/search.html?tag=youtube" title="youtube" class="badge badge-default">youtube</a></li><li><a href="/search.html?tag=youtubers-colombianos" title="youtubers colombianos" class="badge badge-default">youtubers colombianos</a></li>

                      </ul>
                  </div>
                  

                  

                  

                  

                </footer>
            </article>



        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content video">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/espectaculos/2018/09/03/galilea-montijo-confunde-pelicula-roma-cuaron.html"><div class="embed-responsive embed-responsive-16by9" country-var="Colombia"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFWSLW/country/LATAM/section/celebs_espectaculos/device/NuevaMujer/type/sitio/origin/sidebar_NM/autostart/true/volume/0?metroproduct=nuevamujer.com" data-io-video-title="Galilea Montijo hace el ridículo al hablar de película &#039;Roma&#039; de Cuarón"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/celebs">Celebs</a><h1 class="card-title"><a href="https://www.nuevamujer.com/espectaculos/2018/09/03/galilea-montijo-confunde-pelicula-roma-cuaron.html"> Galilea Montijo hace el ridículo al hablar de película 'Roma' de Cuarón </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/09/03</span></div></article></div></div>
      

    </div>


    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      
        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/bienestar/2018/03/07/razones-viajar-cumpleanos.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/03/07/112f2f34fg45g-9b0851dbc7013a60532a73e3c11b7e89-400x200.jpg 400w, https://media.metrolatam.com/2018/03/07/112f2f34fg45g-9b0851dbc7013a60532a73e3c11b7e89-800x400.jpg 800w, https://media.metrolatam.com/2018/03/07/112f2f34fg45g-9b0851dbc7013a60532a73e3c11b7e89-1200x600.jpg 1200w, https://media.metrolatam.com/2018/03/07/112f2f34fg45g-9b0851dbc7013a60532a73e3c11b7e89-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Bienestar" class="card-section-name">Bienestar</a><h1 class="card-title"><a href="https://www.nuevamujer.com/bienestar/2018/03/07/razones-viajar-cumpleanos.html">5 razones por las que deberías viajar en tu cumpleaños en vez de hacer una fiesta</a></h1><!-- <p class="card-text">No lo piensen más, viajar en tu cumpleaños será la mejor decisión de todas</p> --></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
        

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2018/09/21/horoscopo-de-hoy-predicciones-sabado-22-de-septiembre.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/07/02/horoscopomensual-c7c017f24510d2ed92fd34c5153de674-400x200.jpg 400w, https://media.metrolatam.com/2018/07/02/horoscopomensual-c7c017f24510d2ed92fd34c5153de674-800x400.jpg 800w, https://media.metrolatam.com/2018/07/02/horoscopomensual-c7c017f24510d2ed92fd34c5153de674-1200x600.jpg 1200w, https://media.metrolatam.com/2018/07/02/horoscopomensual-c7c017f24510d2ed92fd34c5153de674-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2018/09/21/horoscopo-de-hoy-predicciones-sabado-22-de-septiembre.html">Descubre qué te deparan los astros este sábado 22 de septiembre</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/09/21</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/espectaculos/2018/09/19/shakira-criticada-hijos.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/08/30/shakiraymilan-50e9a51305ae6f646d497d587c0c963a-400x200.jpg 400w, https://media.metrolatam.com/2018/08/30/shakiraymilan-50e9a51305ae6f646d497d587c0c963a-800x400.jpg 800w, https://media.metrolatam.com/2018/08/30/shakiraymilan-50e9a51305ae6f646d497d587c0c963a-1200x600.jpg 1200w, https://media.metrolatam.com/2018/08/30/shakiraymilan-50e9a51305ae6f646d497d587c0c963a-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/celebs" class="card-section-name">Celebs</a><h1 class="card-title"><a href="https://www.nuevamujer.com/espectaculos/2018/09/19/shakira-criticada-hijos.html">Atacan a Shakira por recoger a sus hijos con un atuendo poco apropiado</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/09/19</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>

              </div>

        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent" class="relacionados">
        <div class="col-12 col-md-3" style="display:none;">
            
              <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

            
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                            <div style="margin-bottom:85px;">
<div id="taboola-below-article-thumbnails-295936" ></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-below-article-thumbnails-295936',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  










<!--footer lele -->




<section id="footer" class="bloque zig-zag-top">

  
  
  

  <div class="element" id="lastPublicidad" >
      <div id="content-ads-footer" class="content-ads-fw">
        <div id='ad_bottom' class="publicidad">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
        </div>
      </div>
  </div>

    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2018 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=2.3"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    



    <script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
    <script src="/assets-nmcl/js/transversalSitios.js" ></script>


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>

    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
  </body>
</html>




