















































































    

  



    



    







  



    

<!--bl he-->


  


<!-- realCountry mx-->
<!-- paisCode ot-->

<!-- Rudo pais Mexico-->







  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Conozca al joven que le robó el corazón a María José Vargas
        
         |
        
            Nueva Mujer
        </title>
        
        <link rel="amphtml" href="https://www.nuevamujer.com/metroamp/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html">
        

      <meta name="description" content="A diferencia de su papel en 'La reina del Flow' la actriz se mostró más que feliz con su nuevo amor.">
      
        
      
      <meta name="keywords" content="Camilo Cuervo cantante,Camilo Cuervo modelo,Camilo Cuervo novio de Majo Vargas,Hermanas Vargas,La reina del Flow,María José Vargas,Maria Jose Vargas chismes,Maria Jose Vargas en la reina del flow,Maria Jose Vargas novio,Maria Jose Vargas relación sentimental,Maria Jose Vargas romance,Maria Jose Vargas y Camilo Cuervo,parejas colombianas">



      
        <link rel="canonical" href="https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html" />
      


      <meta property="og:url" content="https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html"/>
      
      <meta property="og:type" content="article"/>
      
      
        <meta property="article:tag" content="Camilo Cuervo cantante" />
        <meta property="article:tag" content="Camilo Cuervo modelo" />
        <meta property="article:tag" content="Camilo Cuervo novio de Majo Vargas" />
        <meta property="article:tag" content="Hermanas Vargas" />
        <meta property="article:tag" content="La reina del Flow" />
        <meta property="article:tag" content="María José Vargas" />
        <meta property="article:tag" content="Maria Jose Vargas chismes" />
        <meta property="article:tag" content="Maria Jose Vargas en la reina del flow" />
        <meta property="article:tag" content="Maria Jose Vargas novio" />
        <meta property="article:tag" content="Maria Jose Vargas relación sentimental" />
        <meta property="article:tag" content="Maria Jose Vargas romance" />
        <meta property="article:tag" content="Maria Jose Vargas y Camilo Cuervo" />
        <meta property="article:tag" content="parejas colombianas" />
        

      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="Conozca al joven que le robó el corazón a María José Vargas" />
      

      <meta property="og:description" content="A diferencia de su papel en 'La reina del Flow' la actriz se mostró más que feliz con su nuevo amor." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2018/05/21/capturadepantalla20180521alas112507am-166c1f6972aa82597dff41b022a1e246-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/05/21/capturadepantalla20180521alas112507am-166c1f6972aa82597dff41b022a1e246-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Lina Galvis" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Conozca al joven que le robó el corazón a María José Vargas" />
      <meta name="twitter:description" content="A diferencia de su papel en 'La reina del Flow' la actriz se mostró más que feliz con su nuevo amor." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2018/05/21/capturadepantalla20180521alas112507am-166c1f6972aa82597dff41b022a1e246-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '268917',
              'page_title': "Conozca al joven que le robó el corazón a María José Vargas",
              'pub_date': '2018/07/06 19:49:02',
              'pub_date_simple': '2018/07/06 19:49:02',
              'pub_date_GMT': '2018/07/06 19:49:02',
              'upd_date': '2018/07/06 19:49:02',
              'upd_date_GMT': '2018/07/06 19:49:02',
              'generateddate': '2018/07/06 15:49:02',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Lina Galvis',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Nueva Mujer',
              'channel_name': 'entretenimiento',
              'sub_channel_names': 'colombia',
              'all_channel_names': 'colombia,entretenimiento',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html',
              'current_link': 'https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html',
              'keyword' : 'Camilo Cuervo cantante,Camilo Cuervo modelo,Camilo Cuervo novio de Majo Vargas,Hermanas Vargas,La reina del Flow,María José Vargas,Maria Jose Vargas chismes,Maria Jose Vargas en la reina del flow,Maria Jose Vargas novio,Maria Jose Vargas relación sentimental,Maria Jose Vargas romance,Maria Jose Vargas y Camilo Cuervo,parejas colombianas',
              'gaPais' : 'ot',
              'gaPaisUsuario' : 'mx',
              

          }];
      </script>


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "ot".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
      
          
      

      
      <script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2018/05/21/capturadepantalla20180521alas112507am-166c1f6972aa82597dff41b022a1e246-1200x800.jpg"
         ],
         "author": "Lina Galvis",
         "datePublished": "2018/07/06 19:49:02",
         "headline" : "Conozca al joven que le robó el corazón a María José Vargas",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
      

      


      
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
      




      <script type="application/javascript" src="https://cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" ></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>


  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>

<script>
var realCountry = "mx";
var rudoPais = "Mexico";
</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Entretenimiento" data-idpost="268917" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
        
      

      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Conozca al joven que le robó el corazón a María José Vargas</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  
                
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/estilo/" title="Estilo">Estilo</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/moda/" title="Moda">Moda</a><a class="dropdown-item" href="/belleza/" title="Belleza">Belleza</a></div></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/diversion/" title="Diversión">Diversión</a><a class="dropdown-item" href="/famosos/" title="Famosos">Famosos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/noticias/" title="Noticias">Noticias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/bienestar/" title="Bienestar">Bienestar</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/tu-vida/" title="Tu Vida">Tu Vida</a><a class="dropdown-item" href="/mama-bebe/" title="Mamá y bebé">Mamá y bebé</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a><a class="dropdown-item" href="/verde/" title="Verde">Verde</a></div></li><li class="nav-item "><a class="nav-link" href="/amor-pareja/" title="Amor y Pareja">Amor y Pareja</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main" class="articulo" data-url="https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html">
              <div data-io-article-url="https://www.nuevamujer.com/entretenimiento/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html">
                
<section class="bloque">

    <!-- <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Entretenimiento</h3>
          </div>
      </div>
    </div>-->

    <div class="wrapper" style="margin-top:10px;">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="268917" data-postID="268917" data-category="Entretenimiento" data-authorID="Lina Galvis" data-href="https://www.nuevamujer.com/colombia/2018/07/06/conozca-al-joven-que-le-robo-el-corazon-a-maria-jose-vargas.html" data-type="article">
                <header class="mb-4 ">

                  


                    

                    
                    <h1 class="head-story mb-4">Conozca al joven que le robó el corazón a María José Vargas</h1>
                    <h3 class="sumary mb-3">A diferencia de su papel en &#39;La reina del Flow&#39; la actriz se mostró más que feliz con su nuevo amor.</h3>

                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        
                          <small class="">Por Nueva Mujer</small>
                        
                        <time class="dateline" datetime="2018/07/06 19:49:02" itemprop="dateModified" content="2018/07/06 19:49:02"><small>Viernes 06 de julio de 2018, a las 19:49</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">




                      

                      
                      
                      


                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2018/05/21/capturadepantalla20180521alas112507am-166c1f6972aa82597dff41b022a1e246-1200x800.jpg">
                     

                </header>
                

                <div class="resumen resumen-height">
                  <p>María José Vargas es una de las grandes promesas de la televisión colombiana pese a su corta edad ha dejado claro que su talento es inigualable. Sin embargo, pese a que conocemos que ha tenido una próspera carrera al frente de las cámaras se ha especulado bastante sobre su vida sentimental, hasta el día de hoy.</p>
<p>Mediante una historia en su Instagram la paisa reveló quién es el hombre que le roba el pensamiento. Su nombre es Camilo Cuervo, un modelo y cantante, y con quien se le ve muy cariñosa en el primer video donde la actriz le dice:</p>
<blockquote><p><em>"¿Quién es un novio que se ganó un premio?, Mi novio"</em>, mientras se escucha eufórica por el logro.</p></blockquote>&nbsp;<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bk5sPv8gHwL/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bk5sPv8gHwL/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Majovargas y #Camilocuervo 💏</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lacriollacolombiana/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> LaCriolla</a> (@lacriollacolombiana) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-07-06T19:11:29+00:00">Jul 6, 2018 at 12:11pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>Hace poco se había especulado sobre su relación luego de que el paparazzi de una revista nacional los encontrara muy románticos en un evento privado.</p>
<p>Su relación se daría luego de que terminara con el actor Guillermo Blanco, con quien fue fuertemente criticada por la diferencia de edad.  Guillermo tiene 26 años y María José 16, ambos artistas quedaron flechados y decidieron darle una oportunidad al amor, luego de participar en un proyecto en común.</p>
<p>Aunque la relación<strong> </strong>nunca fue confirmada por ninguno de los dos, ya van varias veces en la que los actores se demuestran su cariño con comentarios a través de sus redes sociales. Por ejemplo, en Instagram Guillermo compartió una foto, acompañada de un corazón, en donde aparece junto a la actriz, durante las ferias y fiestas de Ibagué.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BWGwdlpHD80/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWGwdlpHD80/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">GRACIAS IBAGUE!!!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/guillerblanco/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> GUILLERMO BLANCO</a> (@guillerblanco) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-04T01:05:50+00:00">Jul 3, 2017 at 6:05pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>Hace poco los vimos en una de las novelas más cotizadas actualmente, 'La reina del Flow'. Sin embargo, la paisa dejó muy claro quién es el dueño de su corazón.</p>
<h3>Te mostramos en video:</h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bF2S7R/country/LATAM/section/nuevamujer_colombia_entretenimiento/device/NuevaMujer/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Conozca al joven que le rob&oacute; el coraz&oacute;n a Mar&iacute;a Jos&eacute; Vargas"></iframe></div></p>

                  <div id="resumenBtnWrap">
                    <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                  </div>
                </div>

                <footer>
                  
                  
                  <div class="article-tags hidden-md-down">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=camilo-cuervo-cantante" title="Camilo Cuervo cantante" class="badge badge-default">Camilo Cuervo cantante</a></li><li><a href="/search.html?tag=camilo-cuervo-modelo" title="Camilo Cuervo modelo" class="badge badge-default">Camilo Cuervo modelo</a></li><li><a href="/search.html?tag=camilo-cuervo-novio-de-majo-vargas" title="Camilo Cuervo novio de Majo Vargas" class="badge badge-default">Camilo Cuervo novio de Majo Vargas</a></li><li><a href="/search.html?tag=hermanas-vargas" title="Hermanas Vargas" class="badge badge-default">Hermanas Vargas</a></li><li><a href="/search.html?tag=la-reina-del-flow" title="La reina del Flow" class="badge badge-default">La reina del Flow</a></li><li><a href="/search.html?tag=maria-jose-vargas" title="María José Vargas" class="badge badge-default">María José Vargas</a></li><li><a href="/search.html?tag=maria-jose-vargas-chismes" title="Maria Jose Vargas chismes" class="badge badge-default">Maria Jose Vargas chismes</a></li><li><a href="/search.html?tag=maria-jose-vargas-en-la-reina-del-flow" title="Maria Jose Vargas en la reina del flow" class="badge badge-default">Maria Jose Vargas en la reina del flow</a></li><li><a href="/search.html?tag=maria-jose-vargas-novio" title="Maria Jose Vargas novio" class="badge badge-default">Maria Jose Vargas novio</a></li><li><a href="/search.html?tag=maria-jose-vargas-relacion-sentimental" title="Maria Jose Vargas relación sentimental" class="badge badge-default">Maria Jose Vargas relación sentimental</a></li><li><a href="/search.html?tag=maria-jose-vargas-romance" title="Maria Jose Vargas romance" class="badge badge-default">Maria Jose Vargas romance</a></li><li><a href="/search.html?tag=maria-jose-vargas-y-camilo-cuervo" title="Maria Jose Vargas y Camilo Cuervo" class="badge badge-default">Maria Jose Vargas y Camilo Cuervo</a></li><li><a href="/search.html?tag=parejas-colombianas" title="parejas colombianas" class="badge badge-default">parejas colombianas</a></li>

                      </ul>
                  </div>
                  
                  
                  

                  

                  

                </footer>
            </article>



        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content video">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/famosos/2018/06/19/demi-lovato-deja-estricta-dieta-atacada-figura.html"><div class="embed-responsive embed-responsive-16by9" country-var="Mexico"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/czaGsYCh5KH/country/LATAM/section/famosos/device/NuevaMujer/type/sitio/origin/sidebar_NM/autostart/true/volume/0?metroproduct=nuevamujer.com" data-io-video-title="Demi Lovato deja su estricta dieta y es atacada por su figura"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/famosos">Famosos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/famosos/2018/06/19/demi-lovato-deja-estricta-dieta-atacada-figura.html"> Demi Lovato deja su estricta dieta y es atacada por su figura </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/06/19</span></div></article></div></div>
      

    </div>


    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      
        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/16/expareja660x650-400x200.jpg 400w, https://media.metrolatam.com/2018/02/16/expareja660x650-800x400.jpg 800w, https://media.metrolatam.com/2018/02/16/expareja660x650-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/16/expareja660x650-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Amor y Pareja" class="card-section-name">Amor y Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html">Las parejas que se conocen a través de Tinder son más estables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
        

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2018/07/06/signos-del-zodiaco-podrias-iniciar-una-relacion-en-julio.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/07/06/1321qdcff-1f3769e41d8f932bd30f8c68c5f41765-400x200.jpg 400w, https://media.metrolatam.com/2018/07/06/1321qdcff-1f3769e41d8f932bd30f8c68c5f41765-800x400.jpg 800w, https://media.metrolatam.com/2018/07/06/1321qdcff-1f3769e41d8f932bd30f8c68c5f41765-1200x600.jpg 1200w, https://media.metrolatam.com/2018/07/06/1321qdcff-1f3769e41d8f932bd30f8c68c5f41765-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2018/07/06/signos-del-zodiaco-podrias-iniciar-una-relacion-en-julio.html">Los signos del zodiaco con los que podrías iniciar una relación en julio</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/07/06</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/virales/2018/07/05/asi-vestido-fue-sepultada-la-princesa-diana-21-anos.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/07/05/vestidoentierro-0a1646ef9f32448cff0dd2d86b7ea0f8-400x200.jpg 400w, https://media.metrolatam.com/2018/07/05/vestidoentierro-0a1646ef9f32448cff0dd2d86b7ea0f8-800x400.jpg 800w, https://media.metrolatam.com/2018/07/05/vestidoentierro-0a1646ef9f32448cff0dd2d86b7ea0f8-1200x600.jpg 1200w, https://media.metrolatam.com/2018/07/05/vestidoentierro-0a1646ef9f32448cff0dd2d86b7ea0f8-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/virales" class="card-section-name">Virales</a><h1 class="card-title"><a href="https://www.nuevamujer.com/virales/2018/07/05/asi-vestido-fue-sepultada-la-princesa-diana-21-anos.html">Así era el vestido con el que fue sepultada la Princesa Diana hace 21 años</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/07/05</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>

              </div>

        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent" class="relacionados">
        <div class="col-12 col-md-3" style="display:none;">
            
              <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

            
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                            <div style="margin-bottom:85px;">
<div id="taboola-below-article-thumbnails-268917" ></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-d',
    container: 'taboola-below-article-thumbnails-268917',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  








<!--footer lele -->




<section id="footer" class="bloque zig-zag-top">
  

  <div class="element" id="lastPublicidad" >
      <div id="content-ads-footer" class="content-ads-fw">
        <div id='ad_bottom' class="publicidad">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
        </div>
      </div>
  </div>

    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2018 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=2.3"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>


    

    <script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
    <script src="/assets-nmcl/js/transversalSitios.js" ></script>


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>

    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
  </body>
</html>




