

























































































    

  



  



  








  



    

<!--bl he-->


  


<!-- realCountry mx-->
<!-- paisCode ot-->

<!-- Rudo pais Mexico-->

<script>
var realCountry = "mx";
var rudoPais = "Mexico";
</script>


  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'
        
         |
        
            Nueva Mujer
        </title>
        
        <link rel="amphtml" href="https://www.nuevamujer.com/metroamp/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html">
        

      <meta name="description" content="De no creerse">
      
        
      
      <meta name="keywords" content="Amelia Warner,Jamie Dornan">
      <link rel="canonical" href="https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html" />
      <meta property="og:url" content="https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'" />
      

      <meta property="og:description" content="De no creerse" />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2018/02/05/ameliawarner-8f2074294a3f278d76bdc63e2ea9006f-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/02/05/ameliawarner-8f2074294a3f278d76bdc63e2ea9006f-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Héctor Palmar" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'" />
      <meta name="twitter:description" content="De no creerse" />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2018/02/05/ameliawarner-8f2074294a3f278d76bdc63e2ea9006f-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '145335',
              'page_title': "La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'",
              'pub_date': '2018/02/05 22:09:56',
              'pub_date_simple': '2018/02/05 22:09:56',
              'pub_date_GMT': '2018/02/05 22:09:56',
              'upd_date': '2018/02/05 22:09:56',
              'upd_date_GMT': '2018/02/05 22:09:56',
              'generateddate': '2018/02/05 19:09:56',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Héctor Palmar',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Héctor Palmar',
              'channel_name': 'diversion',
              'sub_channel_names': 'diversion',
              'all_channel_names': 'diversion,entretenimiento',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html',
              'current_link': 'https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html',
              'keyword' : 'Amelia Warner,Jamie Dornan',
              'gaPais' : 'ot',
              'gaPaisUsuario' : 'mx',
              

          }];
      </script>


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "ot".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
      
          
      

      
      <script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2018/02/05/ameliawarner-8f2074294a3f278d76bdc63e2ea9006f-1200x800.jpg"
         ],
         "author": "Héctor Palmar",
         "datePublished": "2018/02/05 22:09:56",
         "headline" : "La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
      

      

  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Diversión" data-idpost="145335" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
        
      

      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  
                
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/estilo/" title="Estilo">Estilo</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/moda/" title="Moda">Moda</a><a class="dropdown-item" href="/belleza/" title="Belleza">Belleza</a></div></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/diversion/" title="Diversión">Diversión</a><a class="dropdown-item" href="/famosos/" title="Famosos">Famosos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/noticias/" title="Noticias">Noticias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/bienestar/" title="Bienestar">Bienestar</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/tu-vida/" title="Tu Vida">Tu Vida</a><a class="dropdown-item" href="/mama-bebe/" title="Mamá y bebé">Mamá y bebé</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li><li class="nav-item "><a class="nav-link" href="/amor-pareja/" title="Amor y Pareja">Amor y Pareja</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main" class="articulo" data-url="https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html">

              
<section class="bloque">

    <!-- <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Diversión</h3>
          </div>
      </div>
    </div>-->

    <div class="wrapper" style="margin-top:10px;">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="145335" data-postID="145335" data-category="Diversión" data-authorID="Héctor Palmar" data-href="https://www.nuevamujer.com/entretenimiento/2018/02/05/amelia-warner-esposa-de-jamie-dornan.html" data-type="article">
                <header class="mb-4 ">

                  


                    

                    
                    <h1 class="head-story mb-4">La verdadera razón por la que Amelia Warner, esposa de Jamie Dornan, no ha visto '50 Shades Freed'</h1>
                    <h3 class="sumary mb-3">De no creerse</h3>

                    <div class="story-meta-footer hidden-md-down">
                    <div class="story-meta-footer__wrap">
                        <small class="">Por Héctor Palmar</small>
                        <time class="dateline" datetime="2018/02/05 22:09:56" itemprop="dateModified" content="2018/02/05 22:09:56"><small> - lunes 05 de febrero del 2018, a las 22:09</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">




                      

                      
                      

                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2018/02/05/ameliawarner-8f2074294a3f278d76bdc63e2ea9006f-1200x800.jpg">
                     
                    
                </header>
                

                <div class="resumen resumen-height">
                  <p class="p1">Aunque inicialmente se dijo que era la esposa de Jamie Dornan la que se negaba a ver las cintas de la trilogía <em>50 Shades</em>, se ha dado a conocer la verdadera razón, y es que es el mismísimo intérprete de<strong> Christian Gray el que prohíbe a su esposa en la vida real que vea alguno de estos films.</strong></p>
<blockquote>
<p class="p1">En una reciente entrevista el comentó que “Me gusta pensar que ella está más enamorada de mí que de Christian Grey. Ella no ha visto las películas ni nada. No quiero pagarle una entrada para que me vea así”</p>
</blockquote>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/02/05/ameliajamiea-e1e4652e819b5f7c4b08a36745043add-1200x0.jpg" alt=" Amelia Warner," class="img-fluid" /></div>
<p class="p1">Cuando fue lanzada la primera cinta crecieron los rumores sobre la posición de Amelia Warner, incluso se dijo que ella no quería que Jamie continuara en el proyecto, dichos rumores se disiparon.</p>
<p class="p1">Te recomendamos en video:</p>
<p class="p1"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/jpkF2w16l/country/&#36;rudoPais/section/nuevamujer_diversion_entretenimiento/device/Desktop/type/sitio/origin/embed/autostart/true/volume/0?metroproduct=nuevamujer.com" frameborder="0" scrolling="no" allowfullscreen></iframe></div></p>

                  <div id="resumenBtnWrap">
                    <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                  </div>
                </div>

                <footer>
                  
                  
                  <div class="article-tags hidden-md-down">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=amelia-warner" title="Amelia Warner" class="badge badge-default">Amelia Warner</a></li><li><a href="/search.html?tag=jamie-dornan" title="Jamie Dornan" class="badge badge-default">Jamie Dornan</a></li>

                      </ul>
                  </div>
                  

                  

                  

                </footer>
            </article>



        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">

        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/entretenimiento/2018/01/29/superluna-de-sangre-azul-2018.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/01/29/superluna-4e5ea60bc71599e9569631f7e5555d7a-400x200.jpg 400w, https://media.metrolatam.com/2018/01/29/superluna-4e5ea60bc71599e9569631f7e5555d7a-800x400.jpg 800w, https://media.metrolatam.com/2018/01/29/superluna-4e5ea60bc71599e9569631f7e5555d7a-1200x600.jpg 1200w, https://media.metrolatam.com/2018/01/29/superluna-4e5ea60bc71599e9569631f7e5555d7a-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Entretenimiento" class="card-section-name">Entretenimiento</a><h1 class="card-title"><a href="https://www.nuevamujer.com/entretenimiento/2018/01/29/superluna-de-sangre-azul-2018.html">Los efectos de la superluna de sangre azul en tu organismo</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">29/01/2018</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content video">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/actualidad/2018/01/24/indigna-redes-video-sujeto-noquea-punetazo-bebe.html"><div class="embed-responsive embed-responsive-16by9" country-var="Mexico"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/czf6Dwn93Mh/country/Mexico/section/actualidad_noticias/device/Desktop/type/sitio/origin/sidebar_NM/autostart/true/volume/0?metroproduct=nuevamujer.com"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/actualidad">Actualidad</a><h1 class="card-title"><a href="https://www.nuevamujer.com/actualidad/2018/01/24/indigna-redes-video-sujeto-noquea-punetazo-bebe.html"> Indigna en redes video de sujeto que noquea con puñetazo a bebé </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/01/25</span></div></article></div></div>
      

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2018/01/29/horoscopos-sexuales.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/01/29/pexelsphoto241759-c97808a16ece9295c6fd3d7ec98dd355-400x200.jpg 400w, https://media.metrolatam.com/2018/01/29/pexelsphoto241759-c97808a16ece9295c6fd3d7ec98dd355-800x400.jpg 800w, https://media.metrolatam.com/2018/01/29/pexelsphoto241759-c97808a16ece9295c6fd3d7ec98dd355-1200x600.jpg 1200w, https://media.metrolatam.com/2018/01/29/pexelsphoto241759-c97808a16ece9295c6fd3d7ec98dd355-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2018/01/29/horoscopos-sexuales.html">Lo que cada hombre del zodiaco define como 'buen sexo' según su signo</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/01/29</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/entretenimiento/2018/01/26/tachan-naco-corriente-pastel-cumpleanos-thalia-le-dio-abuela.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/01/22/screenshot20180122at73327am-ea14a8ad99b9dc4f4e6b6dff691aa5f9-400x200.jpg 400w, https://media.metrolatam.com/2018/01/22/screenshot20180122at73327am-ea14a8ad99b9dc4f4e6b6dff691aa5f9-800x400.jpg 800w, https://media.metrolatam.com/2018/01/22/screenshot20180122at73327am-ea14a8ad99b9dc4f4e6b6dff691aa5f9-1200x600.jpg 1200w, https://media.metrolatam.com/2018/01/22/screenshot20180122at73327am-ea14a8ad99b9dc4f4e6b6dff691aa5f9-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/entretenimiento" class="card-section-name">Entretenimiento</a><h1 class="card-title"><a href="https://www.nuevamujer.com/entretenimiento/2018/01/26/tachan-naco-corriente-pastel-cumpleanos-thalia-le-dio-abuela.html">Tachan de 'naco y corriente' el pastel de cumpleaños que Thalía le dio a su abuela</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/01/26</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>


        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent" class="relacionados">
        <div class="col-12 col-md-3" style="display:none;">
            
              <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

            
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  






<!--footer lele -->




<section id="footer" class="bloque zig-zag-top">
  

  <div class="element" id="lastPublicidad" >
      <div id="content-ads-footer" class="content-ads-fw">
        <div id='ad_bottom' class="publicidad">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
        </div>
      </div>
  </div>

    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=2.3"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



  </body>
</html>




