






















































































<!--he gl-->

  



  



  


<!--si ow-->






  


    

<!--bl he-->


  


<!-- realCountry cl-->
<!-- Rudo pais Chile-->



  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Meghan Markle y el príncipe Harry ya tienen el permiso de la reina para casarse
        
         |
        
            Nueva Mujer
        </title>

      <meta name="description" content="Como si se tratara de un cuento de hadas, Meghan Markle y el príncipe Harry podrán casarse en el mismo lugar que Kate Middleton y Guillermo lo hicieron.">
      
        
      
      <meta name="keywords" content="Meghan Markle,príncipe Harry">
      <link rel="canonical" href="https://www.nuevamujer.com/diversion/2017/10/09/meghan-markle-y-el-principe-harry-ya-tienen-el-permiso-de-la-reina-para-casarse.html" />
      <meta property="og:url" content="https://www.nuevamujer.com/diversion/2017/10/09/meghan-markle-y-el-principe-harry-ya-tienen-el-permiso-de-la-reina-para-casarse.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="El príncipe Harry ya tiene el permiso de la reina para casarse con Meghan Markle" />
      

      <meta property="og:description" content="Como si se tratara de un cuento de hadas, Meghan Markle y el príncipe Harry podrán casarse en el mismo lugar que Kate Middleton y Guillermo lo hicieron." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2017/10/09/meghan-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/10/09/meghan-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Andrea Sánchez" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="El príncipe Harry ya tiene el permiso de la reina para casarse con Meghan Markle" />
      <meta name="twitter:description" content="Como si se tratara de un cuento de hadas, Meghan Markle y el príncipe Harry podrán casarse en el mismo lugar que Kate Middleton y Guillermo lo hicieron." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2017/10/09/meghan-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/diversion/2017/10/09/meghan-markle-y-el-principe-harry-ya-tienen-el-permiso-de-la-reina-para-casarse.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '127243',
              'page_title': "El príncipe Harry ya tiene el permiso de la reina para casarse con Meghan Markle",
              'pub_date': '2017/10/09 15:21:10',
              'pub_date_simple': '2017/10/09 15:21:10',
              'pub_date_GMT': '2017/10/09 15:21:10',
              'upd_date': '2017/10/09 15:23:21',
              'upd_date_GMT': '2017/10/09 15:23:21',
              'generateddate': '2017/10/09 12:23:22',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Andrea Sánchez',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'diversion',
              'sub_channel_names': 'diversion',
              'all_channel_names': 'diversion',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/diversion/2017/10/09/meghan-markle-y-el-principe-harry-ya-tienen-el-permiso-de-la-reina-para-casarse.html',
              'current_link': 'https://www.nuevamujer.com/diversion/2017/10/09/meghan-markle-y-el-principe-harry-ya-tienen-el-permiso-de-la-reina-para-casarse.html',
              'keyword' : 'Meghan Markle,príncipe Harry',
              'gaPais' : 'cl',
              'gaPaisUsuario' : 'cl',
              

          }];
      </script>


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "cl".toUpperCase();
      var rudoPais = "Chile";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>


  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Diversión" data-idpost="127243" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">El príncipe Harry ya tiene el permiso de la reina para casarse con Meghan Markle</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/cl/" title="Home">Home</a></li><li class="nav-item "><a class="nav-link" href="/belleza/" title="Belleza">Belleza</a></li><li class="nav-item "><a class="nav-link" href="/moda/" title="Moda">Moda</a></li><li class="nav-item "><a class="nav-link" href="/salud/" title="Salud">Salud</a></li><li class="nav-item "><a class="nav-link" href="/pareja/" title="Pareja">Pareja</a></li><li class="nav-item "><a class="nav-link" href="/tu-vida/" title="Tu Vida">Tu Vida</a></li><li class="nav-item "><a class="nav-link" href="/actualidad/" title="Equidad">Equidad</a></li><li class="nav-item "><a class="nav-link" href="/diversion/" title="Diversión">Diversión</a></li><li class="nav-item "><a class="nav-link" href="/gourmet/" title="Gourmet">Gourmet</a></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main">

            
<section class="bloque">

    <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Diversión</h3>
          </div>
      </div>
    </div>

    <div class="wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="127243" data-postID="127243" data-category="Diversión" data-authorID="Andrea Sánchez" data-href="https://www.nuevamujer.com/diversion/2017/10/09/meghan-markle-y-el-principe-harry-ya-tienen-el-permiso-de-la-reina-para-casarse.html" data-type="article">
                <header class="mb-4 ">

                  



                    
                    <h1 class="head-story mb-4">El príncipe Harry ya tiene el permiso de la reina para casarse con Meghan Markle</h1>
                    <h3 class="sumary mb-3">De acuerdo con medios británicos, la reina ya le dio el visto bueno a su relación</h3>

                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        <small class="">Por Andrea Sánchez</small>
                        <time class="dateline" datetime="2017/10/09 15:23:21" itemprop="dateModified" content="2017/10/09 15:23:21"><small> - lunes 09 de octubre del 2017, a las 15:21</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">
                    <a href="">
                      

                      
                      

                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2017/10/09/meghan-1200x800.jpg">
                     
                    </a>
                </header>
                
                <p>Ser de la realeza podría ser un poco complicado pues no sólo se trata de cumplir con el protocolo, <strong><a href="https://www.nuevamujer.com/diversion/2017/09/06/meghan-markle-principe-harry-historia-amor-supero-discriminacion.html">la familia real también</a></strong> debe adherirse a las reglas.</p>
<p>Harry está comprometido con Meghan Markle, quien ya estuvo casada, motivo que complicaba un poco la relación, pero por fortuna la reina Isabel <strong><a href="https://www.nuevamujer.com/diversion/2017/09/25/el-principe-harry-y-su-novia-hacen-su-primera-aparicion-en-publico-y-son-adorables.html">ha dado el visto bueno para que estos jóvenes</a></strong> contraigan matrimonio.</p>
<p>De acuerdo on medios británicos príncipe Harry ha hablado con la reina y le ha expresado su deseo de comprometerse con Meghan y ella ha accedido.</p>
<p>La Abadía de Westminster reveló que el Príncipe Harry puede casarse con su novia en la misma iglesia en la que su padre y su hermano lo hicieron, luego de este hecho Harry y Meghan han estado más activos en eventos públicos, dejando ver que la relación va viento en popa.</p>
<p>Luego de la aprobación de la reina, Meghan podrá asistir a más eventos que involucren a la familia real pues ya no hay nada que impida que esta pareja esté unida.</p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro.NMEmbed{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.NMEmbed .embed-link-metro__photo{margin:-16px -16px 0;position:relative}.NMEmbed .embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.NMEmbed .embed-link-metro__photo img{width:100%;display:block}.embed-link-metro.NMEmbed h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro.NMEmbed h3 a{color:#37a5a5;text-decoration:none}.NMEmbed .embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#37a5a5;padding:3px 5px;font-weight:300}.NMEmbed .embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.NMEmbed .wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro NMEmbed" data-id="125996" data-findID="125996">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Nueva Mujer</span><img alt="Príncipe_Harry" src="https://media.metrolatam.com/2017/09/26/principeharry-600x400.jpg" class="embed-image-metro"/></div>
<h3><a href="https://www.nuevamujer.com/diversion/2017/09/26/el-ex-marido-de-la-novia-del-principe-harry-quiere-exhibirla-hacerlo-en-la-television.html">El ex marido Meghan Markle quiere exhibirla y lo hará en la televisión</a></h3>
<h5 class="embed-link-metro__description">Al príncipe Harry no le gusta esto.</h5>
</div>
</div>

                <footer>
                  
                  
                  <div class="article-tags">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          
      <li><a href="/search.html?tag=meghan-markle" title="Meghan Markle" class="badge badge-default">Meghan Markle</a></li>
      <li><a href="/search.html?tag=principe-harry" title="príncipe Harry" class="badge badge-default">príncipe Harry</a></li>
  

                      </ul>
                  </div>
                  
                  

                </footer>
            </article>

            <!-- <div class="related-article trs-in-content" id="relacionadoContent">
              <h3 class="elem_title-section   display-3 ">

                  <span>Sigue Leyendo</span>
              </h3>
              <div class="row">
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
              </div>
              <div class="row">
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
              </div>
          </div>-->


        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">

        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2017/10/06/beyonce-jay-z-los-pequenos-mellizos-hacen-primera-aparicion-publico.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/10/05/beyonce-400x200.jpg 400w, https://media.metrolatam.com/2017/10/05/beyonce-800x400.jpg 800w, https://media.metrolatam.com/2017/10/05/beyonce-1200x600.jpg 1200w, https://media.metrolatam.com/2017/10/05/beyonce-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Diversión" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2017/10/06/beyonce-jay-z-los-pequenos-mellizos-hacen-primera-aparicion-publico.html">Beyoncé, Jay-Z y los pequeños mellizos hacen su primera aparición en público</a></h1><!-- <p class="card-text">La Blue Ivy fue la encargada de completar el cuadro. </p> --></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">05/10/2017</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/pareja/2017/10/06/tips-para-recibir-sexo-oral.html"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/czcILfnwjo9/country/Chile/section/NuevaMujer/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div></a></figure></div><div class="card-block"><a href="/pareja" class="card-section-name">Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/pareja/2017/10/06/tips-para-recibir-sexo-oral.html">SexualMente: Tips para recibir sexo oral de la mejor manera</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/10/06</span></div></article></div>
    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/10/08/horoscopo-de-mhoni-vidente-para-la-segunda-semana-de-octubre.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/10/08/horoscopodemhonividente-400x200.jpg 400w, https://media.metrolatam.com/2017/10/08/horoscopodemhonividente-800x400.jpg 800w, https://media.metrolatam.com/2017/10/08/horoscopodemhonividente-1200x600.jpg 1200w, https://media.metrolatam.com/2017/10/08/horoscopodemhonividente-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/10/08/horoscopo-de-mhoni-vidente-para-la-segunda-semana-de-octubre.html">Descubre qué te deparan los astros en el horóscopo semanal de Mhoni Vidente</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/10/08</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/10/02/horoscopo-mhoni-vidente-la-primera-semana-octubre.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/09/29/mhonividente-400x200.jpg 400w, https://media.metrolatam.com/2017/09/29/mhonividente-800x400.jpg 800w, https://media.metrolatam.com/2017/09/29/mhonividente-1200x600.jpg 1200w, https://media.metrolatam.com/2017/09/29/mhonividente-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/10/02/horoscopo-mhoni-vidente-la-primera-semana-octubre.html">Horóscopo de Mhoni Vidente para la primera semana de octubre</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/10/02</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>


        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent">
        <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  






<div id="papeldigital" class="papeldigital wrapper">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h3 class=" elem_title-section display-1"><span>Edición Impresa</span></h3>
                <div class="trs-content">
                    <div id="carouselExampleControls" class="carousel slide" >
                        <div class="carousel-inner" role="listbox" data-lel="www.nuevamujer.com" >

                            <!--slide 1-->
<div class="carousel-item active carousel-item-left">
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20171003/">
      <img src="https://media.readmetro.com/2017/10/03/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170926/">
      <img src="https://media.readmetro.com/2017/09/26/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170920/">
      <img src="https://media.readmetro.com/2017/09/20/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170912/">
      <img src="https://media.readmetro.com/2017/09/12/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
  
  </div>
<div class="carousel-item carousel-item-next carousel-item-left">
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170905/">
      <img src="https://media.readmetro.com/2017/09/05/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170829/">
      <img src="https://media.readmetro.com/2017/08/29/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170822/">
      <img src="https://media.readmetro.com/2017/08/22/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
    <div class="item">
    <a href="https://www.readmetro.com/es/chile/mujeres/20170816/">
      <img src="https://media.readmetro.com/2017/08/16/mujeres/mini_1.jpg" class="img img-responsive" />
    </a>
  </div>
  
  </div>



                            <div class="controles row">
                              <div class="col">
                                  <a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
                                    <span class="carousel-control-prev-icon" aria-hidden="true"></span>
                                    <span class="sr-only">Previous</span>
                                </a>

                              </div>
                              <div class="col">
                                 <a href="https://www.readmetro.com/en/chile/mujeres/archive/" role="button" class="btn btn-primary">Ver Ediciones Anteriores</a>

                              </div>
                              <div class="col">
                                  <a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
                                    <span class="carousel-control-next-icon" aria-hidden="true"></span>
                                    <span class="sr-only">Next</span>
                                </a>

                              </div>
                            </div>


                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<!--footer lele -->

<div class="element" id="lastPublicidad">
    <div id="content-ads-footer" class="content-ads-fw">

      <div id='ad_bottom' class="publicidad">
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('ad_bottom'); });
          </script>
      </div>

    </div>
</div>


<section id="footer" class="bloque zig-zag-top">
    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



  </body>
</html>


