





















































































<!--he gl-->

  



  



  


<!--si ow-->






  


    

<!--bl he-->


  


<!-- realCountry ot-->
<!-- Rudo pais Mexico-->



  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Ella es la modelo argentina que destronó a Belinda del corazón de Criss Angel
        
         |
        
            Nueva Mujer
        </title>

      <meta name="description" content="De acuerdo con diversos medios, Criss Angel le fue infiel a Belinda en más de una ocasión, situación que llevó a la cantante a terminar su relación.">
      
        
      
      <meta name="keywords" content="Belinda,Criss Angel,Karina Jelinek">
      <link rel="canonical" href="https://www.nuevamujer.com/diversion/2017/09/06/modelo-argentina-destrono-belinda-corazon-criss-angel.html" />
      <meta property="og:url" content="https://www.nuevamujer.com/diversion/2017/09/06/modelo-argentina-destrono-belinda-corazon-criss-angel.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>
      <meta property="og:title" content="Ella es la modelo argentina que destronó a Belinda del corazón de Criss Angel" />
      <meta property="og:description" content="De acuerdo con diversos medios, Criss Angel le fue infiel a Belinda en más de una ocasión, situación que llevó a la cantante a terminar su relación." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2017/09/06/hrissbelindamodelo-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/09/06/hrissbelindamodelo-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Dayana Alvino" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Ella es la modelo argentina que destronó a Belinda del corazón de Criss Angel" />
      <meta name="twitter:description" content="De acuerdo con diversos medios, Criss Angel le fue infiel a Belinda en más de una ocasión, situación que llevó a la cantante a terminar su relación." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2017/09/06/hrissbelindamodelo-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/diversion/2017/09/06/modelo-argentina-destrono-belinda-corazon-criss-angel.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '123915',
              'page_title': decodeURIComponent("Ella%20es%20la%20modelo%20argentina%20que%20destron%C3%B3%20a%20Belinda%20del%20coraz%C3%B3n%20de%20Criss%20Angel"),
              'pub_date': '2017/09/06%2016:09:26',
              'pub_date_simple': '2017/09/06%2016:09:26',
              'pub_date_GMT': '2017/09/06%2016:09:26',
              'upd_date': '2017/09/06%2016:15:25',
              'upd_date_GMT': '2017/09/06%2016:15:25',
              'generateddate': '2017/09/06%2013:15:26',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Dayana%20Alvino',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'diversion',
              'sub_channel_names': 'diversion',
              'all_channel_names': 'diversion,todos',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/diversion/2017/09/06/modelo-argentina-destrono-belinda-corazon-criss-angel.html',
              'current_link': 'https://www.nuevamujer.com/diversion/2017/09/06/modelo-argentina-destrono-belinda-corazon-criss-angel.html',
              'keyword' : 'Belinda,Criss%20Angel,Karina%20Jelinek',
              'gaPais' : 'mx',
              'gaPaisUsuario' : 'ot',
              

          }];
      </script>


      
              
      
      
              
              
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->




  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Diversión" data-idpost="123915" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
      <br/>
      <div id='ad_header' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_header'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Ella es la modelo argentina que destronó a Belinda del corazón de Criss Angel</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item "><a class="nav-link" href="/belleza/" title="Belleza">Belleza</a></li><li class="nav-item "><a class="nav-link" href="/moda/" title="Moda">Moda</a></li><li class="nav-item "><a class="nav-link" href="/salud/" title="Salud">Salud</a></li><li class="nav-item "><a class="nav-link" href="/pareja/" title="Pareja">Pareja</a></li><li class="nav-item "><a class="nav-link" href="/tu-vida/" title="Tu Vida">Tu Vida</a></li><li class="nav-item "><a class="nav-link" href="/actualidad/" title="Equidad">Equidad</a></li><li class="nav-item "><a class="nav-link" href="/diversion/" title="Diversión">Diversión</a></li><li class="nav-item "><a class="nav-link" href="/gourmet/" title="Gourmet">Gourmet</a></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>


    
      <div class="element">
      
      <div id="content-ads-push" class="content-ads-fw">
        <br/>
        <div id='ad_top' class="publicidad" >
           <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('ad_top'); });
           </script>
        </div>
        <br/>
      </div>
      
</div>

    








    <div id="skin-branding" >
        <div id="main">

            
<section class="bloque">

    <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Diversión</h3>
          </div>
      </div>
    </div>

    <div class="wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="123915" data-postID="123915" data-category="Diversión" data-authorID="Dayana Alvino" data-href="https://www.nuevamujer.com/diversion/2017/09/06/modelo-argentina-destrono-belinda-corazon-criss-angel.html">
                <header class="mb-4 ">

                  



                    
                    <h1 class="head-story mb-4">Ella es la modelo argentina que destronó a Belinda del corazón de Criss Angel</h1>
                    <h3 class="sumary mb-3">El ilusionista le fue infiel a la intérprete de 'Mi bella traición'</h3>
                    
                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        <small class="">Por Dayana Alvino</small>
                        <time class="dateline" datetime="2017/09/06 16:15:25" itemprop="dateModified" content="2017/09/06 16:15:25"><small> - miércoles 06 de septiembre del 2017, a las 16:15</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">
                    <a href="">
                      

                      
                      

                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2017/09/06/hrissbelindamodelo-1200x800.jpg">
                     
                    </a>
                </header>
                
                <p>Pese a que <strong>Belinda y Criss Angel</strong> no lo han anunciado oficialmente, es un hecho que su relación terminó. Si bien las razones del rompimiento pueden ser varias, la especulación más fuerte apunta a que se debió a que ella descubrió que el ilusionista le fue infiel con la modelo argentina <strong>Karina Jelinek</strong>.</p>
<p>Diversos medios afirman que fue en un viaje que <strong>Criss Angel</strong> realizó a Argentina donde conoció a <strong>Karina</strong>. Indican que entre ellos hubo tanta química que terminaron juntos en un antro de la ciudad y posteriormente en un hotel.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BYn804UHlVF/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">MAGIA E ILUSIÓN &#8211; Criss Ángel junto a las dos morochas infartantes de Argentina, Karina Jelinek y Paz Cornú. En Tequila. #crissangel #karinajelinek #pazcornu #tequila</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Caras (@revistacaras) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-04T15:31:36+00:00">Sep 4, 2017 at 8:31am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Si bien no se sabe si <strong>Karina y Criss</strong> mantienen un romance actualmente, es claro que Belinda no quiere volver a saber nada más del ilusionista (ni tampoco de la modelo).</p>
<h2>Los romances de Karina</h2>
<p>Esta no es la primera vez que <strong>Karina</strong> está envuelta en un escándalo. Hace sólo unos meses, en junio para ser exacta, se filtró información que afirmaba que la modelo rechazó una invitación para pasear en yate de <strong>Luis Miguel</strong>. Sin embargo, ella dijo al programa argentino 'La Jaula de la Moda' que en realidad ellos son buenos amigos.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Karina Olga y Luis Miguel <a href="https://t.co/x629VUzulI">pic.twitter.com/x629VUzulI</a></p>
<p>&mdash; @   N   G   3  L (@AngeldebritoOk) <a href="https://twitter.com/AngeldebritoOk/status/883087338716499969">July 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Así mismo, después de que saliera a la luz esta imagen donde aparece abrazada de Luis Miguel, Karina indicó que jamás han tenido un romance.</p>
<blockquote><p>Somos amigos con derecho a tomar un trago&#8230; Hace 9 años que lo conozco. Me ha invitado a comer muchas veces, pero nunca acepté porque yo estaba comprometida. En este caso [la salida de la que resultó la imagen] estábamos solteros en Miami, me invitó y acepté”, afirmó la modelo.</p></blockquote>
<p>La modelo estuvo casada con <strong>Leo Fariña</strong> en 2011, pero solamente durante un mes ya que su matrimonio no funcionó. De hecho, la separación fue uno de los escándalos más grandes de <strong>Karina</strong> hasta el momento.</p>
<p>Entre los numerosos amores de <strong>Karina</strong> también se encuentran <strong>Leandro Penna</strong> (con quien inició un romance después de su separación), el modelo <strong>Guido Francardi</strong> y <strong>Juan Soler</strong> (hijo del tanguero Fernando Soler).</p>
<p>&nbsp;</p>

                <footer>
                  
                  
                  <div class="article-tags">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <div class="wrap-article tags-box" new-tag="true">
  <ul class="list-tags">
        <li><a href="/nmlatam/tag/belinda" title="Belinda">Belinda</a></li>
        <li><a href="/nmlatam/tag/criss-angel" title="Criss Angel">Criss Angel</a></li>
        <li><a href="/nmlatam/tag/karina-jelinek" title="Karina Jelinek">Karina Jelinek</a></li>
    
  </ul>
</div>

                      </ul>
                  </div>
                  
                  

                </footer>
            </article>

            <!-- <div class="related-article trs-in-content" id="relacionadoContent">
              <h3 class="elem_title-section   display-3 ">

                  <span>Sigue Leyendo</span>
              </h3>
              <div class="row">
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
              </div>
              <div class="row">
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
                  <div class="col-12 col-md-6">
                  <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

                  </div>
              </div>
          </div>-->


        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">

        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2017/09/06/ricky-martin-se-solidariza-afectados-huracan-irma-este-mensaje.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/09/06/ricky-400x200.jpg 400w, https://media.metrolatam.com/2017/09/06/ricky-800x400.jpg 800w, https://media.metrolatam.com/2017/09/06/ricky-1200x600.jpg 1200w, https://media.metrolatam.com/2017/09/06/ricky-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Diversión" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2017/09/06/ricky-martin-se-solidariza-afectados-huracan-irma-este-mensaje.html">Ricky Martin se solidariza con los afectados del huracán Irma con este mensaje</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">06/09/2017</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/salud/2017/09/05/pole-dance-piernas.html"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/b4zaczM8jg/country/Mexico/section/NuevaMujer/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div></a></figure></div><div class="card-block"><a href="/salud" class="card-section-name">Salud</a><h1 class="card-title"><a href="https://www.nuevamujer.com/salud/2017/09/05/pole-dance-piernas.html">Pole dance para tonificar las piernas y los glúteos</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/09/05</span></div></article></div>
    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/09/06/horoscopo-semana-conoce-mensaje-astros-tu-signo.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/07/20/webhtdocswpcontentuploadssites3620170227foto0000001620170227160037horoscoposemana-400x200.jpg 400w, https://media.metrolatam.com/2017/07/20/webhtdocswpcontentuploadssites3620170227foto0000001620170227160037horoscoposemana-800x400.jpg 800w, https://media.metrolatam.com/2017/07/20/webhtdocswpcontentuploadssites3620170227foto0000001620170227160037horoscoposemana-1200x600.jpg 1200w, https://media.metrolatam.com/2017/07/20/webhtdocswpcontentuploadssites3620170227foto0000001620170227160037horoscoposemana-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/todos" class="card-section-name">Todos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/09/06/horoscopo-semana-conoce-mensaje-astros-tu-signo.html">Horóscopo de la semana: conoce el mensaje de los astros para tu signo</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2017/09/06</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2017/08/13/jennifer-lopez-causa-controversia-por-esta-foto-en-instagram.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/08/13/jennifer-lopez-400x200.jpg 400w, https://media.metrolatam.com/2017/08/13/jennifer-lopez-800x400.jpg 800w, https://media.metrolatam.com/2017/08/13/jennifer-lopez-1200x600.jpg 1200w, https://media.metrolatam.com/2017/08/13/jennifer-lopez-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/diversion" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2017/08/13/jennifer-lopez-causa-controversia-por-esta-foto-en-instagram.html">Jennifer Lopez causa controversia por esta foto en Instagram</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">13/08/2017</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>


        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent">
        <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  







<!--footer lele -->

<div class="element" id="lastPublicidad">
    <div id="content-ads-footer" class="content-ads-fw">

      <div id='ad_bottom' class="publicidad">
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('ad_bottom'); });
          </script>
      </div>

    </div>
</div>


<section id="footer" class="bloque zig-zag-top">
    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



  </body>
</html>


