<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" /><meta name="theme-color" content="#4abfbf" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>La conmovedora reacción de la niña de “Pa’ Quererte” por sus India Catalina </title><meta name="description" content="Se llama Hanny Vizcaíno, quien ha mostrado su gran talento en la celebrada telenovela." /><meta name="keywords" content="hanny vizcaino,niña pa quererte,pa quererte actores,pa quererte capitulo,pa quererte capitulos 2021,pa quererte capitulos nuevos,pa quererte elenco,pa quererte en vivo rcn,pa quererte horario,pa quererte hoy,pa quererte niña,pa quererte personajes,pa quererte rcn capitulos,pa quererte regresa a rcn,pa quererte reparto,Pa Quererte Verónica,Premios India Catalina" /><meta name="news_keywords" content="hanny vizcaino,niña pa quererte,pa quererte actores,pa quererte capitulo,pa quererte capitulos 2021,pa quererte capitulos nuevos,pa quererte elenco,pa quererte en vivo rcn,pa quererte horario,pa quererte hoy,pa quererte niña,pa quererte personajes,pa quererte rcn capitulos,pa quererte regresa a rcn,pa quererte reparto,Pa Quererte Verónica,Premios India Catalina" /><meta name="distribution" content="global" /><link rel="canonical" href="https://www.nuevamujer.com/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html" /><meta name="rating" content="general" /><meta name="language" content="es_ES" /><link rel="icon" href="https://assets.metrolatam.com/img/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://assets.metrolatam.com/img/apple-touch-icon.png" /><link rel="apple-touch-icon" href="https://assets.metrolatam.com/img/apple-touch-icon-76x76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://assets.metrolatam.com/img/apple-touch-icon-120x120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://assets.metrolatam.com/img/apple-touch-icon-152x152.png" sizes="152x152" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Playfair+Display&amp;family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display&amp;family=Roboto+Condensed&amp;display=swap" /><link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1" /><link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black" /><meta name="theme-color" content="#fcfffd" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="https://assets.metrolatam.com/nm-ms-icon-144x144.png" /><meta name="robots" content="index, follow" /><meta property="og:url" content="https://www.nuevamujer.com/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Nueva Mujer" /><meta property="og:title" content="La conmovedora reacción de la niña de “Pa’ Quererte” por sus India Catalina" /><meta property="og:description" content="" /><meta property="og:image" itemProp="image" content="https://img.nuevamujer.com/sites/10/2021/03/27/0-0/sigue-la-w-conocio-que-segun-testimonio-de-la-menor-ante-autoridades-de-pueblo-rico-se-habla-de-tres-y-no-de-siete-soldados-senalados-del-abuso..-2-1200x600.png" /><meta property="og:locale" content="es_ES" /><meta property="article:author" content="Nueva Mujer" /><meta property="fb:pages" content="255831954461384" /><meta name="twitter:title" content="La conmovedora reacción de la niña de “Pa’ Quererte” por sus India Catalina" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NuevaMujer" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://img.nuevamujer.com/sites/10/2021/03/27/0-0/sigue-la-w-conocio-que-segun-testimonio-de-la-menor-ante-autoridades-de-pueblo-rico-se-habla-de-tres-y-no-de-siete-soldados-senalados-del-abuso..-2-1200x600.png" /><meta name="twitter:creator" content="@NuevaMujer" /><meta name="twitter:url" content="https://www.nuevamujer.com/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html" /><meta name="isDFP" content="true" /><meta name="dfpPageType" content="article" /><meta name="dfp_path" content="Colombia" /><meta property="article:publisher" content="https://www.facebook.com/nuevamujerlatam" /><script> var dfp_articulo = "la-conmovedora-reaccion-de-la-nina-de-pa";
                                                      var dfp_url = "/colombia/2021/03/27/la-conmovedora-reac";
                                                      var dfp_canal = "colombia";
                                                      var dfp_categorias = "colombia,celebs,co";
                                                      var dfp_seccion = "colombia,celebs,co";
                                                      var dfp_tipo = "articulo";
                                                      var dfp_safety = "false";
                                                      function osdlfm(){};
                                                      function slots(){
                                                        console.log("-----Banners que se cargaron----------");
                                                        console.log("");
                                                        for (const prop in googletag.pubads().getSlots()) {

                                                          const slot = googletag.pubads().getSlots()[prop];
                                                          //console.log("slot",slot);

                                                          console.log("AdUnit: "+slot.getAdUnitPath(),'background: #222; color: #bada55');
                                                          for (const size in slot.getSizes()) {
                                                              console.log("Tamaño Asignado",slot.getSizes()[size]);
                                                          }
                                                          console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                                                          console.log("");

                                                      }


                                                      }
                                                  </script><script type="application/ld+json">
                        {
                  "@context": "http://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.nuevamujer.com/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html"
                  },
                  "headline": "La conmovedora reacción de la niña de “Pa’ Quererte” por sus India Catalina",
                  "URL":"https://www.nuevamujer.com/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html",
                  "image": ["https://img.nuevamujer.com/sites/10/2021/03/27/sigue-la-w-conocio-que-segun-testimonio-de-la-menor-ante-autoridades-de-pueblo-rico-se-habla-de-tres-y-no-de-siete-soldados-senalados-del-abuso..-2-1200x600.png"],
                  "dateCreated": "2021-03-27T09:42:45",
                  "datePublished": "2021-03-27T09:42:45",
                  "dateModified": "2021-03-27T09:42:49",
                  "articleSection":"colombia,celebs,co",
                  "creator":"Luz Lancheros",
                  "author": {
                    "@type": "Person",
                    "name": "Luz Lancheros"
                  },
                  "publisher": {
                    "@type": "Organization",
                    "name": "Nueva Mujer",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.metrolatam.com/amp/brand/nm_120x120.png"
                    }
                  },
                  "keywords": "hanny vizcaino,niña pa quererte,pa quererte actores,pa quererte capitulo,pa quererte capitulos 2021,pa quererte capitulos nuevos,pa quererte elenco,pa quererte en vivo rcn,pa quererte horario,pa quererte hoy,pa quererte niña,pa quererte personajes,pa quererte rcn capitulos,pa quererte regresa a rcn,pa quererte reparto,Pa Quererte Verónica,Premios India Catalina"
                }


                        </script><script>
              function return_pais(){
                return "mx".toUpperCase();
              }
          </script><link rel="amphtml" href="https://www.nuevamujer.com/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html?outputType=amp" /><script>

          (function (d) {
            var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
            js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
            js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
            s.parentNode.insertBefore(js, s);
          })(window.document);

          function defer(method){
            if(window.jQuery){
              method();
            }else{
              setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
            }
          }
          </script><script>  window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
                                                  </script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
            function showToken(param){
              console.log("Token Error",param);
            }

            console.log("start push");

          var lastToken = localStorage.getItem("tokenBrowser");
          var newToken = localStorage.getItem("newToken");
          var config = {
            apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
           authDomain: "metro-notificaciones.firebaseapp.com",
           databaseURL: "https://metro-notificaciones.firebaseio.com",
           projectId: "metro-notificaciones",
           storageBucket: "",
           messagingSenderId: "759709000663"
          };
          firebase.initializeApp(config);
          if(typeof(messaging) == "undefined"){
            let messaging;
          }
          messaging = firebase.messaging();
          messaging.onMessage(function(payload) {
            const options = {
              icon: "https://media.metrolatam.com/push/icon/nm.png",
              body: payload.notification.body,
            };
            console.log(options);
            var notification = new Notification(payload.notification.title, options);
            notification.onclick = function(event) {
              window.open(payload.notification.click_action, '_blank');
              event.preventDefault();
            }
          });
          messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
          messaging.requestPermission().then(function(token)
          {

            console.log('Notification permission granted.');
            messaging.getToken().then(function(currentToken) {
            if (currentToken) {
              if(lastToken != currentToken){
                console.log("New Token",currentToken);

                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":36, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                localStorage.setItem("tokenBrowser",currentToken);
              }else{
                console.log("Current Token",lastToken);
              }
            } else {
              console.log('No Instance ID token available. Request permission to generate one.');
            }
          }).catch(function(err) {
            console.log('An error occurred while retrieving token. ', err);
            showToken('Error retrieving Instance ID token. ', err);
            //setTokenSentToServer(false);
          });

           }).catch(function(err) {
             console.log('Unable to get permission to notify.', err);
           });
          messaging.onTokenRefresh(function() {
            messaging.getToken().then(function(rT) {
              console.log('Token refreshed.');
              if(lastToken != rT){
                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":36, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                console.log("Refreshed Token",rt);
              }else{
                console.log("Same Refreshed Token",lastToken);
              }
            }).catch(function(err) {
              console.log('Unable to retrieve refreshed token ', err);
              showToken('Unable to retrieve refreshed token ', err);
            });
          });


        </script><script data-cfasync="false" type="text/javascript">;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6339,
            'scheme':    '//'
        });</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/5ac8d0c4b7ad36693b1da8eaf3d563ce8db7f429.1adc962de24ddbc9f067.js" as="script" /><link rel="preload" href="/_next/static/chunks/c4e71970a1d4e6879c377f00cb080cb1cb973e59.494114d0398776726235.js" as="script" /><link rel="preload" href="/_next/static/chunks/56.8732f21d48e16747f01d.js" as="script" /><link rel="preload" href="/_next/static/chunks/68.0920b09afeb58e557a1f.js" as="script" /><link rel="preload" href="/_next/static/chunks/main-92359e00e6d8e04f3c5d.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-d09a59b2e3e891607bd9.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.0edde26539d24c5d3def.js" as="script" /><link rel="preload" href="/_next/static/chunks/9b558b196bc3d313436867b0cb925151c28f0d38.5bb297b0cea9a4afd8d5.js" as="script" /><link rel="preload" href="/_next/static/chunks/0f36d64a623f0c4b8bd0a9c86bf6fed00430fc4b.d4ac47ad58141f29dae1.js" as="script" /><link rel="preload" href="/_next/static/chunks/5f6317767417903f548d65daf11beb87c5a0986d.5939101e004a8f410157.js" as="script" /><link rel="preload" href="/_next/static/chunks/78e7cc3f32522a29c9c8d3257b276403d4440fa5.399b46521ea9b8121e76.js" as="script" /><link rel="preload" href="/_next/static/chunks/f5042de72f3def24485afa89fbb5a2a93afce202.ed8078e42e79fef24607.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-7bb27fcaa2bdf7bcb9e7.js" as="script" /><link rel="preload" href="/_next/static/chunks/f5220e8b1330c61893fc29bfc1d29f12b0628b8b.29b4b1863c897029420f.js" as="script" /><link rel="preload" href="/_next/static/chunks/682f066d2636dfcd66fb845c46f98f99fb6e4736.797bb3398c5b7ed82413.js" as="script" /><link rel="preload" href="/_next/static/chunks/e63da3d8e26088208d2642cc355091cf86998967.f86312ebec731f10b3b0.js" as="script" /><link rel="preload" href="/_next/static/chunks/04b10a409a611b7869b8f9d1ff0fdd6829cb40de.569318051b3fab8a6c09.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-fdabdd4a4d1687bb1f74.js" as="script" /><style id="jss-server-side">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</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body><div id="__next"><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_hcodemedia" class="ad_hcodemedia mobile" id="ad_hcodemedia_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/LATAM/NuevaMujer/ad_header" class="ad_header" id="ad_header_901991_1" style="text-align:center"><div style="width:970px;height:90px"></div></div></div><div class="jss10"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorInherit jss9 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss8 MuiToolbar-gutters"><div class="jss4"><a href="/" title="home"><div class="jss5"><img class="jss7" src="data:image/svg+xml;base64,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" alt="logo" /></div></a></div><div class="jss14"><button class="MuiButtonBase-root MuiIconButton-root jss15 MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer" janoppix="true"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root jss17" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss28"><div class="jss25"><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26" tabindex="0" aria-disabled="false" href="/moda-belleza"><span class="MuiButton-label">Moda y Belleza</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/pasarelas"><span class="MuiButton-label">Pasarelas</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/influencers"><span class="MuiButton-label">Influencers</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/body-positive"><span class="MuiButton-label">Body Positive</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/makeup"><span class="MuiButton-label">Makeup</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/tendencias"><span class="MuiButton-label">Tendencias</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26" tabindex="0" aria-disabled="false" href="/lifestyle"><span class="MuiButton-label">Lifestyle</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/horoscopos"><span class="MuiButton-label">Horóscopos</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/virales"><span class="MuiButton-label">Virales</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/viajes"><span class="MuiButton-label">Viajes</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/tecnologia"><span class="MuiButton-label">Tecnología</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/mujeres-y-ruedas"><span class="MuiButton-label">Mujeres y Ruedas</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/gourmet"><span class="MuiButton-label">Gourmet</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26" tabindex="0" aria-disabled="false" href="/wellness"><span class="MuiButton-label">Wellness</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/salud"><span class="MuiButton-label">Salud</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/psico"><span class="MuiButton-label">Psico</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/pareja"><span class="MuiButton-label">Pareja</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/fitness"><span class="MuiButton-label">Fitness</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/nutricion"><span class="MuiButton-label">Nutrición</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/maternidad"><span class="MuiButton-label">Maternidad</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26" tabindex="0" aria-disabled="false" href="/espectaculos"><span class="MuiButton-label">Espectáculos</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/celebs"><span class="MuiButton-label">Celebs</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/realeza"><span class="MuiButton-label">Realeza</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/tv-y-series"><span class="MuiButton-label">TV y Series</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26" tabindex="0" aria-disabled="false" href="/actualidad"><span class="MuiButton-label">Actualidad</span></a><ul class="MuiList-root jss38 MuiList-padding" role="menu" tabindex="-1"><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="0" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/equidad-de-genero"><span class="MuiButton-label">Equidad de género</span></a></li><li class="MuiButtonBase-root MuiListItem-root MuiMenuItem-root jss37 MuiMenuItem-gutters MuiListItem-gutters MuiListItem-button" tabindex="-1" role="menuitem" aria-disabled="false"><a class="MuiButtonBase-root MuiButton-root MuiButton-text jss36 MuiButton-textSizeSmall MuiButton-sizeSmall" tabindex="0" aria-disabled="false" href="/empoderamiento"><span class="MuiButton-label">Empoderamiento</span></a></li></ul></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26" tabindex="0" aria-disabled="false" href="/deco"><span class="MuiButton-label">Deco</span></a></div></div></div></header><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper jss20 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"><div class="jss23"><button class="MuiButtonBase-root MuiFab-root jss19 MuiFab-primary" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss21"><div class="jss22"><div class="MuiBottomNavigation-root jss39"><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://twitter.com/NuevaMujer"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Twitter</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.facebook.com/nuevamujerlatam/"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Facebook</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.instagram.com/nueva_mujer/"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Instagram</span></span></a></div></div><hr class="MuiDivider-root" /><div class="jss22"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root"><input type="text" placeholder="Buscar..." aria-label="search" class="MuiInputBase-input" /></div></div><hr class="MuiDivider-root" /><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-3"><div class="jss22"><div class="MuiButtonBase-root MuiListItem-root jss18 MuiListItem-gutters MuiListItem-button" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Secciones</span></div><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-9"><div class="jss22"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Lo Último</span></div><ul class="MuiList-root jss41 jss49 MuiList-padding"><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss13"></div></div></div></div><main id="skin-branding" class="jss1 maindesktop"><div id="skin-branding"><div class="wrapFirstArticle"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div><div class="container articleContainer wrappin" data-url="/colombia/2021/03/27/la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina.html" data-titulo="La conmovedora reacción de la niña de “Pa’ Quererte” por sus India Catalina" data-slug="la-conmovedora-reaccion-de-la-nina-de-pa-quererte-por-sus-india-catalina" data-author="Luz Lancheros" data-pais="nmlatam"></div></div></div><div><div class="bloque articulo-falso"><div class="MuiContainer-root MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:20px"></div><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-264d0fc95039c0f5a521.js"></script><script async="" src="/_next/static/chunks/5ac8d0c4b7ad36693b1da8eaf3d563ce8db7f429.1adc962de24ddbc9f067.js"></script><script async="" src="/_next/static/chunks/c4e71970a1d4e6879c377f00cb080cb1cb973e59.494114d0398776726235.js"></script><script async="" src="/_next/static/chunks/56.8732f21d48e16747f01d.js"></script><script async="" src="/_next/static/chunks/68.0920b09afeb58e557a1f.js"></script><script src="/_next/static/chunks/main-92359e00e6d8e04f3c5d.js" async=""></script><script src="/_next/static/chunks/webpack-d09a59b2e3e891607bd9.js" async=""></script><script src="/_next/static/chunks/framework.0edde26539d24c5d3def.js" async=""></script><script src="/_next/static/chunks/9b558b196bc3d313436867b0cb925151c28f0d38.5bb297b0cea9a4afd8d5.js" async=""></script><script src="/_next/static/chunks/0f36d64a623f0c4b8bd0a9c86bf6fed00430fc4b.d4ac47ad58141f29dae1.js" async=""></script><script src="/_next/static/chunks/5f6317767417903f548d65daf11beb87c5a0986d.5939101e004a8f410157.js" async=""></script><script src="/_next/static/chunks/78e7cc3f32522a29c9c8d3257b276403d4440fa5.399b46521ea9b8121e76.js" async=""></script><script src="/_next/static/chunks/f5042de72f3def24485afa89fbb5a2a93afce202.ed8078e42e79fef24607.js" async=""></script><script src="/_next/static/chunks/pages/_app-7bb27fcaa2bdf7bcb9e7.js" async=""></script><script src="/_next/static/chunks/f5220e8b1330c61893fc29bfc1d29f12b0628b8b.29b4b1863c897029420f.js" async=""></script><script src="/_next/static/chunks/682f066d2636dfcd66fb845c46f98f99fb6e4736.797bb3398c5b7ed82413.js" async=""></script><script src="/_next/static/chunks/e63da3d8e26088208d2642cc355091cf86998967.f86312ebec731f10b3b0.js" async=""></script><script src="/_next/static/chunks/04b10a409a611b7869b8f9d1ff0fdd6829cb40de.569318051b3fab8a6c09.js" async=""></script><script src="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-fdabdd4a4d1687bb1f74.js" async=""></script><script src="/_next/static/LP7zP42Dg0veQ12aYKSzq/_buildManifest.js" async=""></script><script src="/_next/static/LP7zP42Dg0veQ12aYKSzq/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_footer"></div><div id="ad_teads"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div><div id="ad_hcodemedia"></div><div id="ad_seedtag"></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'636a5ba72f055b64',m:'a0a73a6aa1ddb524d67f8682d6b11c03c2a365df-1616866346-1800-AaFoKYWi+EdEvkDaUVeIkEg/2GK0lliRHDGeJRXnRB1DM4sKtqXhWfVTlnsP8Y8JHfjmCARgBMd2ekz4lZa9HWpMOwQashBxPnPAJR4NoAi1Kai0PseCekAIzonQUjH17Mv3gFePm5LMxYtkv6sRODczZOhf6Lza0j3hgYtZ9c+uB3HrgwKOexMc8h4v5JtA370pcnrWNdCe2kJIJ2UpBP1vbe7AAPvqpHQ1zqQtQQnv6JH5g/CqYRxjJC5KmspPfA==',s:[0x51a8b332e6,0x30183d5166],}})();</script></body></html>