
  



  



  







  


    



  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Trenza de cordón paso a paso video tutorial peinados fáciles
        
         |
        
            Nueva Mujer
        </title>

      <meta name="description" content="Esta trenza es de las mejores opciones para hacerte un peinado si no tienes a nadie que te lo haga. Gracias a nuestra estilista Liliana Monroy.">
      
        
      
      <meta name="keywords" content="Trenza">
      <link rel="canonical" href="https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html" />
      <meta property="og:url" content="https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>
      <meta property="og:title" content="Trenza de cordón paso a paso, una de las más fáciles que puedes hacerte sola" />
      <meta property="og:description" content="Esta trenza es de las mejores opciones para hacerte un peinado si no tienes a nadie que te lo haga. Gracias a nuestra estilista Liliana Monroy." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2017/08/14/istocktrenza-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/08/14/istocktrenza-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="María Briones" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Trenza de cordón paso a paso, una de las más fáciles que puedes hacerte sola" />
      <meta name="twitter:description" content="Esta trenza es de las mejores opciones para hacerte un peinado si no tienes a nadie que te lo haga. Gracias a nuestra estilista Liliana Monroy." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2017/08/14/istocktrenza-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets/css/global.css" rel="stylesheet">

      
      <link href="/assets/css/main-article.css" rel="stylesheet">
      

      <link href="/assets/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets/js/vendor/ofi.min.js"></script>
      <script src="/assets/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '121370',
              'page_title': "Trenza de cordón paso a paso, una de las más fáciles que puedes hacerte sola",
              'pub_date': '2017/08/14 23:52:27',
              'pub_date_simple': '14/08/2017 23:52',
              'pub_date_GMT': '2017/08/14 23:52:27',
              'upd_date': '2017/08/14 23:52:27',
              'upd_date_GMT': '2017/08/14 23:52:27',
              'generateddate': '2017/08/14 20:52:30',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'María Briones',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'belleza',
              'sub_channel_names': 'belleza',
              'all_channel_names': 'belleza,destacado-tv,nueva-mujer,publimetro-tv,widget-tv',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html',
              'current_link': 'https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html',
              'keyword' : 'Trenza',
              'gaPais' : 'mx',
              'gaPaisUsuario' : 'ot',
              

          }];
      </script>


      
              
      
      
              
              
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "mx".toUpperCase();
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->

  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
</style>

<body class="index2-page" data-land="belleza" data-idpost="121370" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
      <br/>
      <div id='ad_header' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_header'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Trenza de cordón paso a paso, una de las más fáciles que puedes hacerte sola</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item "><a class="nav-link" href="/belleza/" title="Belleza">Belleza</a></li><li class="nav-item "><a class="nav-link" href="/moda/" title="Moda">Moda</a></li><li class="nav-item "><a class="nav-link" href="/salud/" title="Salud">Salud</a></li><li class="nav-item "><a class="nav-link" href="/pareja/" title="Pareja">Pareja</a></li><li class="nav-item "><a class="nav-link" href="/tu-vida/" title="Tu Vida">Tu Vida</a></li><li class="nav-item "><a class="nav-link" href="/actualidad/" title="Equidad">Equidad</a></li><li class="nav-item "><a class="nav-link" href="/diversion/" title="Diversión">Diversión</a></li><li class="nav-item "><a class="nav-link" href="/gourmet/" title="Gourmet">Gourmet</a></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>

    <div class="element">
      
      <div id="content-ads-push" class="content-ads-fw">
        <br/>
        <div id='ad_top' class="publicidad" >
           <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('ad_top'); });
           </script>
        </div>
        <br/>
      </div>
      
</div>

    <div id="skin-branding" >
        <div id="main">

            
<section class="bloque">

    <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Belleza</h3>
          </div>
      </div>
    </div>

    <div class="wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        <div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="121370" data-postID="121370" data-category="belleza" data-authorID="María Briones" data-href="https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html">
                <header class="mb-4">
                    
                    <h1 class="head-story mb-4">Trenza de cordón paso a paso, una de las más fáciles que puedes hacerte sola</h1>
                    <h3 class="sumary mb-3">Si no tienes tiempo de peinarte una trenza es la mejor opción, parece muy complicado pero con práctica llegarás a ser experta en trenzas.</h3>
                    <div class="story-meta-footer">
                        <small class="">Contenido publicado por María Briones</small>
                        <time class="dateline" datetime="2017/08/14 23:52:27" itemprop="dateModified" content="2017/08/14 23:52:27"><small> - 14 de agosto 2017 / 23:52 hrs.</small></time>
                    </div>

                    <a href="">

                      
                      <div class="embed-responsive embed-responsive-16by9">
                        <iframe src="https://rudo.video/vod/cza793CfA5O/country/NuevaMujerChile/section/belleza/device/Desktop/type/sitio/origin/NuevaMujer-TV/autostart/true/volume/80"></iframe>
                      </div>
                      
                    </a>
                </header>
                <p>Esta trenza es de las mejores opciones para hacerte un peinado si no tienes a nadie que te lo haga. Gracias a nuestra estilista <a href="https://www.facebook.com/lottamakeupandhair/">Liliana Monroy</a> por este video tutorial.</p>
                <footer>
                

                </footer>
            </article>
        </div>
    </div>
</div>

                    </div>
                </div>
                
                  <aside class="col-12 col-lg-4">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content">

        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2017/08/14/jennifer-aniston-calla-de-nuevo-a-quienes-la-critican-por-no-ser-mama.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/08/14/jennifer-aniston-400x200.jpg 400w, https://media.metrolatam.com/2017/08/14/jennifer-aniston-800x400.jpg 800w, https://media.metrolatam.com/2017/08/14/jennifer-aniston-1200x600.jpg 1200w, https://media.metrolatam.com/2017/08/14/jennifer-aniston-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Diversión" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2017/08/14/jennifer-aniston-calla-de-nuevo-a-quienes-la-critican-por-no-ser-mama.html">Jennifer Aniston calla de nuevo a quienes la critican por no ser mamá</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">14/08/2017</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/cza793CfA5O/country/NuevaMujer/section/noticias/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div></a></figure></div><div class="card-block"><a href="/belleza" class="card-section-name">Belleza</a><h1 class="card-title"><a href="https://www.nuevamujer.com/belleza/2017/08/14/trenza-facil.html">Trenza de cordón paso a paso, una de las más fáciles que puedes hacerte sola</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">14/08/2017</span></div></article></div>
    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2017/08/14/asi-afectara-el-eclipse-de-sol-a-cada-signo-del-zodiaco.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/08/14/eclipsedesol-400x200.jpg 400w, https://media.metrolatam.com/2017/08/14/eclipsedesol-800x400.jpg 800w, https://media.metrolatam.com/2017/08/14/eclipsedesol-1200x600.jpg 1200w, https://media.metrolatam.com/2017/08/14/eclipsedesol-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2017/08/14/asi-afectara-el-eclipse-de-sol-a-cada-signo-del-zodiaco.html">Así afectará el eclipse solar a cada signo del zodiaco</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">14/08/2017</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2017/08/10/famosas-sin-maquillaje-mon-laferte-se-une-a-la-tendencia-no-makeup.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2017/08/10/monlaferte-400x200.jpg 400w, https://media.metrolatam.com/2017/08/10/monlaferte-800x400.jpg 800w, https://media.metrolatam.com/2017/08/10/monlaferte-1200x600.jpg 1200w, https://media.metrolatam.com/2017/08/10/monlaferte-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/diversion" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2017/08/10/famosas-sin-maquillaje-mon-laferte-se-une-a-la-tendencia-no-makeup.html">Mon Laferte publica una foto sin maquillaje y le llueven comentarios</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">10/08/2017</span></div></article></div>
    </div>


</aside>

                
            </div>
        </div>
    </div>
</section>


        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent">
        <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
         <div class="col-12 col-md-3">
            <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <!-- <span class="icon"><i class="fa fa-play"></i></span>-->
                    <!-- Cualquier icono sobre la foto -->
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>
            <!-- <p class="card-text">{{bajada}}</p> -->
        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>



  



  







<div class="element" id="lastPublicidad">
    <div id="content-ads-footer" class="content-ads-fw">

      <div id='ad_bottom' class="publicidad">
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('ad_bottom'); });
          </script>
      </div>

    </div>
</div>


<section id="footer" class="bloque zig-zag-top">
    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>







    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets/js/bootstrap_v4.min.js"></script>
    <script src="/assets/js/vendor/mo.min.js"></script>
   <!--  <script src="/assets/js/vendor/demo.js"></script> -->
    <script src="/assets/js/main-transversal.min.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets/js/vendor/coverimage.js"></script> -->

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets/js/mustache.min.js"></script>

    <script src="/assets/js/lazysizes.min.js"></script>

    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>

  </body>
</html>

