



























































































    

  



  



  








  



    

<!--bl he-->


  


<!-- realCountry mx-->
<!-- paisCode ot-->

<!-- Rudo pais Mexico-->

<script>
var realCountry = "mx";
var rudoPais = "Mexico";
</script>


  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            El día en que Stephen Hawking organizó una fiesta a la que nadie fue
        
         |
        
            Nueva Mujer
        </title>
        

      <meta name="description" content="En 2009 el físico británico organizó un evento en la Universidad de Cambridge, pero no envió las invitaciones hasta después de que la misma terminó. El objetivo era ver si algún viajero del tiempo llegaba a tomar champán con él.">
      
        
      
      <meta name="keywords" content="BBC Mundo">

      
        <meta property="article:tag" content="BBC Mundo" />
        

      

      
        <link rel="canonical" href="https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html" />
      


      <meta property="og:url" content="https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="El día en que Stephen Hawking organizó una fiesta a la que nadie fue" />
      

      <meta property="og:description" content="En 2009 el físico británico organizó un evento en la Universidad de Cambridge, pero no envió las invitaciones hasta después de que la misma terminó. El objetivo era ver si algún viajero del tiempo llegaba a tomar champán con él." />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2018/03/14/1004120082-18fe0713722691375865538c86f50504-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/03/14/1004120082-18fe0713722691375865538c86f50504-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="BBC Mundo" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="El día en que Stephen Hawking organizó una fiesta a la que nadie fue" />
      <meta name="twitter:description" content="En 2009 el físico británico organizó un evento en la Universidad de Cambridge, pero no envió las invitaciones hasta después de que la misma terminó. El objetivo era ver si algún viajero del tiempo llegaba a tomar champán con él." />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2018/03/14/1004120082-18fe0713722691375865538c86f50504-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '223942',
              'page_title': "El día en que Stephen Hawking organizó una fiesta a la que nadie fue",
              'pub_date': '2018/03/14 15:52:26',
              'pub_date_simple': '2018/03/14 15:52:26',
              'pub_date_GMT': '2018/03/14 13:45:55',
              'upd_date': '2018/03/14 16:08:41',
              'upd_date_GMT': '2018/03/14 16:08:41',
              'generateddate': '2018/03/14 16:08:41',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'BBC Mundo',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': 'Redacción - BBC Mundo',
              'channel_name': 'bbc-mundo',
              'sub_channel_names': 'bbc-mundo',
              'all_channel_names': 'bbc-mundo',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html',
              'current_link': 'https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html',
              'keyword' : 'BBC Mundo',
              'gaPais' : 'ot',
              'gaPaisUsuario' : 'mx',
              

          }];
      </script>


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "ot".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
      
          
      

      
      <script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2018/03/14/1004120082-18fe0713722691375865538c86f50504-1200x800.jpg"
         ],
         "author": "BBC Mundo",
         "datePublished": "2018/03/14 15:52:26",
         "headline" : "El día en que Stephen Hawking organizó una fiesta a la que nadie fue",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
      

      
      <script>
        !function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}
        (window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");

        s_bbcws('partner', 'nuevamujer.com');
        s_bbcws('language', 'mundo');
        s_bbcws('track', 'pageView');
      </script>
      <noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>
      


      <script async src="https://cdn.onthe.io/io.js/uGoLyga22y6F"></script>
      <script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
          page_url: "https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html",
          page_title: "El día en que Stephen Hawking organizó una fiesta a la que nadie fue | Nueva Mujer",
          page_language: "es",

        
          /*article*/
          page_type: "article",
          page_url_canonical: "https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html",
          article_authors: ["BBC Mundo"],
          article_categories: 'bbc-mundo'.split(","),
          article_subcategories: 'bbc-mundo'.split(","),
          article_publication_date: new Date("2018/03/14 15:52:26").toString()
        


      });
      </script>


  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="BBC Mundo" data-idpost="223942" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
        
      

      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">El día en que Stephen Hawking organizó una fiesta a la que nadie fue</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  
                
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/estilo/" title="Estilo">Estilo</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/moda/" title="Moda">Moda</a><a class="dropdown-item" href="/belleza/" title="Belleza">Belleza</a></div></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/diversion/" title="Diversión">Diversión</a><a class="dropdown-item" href="/famosos/" title="Famosos">Famosos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/noticias/" title="Noticias">Noticias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/bienestar/" title="Bienestar">Bienestar</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/tu-vida/" title="Tu Vida">Tu Vida</a><a class="dropdown-item" href="/mama-bebe/" title="Mamá y bebé">Mamá y bebé</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a><a class="dropdown-item" href="/verde/" title="Verde">Verde</a></div></li><li class="nav-item "><a class="nav-link" href="/amor-pareja/" title="Amor y Pareja">Amor y Pareja</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main" class="articulo" data-url="https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html">
              <div data-io-article-url="https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html">
                
<section class="bloque">

    <!-- <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">BBC Mundo</h3>
          </div>
      </div>
    </div>-->

    <div class="wrapper" style="margin-top:10px;">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="223942" data-postID="223942" data-category="BBC Mundo" data-authorID="BBC Mundo" data-href="https://www.nuevamujer.com/bbc-mundo/2018/03/14/dia-stephen-hawking-organizo-una-fiesta-la-nadie-fue.html" data-type="article">
                <header class="mb-4 ">

                  


                    
                         <div class="bbc-belt"></div>
                     

                    
                    <h1 class="head-story mb-4">El día en que Stephen Hawking organizó una fiesta a la que nadie fue</h1>
                    <h3 class="sumary mb-3">En 2009 el físico británico organizó un evento en la Universidad de Cambridge, pero no envió las invitaciones hasta después de que la misma terminó. El objetivo era ver si algún viajero del tiempo llegaba a tomar champán con él.</h3>

                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        
                          <small class="">Por Redacción - BBC Mundo</small>
                        
                        <time class="dateline" datetime="2018/03/14 16:08:41" itemprop="dateModified" content="2018/03/14 16:08:41"><small>Miércoles 14 de marzo de 2018, a las 15:52</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">




                      

                      
                      
                      


                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2018/03/14/1004120082-18fe0713722691375865538c86f50504-1200x800.jpg">
                     

                </header>
                

                <div class="resumen resumen-height">
                  <p>El 28 de junio de 2009 a las 12:00 Stephen Hawking se instaló frente a la puerta de entrada de un elegante salón de la Universidad de Cambridge, en Reino Unido, y esperó.</p>
<p>El lugar había sido decorado con globos y la mesa central estaba servida con aperitivos y, por supuesto, champán, la bebida predilecta del famoso físico británico.</p>
<p>Hawking, quien falleció este miércoles a los 76 años, permaneció allí, esperando, sin sacar su mirada de la puerta cerrada. </p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-43394913">Muere Stephen Hawking, el físico británico que revolucionó nuestra manera de entender el universo</a></li>
<li><a href="http://www.bbc.co.uk/mundo/noticias-38132981">5 grandes aportes del prestigioso físico británico Stephen Hawking a la ciencia</a></li>
</ul>
<p>Pero nadie entró.</p>
<p>&quot;¡Qué lástima!&quot;, exclama el científico en el capítulo <strong>&quot;Viaje en el tiempo&quot;</strong> de la serie documental <em>Into the Universe with Stephen Hawking</em> (&quot;Hacia el interior el universo con Stephen Hawking&quot;), de la cadena televisiva <em>Discovery</em>, emitido en 2010.</p>
<p>Y es que aquella fiesta no era como cualquier otra: era <strong>un evento para los viajeros del tiempo.</strong></p>
<h3>&quot;Bienvenidos&quot;</h3>
<p>&quot;Me gustan los experimentos simples y&#8230; el champán. Así que combiné <strong>dos de mis cosas favoritas</strong> para ver si los viajes en el tiempo del futuro al pasado son posibles&quot;, explica Hawking en el citado documental. </p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/14/10041778089529b0f17c74dfeb994cfccaff695e3-d3d6faf3f24af9e823021051e5809f49-1200x0.jpg" alt="10041778089529b0f17c74dfeb994cfccaff695e3-d3d6faf3f24af9e823021051e5809f49.jpg" class="img-fluid " /><span class="pie-foto"> En la invitación a a la fiesta, que Hawking envió después de que esta finalizó, el físico irónicamente aclaraba que no era necesario confirmar asistencia. - BBC </span></div>
<p>Para probar esta idea, el físico no le contó a nadie de la fiesta hasta que ésta terminó. </p>
<p>Solo entonces envió la invitación, que incluía las coordenadas exactas en tiempo y espacio de la gala, organizada en la tradicional escuela Gonville y Caius de Cambridge.</p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-43398167">Stephen Hawking: la vida en imágenes de un hombre que buscó la teoría para describir el Universo</a></li>
</ul>
<p>&quot;Usted está cordialmente invitado al <strong>evento para viajeros del tiempo organizada por el profesor Stephen Hawking</strong>&quot;, decía el texto, que también incluía la irónica aclaración de que no era necesario confirmar asistencia. </p>
<p>&quot;Espero que copias de esta (invitación) sobrevivan por varios miles de años en un formato u otro&quot;, explica el también divulgador científico, cuyo libro &quot;Una breve historia del tiempo&quot;, de 1988, vendió más de 10 millones de copias en el mundo. </p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-43303695">¿Qué había antes del Big Bang? La explicación de Stephen Hawking sobre lo que existía antes de la aparición del Universo</a></li>
</ul>
<p>Y agrega: &quot;Quizás, algún día, alguien viviendo en el futuro va a encontrar la información y <strong>usará una máquina del tiempo para venir a mi fiesta</strong>, probando que, un día, los viajes en el tiempo serán posibles&quot;.</p>
<p>Al ver que la aguja del reloj pasa las 12 y nadie entra a su fiesta, Hawking pone en práctica su popular sentido del humor y dice: &quot;Esperaba que la futura Miss Universo iba a abrir la puerta&quot;.</p>
<div class=" col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/03/14/100412010gettyimages502787172-655652310dc3db27ed3004786fb924b8-1200x0.jpg" alt="100412010gettyimages502787172-655652310dc3db27ed3004786fb924b8.jpg" class="img-fluid " /><span class="pie-foto"> &quot;Me gustan los experimentos simples y... el champán. Así que combiné dos de mis cosas favoritas para ver si los viajes en el tiempo del futuro al pasado son posibles&quot;, dice Hawking en el documental. - iStock </span></div>
<p>Años después, el físico explicó en un simposio en el marco del Festival de Ciencia de Seattle, Estados Unidos, que &quot;la teoría de la relatividad general de (Albert) Einstein parece ofrecer<strong> la posibilidad de que podemos deformar el espacio-tiempo tanto que podríamos viajar al pasado</strong>&quot;. </p>
<ul>
<li><a href="http://www.bbc.co.uk/mundo/noticias-43398168">Qué es la Esclerosis Lateral Amiotrófica y cómo Stephen Hawking logró sobrevivir a ella pese a que los médicos le dieron sólo 2 años de vida</a></li>
</ul>
<p>&quot;Sin embargo, es probable que dicha deformación provocaría un rayo de radiación que destruiría la nave espacial y tal vez el espacio-tiempo en sí mismo&quot;, agregó en aquel evento de 2012. </p>
<p>Entonces habló de su fiesta fallida para viajeros del tiempo y acotó: <strong>&quot;Estuve allí mucho tiempo esperando, pero nadie vino&quot;</strong>.</p>
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido</em>.</p>

                  <div id="resumenBtnWrap">
                    <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                  </div>
                </div>

                <footer>
                  
                  
                  <div class="article-tags hidden-md-down">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=bbc-mundo" title="BBC Mundo" class="badge badge-default">BBC Mundo</a></li>

                      </ul>
                  </div>
                  

                  
                      <div class="bbc-belt foot_bbc">
                        <span></span>
                      </div>
                  

                  

                </footer>
            </article>



        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      
        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/16/expareja660x650-400x200.jpg 400w, https://media.metrolatam.com/2018/02/16/expareja660x650-800x400.jpg 800w, https://media.metrolatam.com/2018/02/16/expareja660x650-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/16/expareja660x650-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Amor y Pareja" class="card-section-name">Amor y Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html">Las parejas que se conocen a través de Tinder son más estables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content video">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/actualidad/2018/03/08/itzel-quinceanera-rubi.html"><div class="embed-responsive embed-responsive-16by9" country-var="Mexico"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bEUiHy/country/Mexico/section/actualidad_noticias/device/Desktop/type/sitio/origin/sidebar_NM/autostart/true/volume/0?metroproduct=nuevamujer.com"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/actualidad">Actualidad</a><h1 class="card-title"><a href="https://www.nuevamujer.com/actualidad/2018/03/08/itzel-quinceanera-rubi.html"> Itzel, la nueva Rubí que invita a todos a sus XV años </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/03/09</span></div></article></div></div>
      

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2018/03/14/signos-del-zodiaco-erimentar-sexo.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/22/212dff34f34-4fc02a6fe664660e03e62b4b31977fae-400x200.jpg 400w, https://media.metrolatam.com/2018/02/22/212dff34f34-4fc02a6fe664660e03e62b4b31977fae-800x400.jpg 800w, https://media.metrolatam.com/2018/02/22/212dff34f34-4fc02a6fe664660e03e62b4b31977fae-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/22/212dff34f34-4fc02a6fe664660e03e62b4b31977fae-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2018/03/14/signos-del-zodiaco-erimentar-sexo.html">Los 4 signos del zodiaco dispuestos a experimentar de todo en el sexo</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/03/14</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2018/03/12/despedida-soltera-socialite-turca-jet-privado.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/03/12/socialiteturca-820fa9a5bb89d54c5fbf3b89ee1fcfc7-400x200.jpg 400w, https://media.metrolatam.com/2018/03/12/socialiteturca-820fa9a5bb89d54c5fbf3b89ee1fcfc7-800x400.jpg 800w, https://media.metrolatam.com/2018/03/12/socialiteturca-820fa9a5bb89d54c5fbf3b89ee1fcfc7-1200x600.jpg 1200w, https://media.metrolatam.com/2018/03/12/socialiteturca-820fa9a5bb89d54c5fbf3b89ee1fcfc7-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/diversion" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2018/03/12/despedida-soltera-socialite-turca-jet-privado.html">Muere socialité turca y sus amigas al estrellarse jet privado en su despedida de soltera</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/03/12</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>

              </div>

        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent" class="relacionados">
        <div class="col-12 col-md-3" style="display:none;">
            
              <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

            
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  








<!--footer lele -->




<section id="footer" class="bloque zig-zag-top">
  

  <div class="element" id="lastPublicidad" >
      <div id="content-ads-footer" class="content-ads-fw">
        <div id='ad_bottom' class="publicidad">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
        </div>
      </div>
  </div>

    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2017 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=2.3"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



  </body>
</html>




