













































































    

  



  



  







  



    

<!--bl he-->


  


<!-- realCountry mx-->
<!-- paisCode ot-->

<!-- Rudo pais Mexico-->

<script>
var realCountry = "mx";
var rudoPais = "Mexico";
</script>


  


  


<!DOCTYPE html>
<html lang="en">
  <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">




      <link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
      <link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
      <title>
            Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;
        
         |
        
            Nueva Mujer
        </title>
        
        <link rel="amphtml" href="https://www.nuevamujer.com/metroamp/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html">
        

      <meta name="description" content="La psicóloga Alexandra Ramírez advierte sobre los riesgos de mantener una relación narcisista. Esta podría afectar la salud mental y emocional">
      
        
      
      <meta name="keywords" content="Amor,narcisismo,narcisista">

      
        <meta property="article:tag" content="Amor" />
        <meta property="article:tag" content="narcisismo" />
        <meta property="article:tag" content="narcisista" />
        

      

      
        <link rel="canonical" href="https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html" />
      


      <meta property="og:url" content="https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html"/>
      
      <meta property="og:type" content="article"/>
      
      <meta property="og:site_name" content="Nueva Mujer"/>

      
      

      
        <meta property="og:title" content="Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;" />
      

      <meta property="og:description" content="La psicóloga Alexandra Ramírez advierte sobre los riesgos de mantener una relación narcisista. Esta podría afectar la salud mental y emocional" />

      
        
      


      
      <meta property="og:image" content="https://media.metrolatam.com/2018/05/10/narcisista-da0190faf5928b8b8602b8e608b46a7c-1200x800.jpg"/>
      <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/05/10/narcisista-da0190faf5928b8b8602b8e608b46a7c-1200x800.jpg" />
      <meta property="og:image:type" content="image/jpeg" />
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="800" />
      

      <meta property="og:locale" content="es_ES" />
      <meta property="article:author" content="Levy Martínez" />
      <meta property="fb:pages" content="1488223921481509" />
      <meta property="fb:pages" content="157999454248484" />

      <meta property="fb:app_id" content="1727236540906962" />
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:site" content="">
      <meta name="twitter:title" content="Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;" />
      <meta name="twitter:description" content="La psicóloga Alexandra Ramírez advierte sobre los riesgos de mantener una relación narcisista. Esta podría afectar la salud mental y emocional" />
      
      <meta name="twitter:image" content="https://media.metrolatam.com/2018/05/10/narcisista-da0190faf5928b8b8602b8e608b46a7c-1200x800.jpg" />
      
      <meta name="twitter:url" content="https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html"/>

      <!-- Google Font -->
      <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

      <!-- Font awesome -->
      <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
      <!-- Bootstrap core CSS -->
      <!-- <link href="css/boostrap/bootstrap-reboot.css" rel="stylesheet">
          <link href="css/boostrap/bootstrap-grid.css" rel="stylesheet"> -->

      <!-- <link href="css/boostrap/bootstrap.css" rel="stylesheet"> -->
      <!-- Main CSS -->
      <link href="/assets-nmcl/css/global.css" rel="stylesheet">

      
      <link href="/assets-nmcl/css/main-article.css" rel="stylesheet">
      

      <link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">
      <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
      <link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">
      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->
      <!-- Polifill object-fit : https://github.com/bfred-it/object-fit-images -->

      <!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->

      <script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
      <script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>

      <script type="text/javascript">
      var sitecod = 'nmlatam';
      var codeCountry = '(none)';
          dataLayer = [{
              'article_id': '249636',
              'page_title': "Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;",
              'pub_date': '2018/05/10 21:57:35',
              'pub_date_simple': '2018/05/10 21:57:35',
              'pub_date_GMT': '2018/05/10 21:57:35',
              'upd_date': '2018/05/10 21:59:16',
              'upd_date_GMT': '2018/05/10 21:59:16',
              'generateddate': '2018/05/10 18:59:16',
              'main_zone': 'nmlatam',
              'agency': 'nmlatam',
              'autor_name': 'Levy Martínez',
              'owner_market': 'nmlatam',
              'current_market': 'nmlatam',
              'byline': '',
              'channel_name': 'amor-pareja',
              'sub_channel_names': 'amor-pareja',
              'all_channel_names': 'amor-pareja',
              'pub_type': 'normal',
              'content_type': 'article',
              'canonical_link': 'https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html',
              'current_link': 'https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html',
              'keyword' : 'Amor,narcisismo,narcisista',
              'gaPais' : 'ot',
              'gaPaisUsuario' : 'mx',
              

          }];
      </script>


      
              
      
      
              
              
      
      
      

      <script type='text/javascript' async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script type='text/javascript'>function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}</script>

      <script type='text/javascript'>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</script>

      <!-- Google Tag Manager -->
      <script>
      var geoVisit = "ot".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>
      <!-- End Google Tag Manager -->


      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
      <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
      <script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
      
          
      

      
      <script type='application/ld+json'>
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "image": [
          "https://media.metrolatam.com/2018/05/10/narcisista-da0190faf5928b8b8602b8e608b46a7c-1200x800.jpg"
         ],
         "author": "Levy Martínez",
         "datePublished": "2018/05/10 21:57:35",
         "headline" : "Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;",
         "publisher" : {
            "@type":"Organization",
            "name":"Nueva Mujer",
            "logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"
         }
      }
      </script>
      

      


      
      <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
      </script>
      



  </head>

  <div id='ad_layer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
  </div>
  <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
  </div>
  <div id='ad_skin' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
  </div>
  <div id='ad_teads' style="max-height:0px;">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
        googletag.pubads().refresh();
      });
    </script>
  </div>


<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}

</style>

<body class="index2-page" data-land="Amor y Pareja" data-idpost="249636" data-country="nmlatam">
    
<div class="element" cl>

    <div class="main-menu-home on-top fixed-top-desk">
        
        <div class="element">
    <div id="content-ads-top" class="content-ads-fw">
      
        
      

      
      <br/>
      <div id='ad_top' class="publicidad" >
         <script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
      </div>
      <br/>
      

    </div>
</div>


        <!-- fixed-top -->
        <div class="aa">
        <div class="head-brand-home container-fluid">
            <div class="row">
                <div class="col flex-unordered flex-lg-first">
                    <ul class="share-list my-1">
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
                    <div class="lay-logo animated fadeInRight">
                        <a href="/" class="navbar-brand">
                            <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
                        </a>
                        <button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
                            <span class="fa fa-navicon"></span>
                        </button>
                        <span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
                    </div>
                </div>
                <div class="col flex-last  flex-lg-last">
                    <div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;</h1></div>

                    <form class="form-inline pull-right search-header" action="/cl/search.html">
                        <input class="form-control" type="text" placeholder="Buscar" name="tofind">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>
        </div>
        <nav class="  navbar navbar-toggleable-md  fade-in on-top ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
                
                  
                
                
                  <ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/estilo/" title="Estilo">Estilo</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/moda/" title="Moda">Moda</a><a class="dropdown-item" href="/belleza/" title="Belleza">Belleza</a></div></li><li class="nav-item "><a class="nav-link" href="/horoscopos/" title="Horóscopos">Horóscopos</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/entretenimiento/" title="Entretenimiento">Entretenimiento</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/diversion/" title="Diversión">Diversión</a><a class="dropdown-item" href="/famosos/" title="Famosos">Famosos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/noticias/" title="Noticias">Noticias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/bienestar/" title="Bienestar">Bienestar</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/tu-vida/" title="Tu Vida">Tu Vida</a><a class="dropdown-item" href="/mama-bebe/" title="Mamá y bebé">Mamá y bebé</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a><a class="dropdown-item" href="/verde/" title="Verde">Verde</a></div></li><li class="nav-item "><a class="nav-link" href="/amor-pareja/" title="Amor y Pareja">Amor y Pareja</a></li></ul>
                

            </div>
        </nav>
        </div>
    </div>
</div>










    <div id="skin-branding" >
        <div id="main" class="articulo" data-url="https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html">
              <div data-io-article-url="https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html">
                
<section class="bloque">

    <!-- <div class="element" >
      <div class="article-header-section diagonal-cut-bottom overlay-brand-gradient">
          <div class="container d-flex align-items-center">
              <h3 class="title-section-article">Amor y Pareja</h3>
          </div>
      </div>
    </div>-->

    <div class="wrapper" style="margin-top:10px;">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8">
                    <div class="trs-content">
                        
                        <style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
</style>





<div class="element">
    <div class="row">
        <div class="col share-col">
        <div class="sticky">
            <ul class="list-share-article reset-ul d-flex flex-lg-column">
                <li>
                    <a class="fa fa-facebook" href="#" target="_blank"></a>
                </li>
                <li>
                    <a class="fa fa-twitter" href="#" target="_blank"></a>
                </li>

            </ul>
        </div>
        </div>
        <div class="col-12 col-md-11">
            <article class="main-article" data-id="249636" data-postID="249636" data-category="Amor y Pareja" data-authorID="Levy Martínez" data-href="https://www.nuevamujer.com/amor-pareja/2018/05/10/psicologa-advierte-peligro-sufrir-una-relacion-narcisista.html" data-type="article">
                <header class="mb-4 ">

                  


                    

                    
                    <h1 class="head-story mb-4">Psicóloga advierte sobre el peligro de sufrir una &#34;relación narcisista&#34;</h1>
                    <h3 class="sumary mb-3">Enamorarse de una persona narcisista o egopista es un peligro para nuestra salud mental</h3>

                    <div class="story-meta-footer">
                    <div class="story-meta-footer__wrap">
                        
                          <small class="">Por Levy Martínez</small>
                        
                        <time class="dateline" datetime="2018/05/10 21:59:16" itemprop="dateModified" content="2018/05/10 21:59:16"><small>Jueves 10 de mayo de 2018, a las 21:57</small></time>
                    </div>
                    </div>
					<input type="hidden" value="0">
					<input type="hidden" value="0">




                      

                      
                      
                      


                      

                      

					  
                        <img class="img-fluid" alt="" src="https://media.metrolatam.com/2018/05/10/narcisista-da0190faf5928b8b8602b8e608b46a7c-1200x800.jpg">
                     

                </header>
                

                <div class="resumen resumen-height">
                  <p>En una cultura como la de hoy donde el enfoque básicamente radica en la imagen, puede resultar confuso diferenciar a una persona con autoestima alta de lo que puede llegar a ser un narcisista. La psicóloga Alexandra Ramírez, <a href="https://www.instagram.com/escribeale/">@escribeale</a> en Instagram, advierte sobre enamorarse de una persona con estas características.</p>
<p>“Quiérete a ti mismo”, “love yourself”, “No puedes amar a otro hasta que te ames a ti mismo” dice Ramírez que estos deben ser son los mantras de cada día.</p>
<p>"El amor propio es saludable e importante. Reconocer nuestros talentos, nuestras capacidades, nuestra originalidad, nuestra creatividad y lo que somos, es parte necesaria en el camino hacia el logro de nuestros sueños". "Pero si en el proceso perdemos la empatía hacia los demás estamos ante la presencia de otra cosa".</p>
<p><strong>¿Quién realmente es un narcisista?</strong><br />
"A primer vista podría pensarse que es alguien que está enamorado de sí mismo, pero yo diría que es una persona que está enamorada de esa mascara idealizada que utilizan para protegerse.</p>
<p>Sí, a pesar de su personalidad aparentemente fuerte, los narcisistas son en realidad seres muy vulnerables debajo de su armadura.</p>
<p>Ellos desprenden una luz deslumbrante pero esa luz tapa heridas profundas que puedan tener en el fondo, y es una lucha constante la que están librando".</p>
<p><strong>¿Cómo reconocer cuando estamos ante la presencia de un narcisista?</strong><br />
"Son encantadores, agradables, seguros, abiertos y entretenidos por lo que suele resultar bastante fácil enamorarse de ellos.</p>
<p>Pero también, les encanta hablar de sí mismos. Las conversaciones giran siempre en torno a ellos, sus sentimientos, sus problemas. Nunca tienen la culpa, siempre colocan la culpa en el otro, o en algún agente externo. Los narcisistas suelen ser muy carismáticos, persuasivos y hasta manipuladores.</p>
<p><strong>Además, de acuerdo con el Manual Diagnóstico y Estadístico de los Trastornos Mentales (DSM-5) publicado por la Asociación Estadounidense de Psiquiatría, algunas otras características de este tipo de personalidad son:</strong></p>
<p>Tienen un sentido exagerado de auto importancia, esperan ser reconocidos como superior incluso a veces sin logros que lo justifiquen, a menudo viven preocupados con fantasías sobre el éxito, el poder, la belleza o la pareja perfecta. Exigen una admiración constante. Poseen una baja o inexistente capacidad o falta de voluntad para reconocer las necesidades y sentimientos de los demás".</p>
<p><strong>¿Cuáles son los riesgos de enamorarse de un narcisista?</strong><br />
"Básicamente ellos pueden dejar en ruinas a tu sentido del yo y tu confianza. En este tipo de relaciones todos los días pueden representar un desafío para ti: ahogados entre las abundantes críticas y demandas de atención que nos borra como personas y la renuncia de nuestras propias necesidades y sentimientos. Esto puede tener un impacto enorme en nuestra salud mental, emocional y hasta física, debido a la cantidad tóxica de energía que este tipo de interacciones genera".</p>
<p><strong>¿Son los narcisistas malas personas?</strong><br />
"Realmente no. Sus acciones no la realizan desde un nivel consciente, así que no pueden saber cómo sus palabras y comportamiento afecta y destruyen a otras personas.</p>
<p>Ellos incluso puede llegar a amar, pero es un amor digamos, distorsionando, distante. Esa cara dura e impenetrable que exhiben ante el mundo se vuelve una pared que los deja del otro lado en completa soledad, incapaces de establecer conexiones reales con los otros.</p>
<p>Ellos en el fondo tienen muchas heridas que sanar, pero si logran reconocerlas y superar su egoísmo y egocentrismo, pueden llegar a establecer relaciones donde existe un intercambio real de energía".</p>
<p><strong>¿Qué pasa entonces con el amor incondicional hacia los otros?</strong><br />
"Esto del amor incondicional hacia los otros puede estar llevándonos a luchar batallas de otras personas en vez de luchar nuestras propias batallas. Y es que pienso que puede ser muy delgada la línea entre abuso psicológico y ese amor incondicional que tanto se profesa. Puedes amar al otro y aun así decir no. Puedes amar al otro sin perder tu voz en la relación.</p>
<p>Apuesto más por un amor que no sea unilateral, por un amor que sea reciproco.<br />
Porque el amor&#8230; el amor no es todo sobre mí, es también sobre un yo y sobre un otro".</p>
<h3><strong>Te recomendamos en video</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/oUtAP53pOc/country/LATAM/section/nuevamujer_amor-pareja/device/NuevaMujer/type/sitio/origin/embed/autostart/true/volume/0?metroproduct=nuevamujer.com&io_page_type=embed&io_app_id=42715&io_canonical_url=https%3A%2F%2Fwww.nuevamujer.com%2Famor-pareja%2F2018%2F05%2F10%2Fpsicologa-advierte-peligro-sufrir-una-relacion-narcisista.html" frameborder="0" scrolling="no" allowfullscreen></iframe></div></p>

                  <div id="resumenBtnWrap">
                    <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                  </div>
                </div>

                <footer>
                  
                  
                  <div class="article-tags hidden-md-down">
                      <ul class="article-list-tags d-flex align-items-center reset-ul">
                          <li> <i class="fa fa-tags mr-2"></i></li>
                          <li><a href="/search.html?tag=amor" title="Amor" class="badge badge-default">Amor</a></li><li><a href="/search.html?tag=narcisismo" title="narcisismo" class="badge badge-default">narcisismo</a></li><li><a href="/search.html?tag=narcisista" title="narcisista" class="badge badge-default">narcisista</a></li>

                      </ul>
                  </div>
                  

                  

                  

                </footer>
            </article>



        </div>

    </div>
</div>

                    </div>

                </div>
                
                  <aside class="col-12 col-lg-4 side-bar">

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      
        
          <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/02/16/expareja660x650-400x200.jpg 400w, https://media.metrolatam.com/2018/02/16/expareja660x650-800x400.jpg 800w, https://media.metrolatam.com/2018/02/16/expareja660x650-1200x600.jpg 1200w, https://media.metrolatam.com/2018/02/16/expareja660x650-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/Amor y Pareja" class="card-section-name">Amor y Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/amor-pareja/2018/03/07/aplicacion-tinder-son-mas-estables.html">Las parejas que se conocen a través de Tinder son más estables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">07/03/2018</span></div></article></div>
        

    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content video">
      
        <!-- se carga video mexico -->
        <div class="trs-content side-content"><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/famosos/2018/05/10/meghan-markle-vestido.html"><div class="embed-responsive embed-responsive-16by9" country-var="Mexico"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/czbn0i87nSK/country/LATAM/section/famosos/device/NuevaMujer/type/sitio/origin/sidebar_NM/autostart/true/volume/0?metroproduct=nuevamujer.com"></iframe></div></a></figure></div><div class="card-block"><a class="card-section-name" href="/famosos">Famosos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/famosos/2018/05/10/meghan-markle-vestido.html"> Meghan Markle pagará por su propio vestido en la Boda Real y esto es lo que costará </h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/05/10</span></div></article></div></div>
      

    </div>

    <div class="trs-content">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
            </div>
        </div>
      </div>
    </div>

    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/horoscopos/2018/05/10/encuentra-a-tu-pareja-ideal-segun-tu-fecha-de-nacimiento.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/05/10/12313e2rde-99c7b9d819a2a7ccd3faedd1ae84fbcb-400x200.jpg 400w, https://media.metrolatam.com/2018/05/10/12313e2rde-99c7b9d819a2a7ccd3faedd1ae84fbcb-800x400.jpg 800w, https://media.metrolatam.com/2018/05/10/12313e2rde-99c7b9d819a2a7ccd3faedd1ae84fbcb-1200x600.jpg 1200w, https://media.metrolatam.com/2018/05/10/12313e2rde-99c7b9d819a2a7ccd3faedd1ae84fbcb-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/horoscopos/2018/05/10/encuentra-a-tu-pareja-ideal-segun-tu-fecha-de-nacimiento.html">Encuentra a tu pareja ideal según su fecha de nacimiento</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/05/10</span></div></article></div>
    </div>

    <div class="trs-content-banner">
      <div class="element d-flex">
        <div class="element-wrp-pub">
            <div id='ad_300x250_4' class="slot publicidad" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                </script>
            </div>
        </div>
      </div>
    </div>
    <div class="trs-content side-content">
      <!--vista 1 --><div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/diversion/2018/05/08/transformacion-vivian-jolie-pitt.html"><img class="card-img img-fluid lazyload" data-sizes="auto" data-src="medium" data-srcset="https://media.metrolatam.com/2018/05/08/screenshot20180508at114639am-f8ec5ece1ce8e2c789decce5e9a95e22-400x200.jpg 400w, https://media.metrolatam.com/2018/05/08/screenshot20180508at114639am-f8ec5ece1ce8e2c789decce5e9a95e22-800x400.jpg 800w, https://media.metrolatam.com/2018/05/08/screenshot20180508at114639am-f8ec5ece1ce8e2c789decce5e9a95e22-1200x600.jpg 1200w, https://media.metrolatam.com/2018/05/08/screenshot20180508at114639am-f8ec5ece1ce8e2c789decce5e9a95e22-1600x800.jpg 1600w" ></a></figure></div><div class="card-block"><a href="/latam/diversion" class="card-section-name">Diversión</a><h1 class="card-title"><a href="https://www.nuevamujer.com/diversion/2018/05/08/transformacion-vivian-jolie-pitt.html">Vivian Jolie Pitt está siguiendo los pasos de su hermana Shiloh, aquí su transformación</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2018/05/08</span></div></article></div>
    </div>


</aside>

                

            </div>
        </div>
    </div>
</section>

              </div>

        </div>
    </div>
    <div class="wrapper">
      <section class="bloque modifier-bg-brand-color-light related-block zig-zag-bottom zig-zag-top">
    <div class="wrapper">
        <div class="container ">
            <div class="row">
                <div class="col-12">
                    <div class="trs-content">
                        
                        <h3 class="elem_title-section   display-1 "> 
<!-- title-section__light -->
<span>Relacionados</span>
</h3>


                        <div class="trs-in-content aqui">
                            <div class="element">
    <div class="element">
    <div class="row no-gutters" id="relacionadoContent" class="relacionados">
        <div class="col-12 col-md-3" style="display:none;">
            
              <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

            
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
         <div class="col-12 col-md-3" style="display:none;">
           
             <div class="view">

    <article class="card">
        <div class="mask-img">
            <figure>
                <a href="{{url}}">
                    <img class="card-img img-fluid" nsrc="{{img_dest}}" >
                </a>
            </figure>
        </div>
        <div class="card-block">
            {{#categorie}}<a href="/{{categorie.slug}}/" class="card-section-name">{{categorie.name}}</a>{{/categorie}}
            <h1 class="card-title"><a href="{{url}}">{{title}}</a></h1>

        </div>
        <div class="card-block">
          <i class="icon-fork-spoon"></i>
          <span class="card-date">{{human_date}}</span>
        </div>

    </article>

</div>

           
        </div>
    </div>
    </div>
</div>

                        </div>
                    </div>
                            <div class="advisor-content">
    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
    <div id="taboola-below-article-thumbnails-249636"></div>
     <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-249636',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
      </script>
</div>

                </div>
            </div>
        </div>
    </div>
</section>

    </div>

    <!-- empieza footer-->



  



  








<!--footer lele -->




<section id="footer" class="bloque zig-zag-top">
  

  <div class="element" id="lastPublicidad" >
      <div id="content-ads-footer" class="content-ads-fw">
        <div id='ad_bottom' class="publicidad">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
        </div>
      </div>
  </div>

    <div class="container">
            <div class="row">
                <div class="col-12 col-md-3">
                    <a href="/">
                        <img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
                    </a>
                </div>

                <div class="col-12 col-md-6">
                    <div class="link-parent-web">
                        <!-- <small>Otro sitio:</small>
                        <a href="https://www.metro.pr/pr/">
                          <img class="logo" src="/assets-nmcl/img/logo-metro-pr.svg" alt="Metro" width="180">
                        </a> -->
                    </div>
                </div>
                <div class="col-sm-6 col-md-3">

                    <ul class="share-list reset-ul">
                    <li><span>Encuéntranos: </span></li>
                        <li>
                            <a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
                        </li>
                        <li>
                            <a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
                        </li>
                        <li>
                          <a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/belleza/" title="Belleza"> Belleza </a></li><li><a href="/moda/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/tu-vida/" title="Tu Vida"> Tu Vida </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="/diversion/" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
            <div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>

            <div class="row wrap-copyright">
                <small>© Copyright 2009 - 2018 Metro International</small>
            </div>
        </div>


</section>






    <script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>



    <script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
    <script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
    <script src="/assets-nmcl/js/vendor/mo.min.js"></script>
    <script src="/assets-nmcl/js/lazysizes.min.js"></script>
   <!--  <script src="/assets-nmcl/js/vendor/demo.js"></script> -->
    <script src="/assets-nmcl/js/main-transversal.js?version=2.3"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
    <!-- imgenes background cover responsive -->
    <!-- <script src="/assets-nmcl/js/vendor/coverimage.js"></script> -->
    <script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>

    <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
    <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>

    <script src="/assets-nmcl/js/mustache.min.js"></script>

    <script src="/assets-nmcl/js/extra.js"></script>

    <!-- js carruseles -->
    <script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
    <script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
    <script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>

  </body>
</html>




