




<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="icon" href="/assets-nmcl/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/assets-nmcl/img/apple-touch-icon-152x152.png" sizes="152x152">
<title>
            Nuevos casos de coronavirus en Colombia, hoy 27 de junio
        
         |
        
            Nueva Mujer
        </title>
<link rel="amphtml" href="https://www.nuevamujer.com/metroamp/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html">
<meta name="description" content="Nuevos casos de coronavirus en Colombia, hoy 27 de junio">
<meta name="keywords" content="aeropuerto el dorado,aeropuertos,aislamiento,aislamiento coronavirus,Aislamiento inteligente,Aislamiento preventivo,aislamiento preventivo Bogotá,aislamiento preventivo Colombia,aislamiento preventivo coronavirus,aislamiento preventivo inteligente colaborativo,Alcaldesa Bogotá,alcohol en gel,Amazonas,apertura aeropuertos,apertura centro comerciales,apertura colegios,apertura sector construcción,apertura universidades,atlántico,ayudas Duque,ayudas Gobierno,Bogotá,Bogotá en noticias,bogota noticias,Bolivar,buses intermunicipales,Búsquedas de google,búsquedas en Google,Cali,Cali Coronavirus,caosos coronavirus Cali,Cartagena,Cartagena coronavirus,caso coronavirus Cartagena,casos coronavirus,casos coronavirus Barranquilla,casos coronavirus Bogotá covid 19 Colombia,casos coronavirus Cartagena,Casos coronavirus Colombia,Casos Coronavirus en Colombia,casos coronavirus Latinoamérica,casos coronavirus medellin,casos covid-19,casos de coronavirus,casos de coronavirus Colombia,casos de Coronavirus en bogotá,casos de coronavirus en colombia,casos de Covid-19,casos de Covid-19 en Bogotá,casos de Covid-19 en Colombia,casos en Colombia de coronavirus,casos muertos coronavirus,China,China coronavirus,cierre de vuelos internacionales,Claudia López,Colombia,Colombia 2020,colombia coronavirus,Colombia covid 19 hoy,colombia hoy,Colombianos afectados por coronavirus,colombianos con Coronavirus,cómo es el aislamiento inteligente,cómo es el aislamiento preventivo inteligente,cómo es el aislamiento preventivo obligatorio,cómo puedo hacerme la prueba del coronavirus,cómo puedo saber si tengo coronavirus,cómo puedo viajar de Bogotá a Cali,cómo puedo viajar de Bogotá a Cúcuta,cómo puedo viajar de Bogotá a Medellín,cómo puedo viajar de Cali a Bogotá,cómo puedo viajar por tierra,cómo se hace la prueba del coronavirus,cómo sé si tengo coronavirus,corona,corona virus,coronavirus,coronavirus 2020,coronavirus bogota,coronavirus china,coronavirus colombia,coronavirus Colombia hoy,coronavirus COVID-19,coronavirus cura,coronavirus declarado pandemia,coronavirus en Bogotá,coronavirus en colombia,Coronavirus google,coronavirus google news,Coronavirus hoy,coronavirus hoy en el mundo,coronavirus mapa,coronavirus medellin,coronavirus mundo,coronavirus noticias,coronavirus paises,coronavirus pandemia mundial,coronavirus síntomas,coronavirus sudamerica,covid,covid 19 Colombia casos,covid 19 hoy,covid 19 hoy en Colombia,Covid-19,COVID-19 colombia,Covid-19 en colombia,COVIDD-19,cuales son los sintomas del coronavirus,cuándo abren el terminal de Bogotá,cuándo abren la terminal de Bogotá,cuándo abrirán el aeropuerto El Dorado,cuándo abrirán las universidades,cuándo abrirán los centros comerciales,cuándo abrirán los locales comerciales,cuándo abrirán los vuelos internacionales,Cuándo abrirán los vuelos nacionales,cuándo empieza el aislamiento inteligente,cuándo empieza el aislamiento preventivo inteligente,cuándo se acaba la cuarentena en Colombia,cuándo se levanta la cuarentena en Colombia,cuándo se reanudarán los viajes intermunicipales,cuándo se reanudarán los viajes por tierra,cuándo se termina la cuarentena en Colombia,cuándo será la apertura de los aeropuertos,cuándo volverán los buses intermunicipales,cuántos casos de coronavirus hay,cuántos casos de coronavirus hay en Bogotá,cuántos casos de coronavirus hay en Colombia,cuántos casos de coronavirus hay en el Amazonas,cuarentena,Cuarentena colombia,cuarentena mundo,cura coronavirus,decisiones Duque,dónde puedo hacerme la prueba del coronavirus,el coronavirus,el coronavirus en colombia,el covid 19,emergencia sanitaria,empleo,en qué fechas abrirán los aeropuertos en Colombia,en qué fechas abrirán los vuelos internacionales,en qué fechas abrirán los vuelos nacionales,google coronavirus,google news,Google news Coronavirus,Google Noticias,hasta cuándo es el aislamiento preventivo obligatorio,Hasta cuándo estará cerrado el aeropuerto El Dorado,hasta cuándo va la cuarentena en Colombia,Hechos noticiosos,Italia,Italia coronavirus,Ivan Duque,Lavado de manos,leticia,mapa coronavirus,mapa de coronavirus en Colombia,mapa de coronavirus en tiempo real google,medellín,medidas alcaldesa Bogotá,Medidas Bogotá,medidas Claudia López,Medidas Gobierno Colombia,meta,ministerio de salud,ministerio de salud colombia,muertos coronavirus,Muertos por coronavirus,muertos por coronavirus en Colombia,nóminas empresas,noticias,Noticias 2020,Noticias Aeropuerto El Dorado,Noticias coronavirus">
<link rel="canonical" href="https://www.nuevamujer.com/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html" />
<meta property="og:url" content="https://www.nuevamujer.com/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="aeropuerto el dorado" />
<meta property="article:tag" content="aeropuertos" />
<meta property="article:tag" content="aislamiento" />
<meta property="article:tag" content="aislamiento coronavirus" />
<meta property="article:tag" content="Aislamiento inteligente" />
<meta property="article:tag" content="Aislamiento preventivo" />
<meta property="article:tag" content="aislamiento preventivo Bogotá" />
<meta property="article:tag" content="aislamiento preventivo Colombia" />
<meta property="article:tag" content="aislamiento preventivo coronavirus" />
<meta property="article:tag" content="aislamiento preventivo inteligente colaborativo" />
<meta property="article:tag" content="Alcaldesa Bogotá" />
<meta property="article:tag" content="alcohol en gel" />
<meta property="article:tag" content="Amazonas" />
<meta property="article:tag" content="apertura aeropuertos" />
<meta property="article:tag" content="apertura centro comerciales" />
<meta property="article:tag" content="apertura colegios" />
<meta property="article:tag" content="apertura sector construcción" />
<meta property="article:tag" content="apertura universidades" />
<meta property="article:tag" content="atlántico" />
<meta property="article:tag" content="ayudas Duque" />
<meta property="article:tag" content="ayudas Gobierno" />
<meta property="article:tag" content="Bogotá" />
<meta property="article:tag" content="Bogotá en noticias" />
<meta property="article:tag" content="bogota noticias" />
<meta property="article:tag" content="Bolivar" />
<meta property="article:tag" content="buses intermunicipales" />
 <meta property="article:tag" content="Búsquedas de google" />
<meta property="article:tag" content="búsquedas en Google" />
<meta property="article:tag" content="Cali" />
<meta property="article:tag" content="Cali Coronavirus" />
<meta property="article:tag" content="caosos coronavirus Cali" />
<meta property="article:tag" content="Cartagena" />
<meta property="article:tag" content="Cartagena coronavirus" />
<meta property="article:tag" content="caso coronavirus Cartagena" />
<meta property="article:tag" content="casos coronavirus" />
<meta property="article:tag" content="casos coronavirus Barranquilla" />
<meta property="article:tag" content="casos coronavirus Bogotá covid 19 Colombia" />
<meta property="article:tag" content="casos coronavirus Cartagena" />
<meta property="article:tag" content="Casos coronavirus Colombia" />
<meta property="article:tag" content="Casos Coronavirus en Colombia" />
<meta property="article:tag" content="casos coronavirus Latinoamérica" />
<meta property="article:tag" content="casos coronavirus medellin" />
<meta property="article:tag" content="casos covid-19" />
<meta property="article:tag" content="casos de coronavirus" />
<meta property="article:tag" content="casos de coronavirus Colombia" />
<meta property="article:tag" content="casos de Coronavirus en bogotá" />
<meta property="article:tag" content="casos de coronavirus en colombia" />
<meta property="article:tag" content="casos de Covid-19" />
<meta property="article:tag" content="casos de Covid-19 en Bogotá" />
<meta property="article:tag" content="casos de Covid-19 en Colombia" />
<meta property="article:tag" content="casos en Colombia de coronavirus" />
<meta property="article:tag" content="casos muertos coronavirus" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="China coronavirus" />
<meta property="article:tag" content="cierre de vuelos internacionales" />
<meta property="article:tag" content="Claudia López" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Colombia 2020" />
<meta property="article:tag" content="colombia coronavirus" />
<meta property="article:tag" content="Colombia covid 19 hoy" />
<meta property="article:tag" content="colombia hoy" />
<meta property="article:tag" content="Colombianos afectados por coronavirus" />
<meta property="article:tag" content="colombianos con Coronavirus" />
<meta property="article:tag" content="cómo es el aislamiento inteligente" />
<meta property="article:tag" content="cómo es el aislamiento preventivo inteligente" />
<meta property="article:tag" content="cómo es el aislamiento preventivo obligatorio" />
<meta property="article:tag" content="cómo puedo hacerme la prueba del coronavirus" />
<meta property="article:tag" content="cómo puedo saber si tengo coronavirus" />
<meta property="article:tag" content="cómo puedo viajar de Bogotá a Cali" />
<meta property="article:tag" content="cómo puedo viajar de Bogotá a Cúcuta" />
<meta property="article:tag" content="cómo puedo viajar de Bogotá a Medellín" />
<meta property="article:tag" content="cómo puedo viajar de Cali a Bogotá" />
<meta property="article:tag" content="cómo puedo viajar por tierra" />
<meta property="article:tag" content="cómo se hace la prueba del coronavirus" />
<meta property="article:tag" content="cómo sé si tengo coronavirus" />
<meta property="article:tag" content="corona" />
<meta property="article:tag" content="corona virus" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus 2020" />
<meta property="article:tag" content="coronavirus bogota" />
<meta property="article:tag" content="coronavirus china" />
<meta property="article:tag" content="coronavirus colombia" />
<meta property="article:tag" content="coronavirus Colombia hoy" />
<meta property="article:tag" content="coronavirus COVID-19" />
<meta property="article:tag" content="coronavirus cura" />
<meta property="article:tag" content="coronavirus declarado pandemia" />
<meta property="article:tag" content="coronavirus en Bogotá" />
<meta property="article:tag" content="coronavirus en colombia" />
<meta property="article:tag" content="Coronavirus google" />
<meta property="article:tag" content="coronavirus google news" />
<meta property="article:tag" content="Coronavirus hoy" />
<meta property="article:tag" content="coronavirus hoy en el mundo" />
<meta property="article:tag" content="coronavirus mapa" />
<meta property="article:tag" content="coronavirus medellin" />
<meta property="article:tag" content="coronavirus mundo" />
<meta property="article:tag" content="coronavirus noticias" />
<meta property="article:tag" content="coronavirus paises" />
<meta property="article:tag" content="coronavirus pandemia mundial" />
<meta property="article:tag" content="coronavirus síntomas" />
<meta property="article:tag" content="coronavirus sudamerica" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="covid 19 Colombia casos" />
<meta property="article:tag" content="covid 19 hoy" />
<meta property="article:tag" content="covid 19 hoy en Colombia" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="COVID-19 colombia" />
<meta property="article:tag" content="Covid-19 en colombia" />
<meta property="article:tag" content="COVIDD-19" />
<meta property="article:tag" content="cuales son los sintomas del coronavirus" />
<meta property="article:tag" content="cuándo abren el terminal de Bogotá" />
<meta property="article:tag" content="cuándo abren la terminal de Bogotá" />
<meta property="article:tag" content="cuándo abrirán el aeropuerto El Dorado" />
<meta property="article:tag" content="cuándo abrirán las universidades" />
<meta property="article:tag" content="cuándo abrirán los centros comerciales" />
<meta property="article:tag" content="cuándo abrirán los locales comerciales" />
<meta property="article:tag" content="cuándo abrirán los vuelos internacionales" />
<meta property="article:tag" content="Cuándo abrirán los vuelos nacionales" />
<meta property="article:tag" content="cuándo empieza el aislamiento inteligente" />
<meta property="article:tag" content="cuándo empieza el aislamiento preventivo inteligente" />
<meta property="article:tag" content="cuándo se acaba la cuarentena en Colombia" />
<meta property="article:tag" content="cuándo se levanta la cuarentena en Colombia" />
<meta property="article:tag" content="cuándo se reanudarán los viajes intermunicipales" />
<meta property="article:tag" content="cuándo se reanudarán los viajes por tierra" />
<meta property="article:tag" content="cuándo se termina la cuarentena en Colombia" />
<meta property="article:tag" content="cuándo será la apertura de los aeropuertos" />
<meta property="article:tag" content="cuándo volverán los buses intermunicipales" />
<meta property="article:tag" content="cuántos casos de coronavirus hay" />
<meta property="article:tag" content="cuántos casos de coronavirus hay en Bogotá" />
<meta property="article:tag" content="cuántos casos de coronavirus hay en Colombia" />
<meta property="article:tag" content="cuántos casos de coronavirus hay en el Amazonas" />
<meta property="article:tag" content="cuarentena" />
<meta property="article:tag" content="Cuarentena colombia" />
<meta property="article:tag" content="cuarentena mundo" />
<meta property="article:tag" content="cura coronavirus" />
<meta property="article:tag" content="decisiones Duque" />
<meta property="article:tag" content="dónde puedo hacerme la prueba del coronavirus" />
<meta property="article:tag" content="el coronavirus" />
<meta property="article:tag" content="el coronavirus en colombia" />
<meta property="article:tag" content="el covid 19" />
<meta property="article:tag" content="emergencia sanitaria" />
<meta property="article:tag" content="empleo" />
<meta property="article:tag" content="en qué fechas abrirán los aeropuertos en Colombia" />
<meta property="article:tag" content="en qué fechas abrirán los vuelos internacionales" />
<meta property="article:tag" content="en qué fechas abrirán los vuelos nacionales" />
<meta property="article:tag" content="google coronavirus" />
<meta property="article:tag" content="google news" />
<meta property="article:tag" content="Google news Coronavirus" />
<meta property="article:tag" content="Google Noticias" />
<meta property="article:tag" content="hasta cuándo es el aislamiento preventivo obligatorio" />
<meta property="article:tag" content="Hasta cuándo estará cerrado el aeropuerto El Dorado" />
<meta property="article:tag" content="hasta cuándo va la cuarentena en Colombia" />
<meta property="article:tag" content="Hechos noticiosos" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="Italia coronavirus" />
<meta property="article:tag" content="Ivan Duque" />
<meta property="article:tag" content="Lavado de manos" />
<meta property="article:tag" content="leticia" />
<meta property="article:tag" content="mapa coronavirus" />
<meta property="article:tag" content="mapa de coronavirus en Colombia" />
<meta property="article:tag" content="mapa de coronavirus en tiempo real google" />
<meta property="article:tag" content="medellín" />
<meta property="article:tag" content="medidas alcaldesa Bogotá" />
<meta property="article:tag" content="Medidas Bogotá" />
<meta property="article:tag" content="medidas Claudia López" />
<meta property="article:tag" content="Medidas Gobierno Colombia" />
<meta property="article:tag" content="meta" />
<meta property="article:tag" content="ministerio de salud" />
<meta property="article:tag" content="ministerio de salud colombia" />
<meta property="article:tag" content="muertos coronavirus" />
<meta property="article:tag" content="Muertos por coronavirus" />
<meta property="article:tag" content="muertos por coronavirus en Colombia" />
<meta property="article:tag" content="nóminas empresas" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="Noticias 2020" />
<meta property="article:tag" content="Noticias Aeropuerto El Dorado" />
<meta property="article:tag" content="Noticias coronavirus" />
<meta property="og:site_name" content="Nueva Mujer" />
<meta property="og:title" content="Colombia: Hoy reportan la mayor cifra de contagiados por coronavirus hasta el momento" />
<meta property="og:description" content="Nuevos casos de coronavirus en Colombia, hoy 27 de junio" />
<meta property="og:image" content="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta property="article:author" content="Mariana Hernández" />
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />
<meta property="fb:app_id" content="1727236540906962" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Colombia: Hoy reportan la mayor cifra de contagiados por coronavirus hasta el momento" />
<meta name="twitter:description" content="Nuevos casos de coronavirus en Colombia, hoy 27 de junio" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x800.jpg" />
<meta name="twitter:url" content="https://www.nuevamujer.com/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html" />

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Source+Sans+Pro:400,600" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">




<link href="/assets-nmcl/css/global.css" rel="stylesheet">
<link href="/assets-nmcl/css/main-article.css?v1.0?v2.3" rel="stylesheet">
<link href="/assets-nmcl/css/animate/animate.css" rel="stylesheet">

<link href="/assets-nmcl/css/ie10-viewport-bug-workaround.css" rel="stylesheet">

<!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
          <![endif]-->

<!--[if IE]>
      	<link rel="stylesheet" type="text/css" href="/assets-nmcl/css/all-ie-only.css" />
      <![endif]-->
<script src="/assets-nmcl/js/vendor/ofi.min.js"></script>
<script src="/assets-nmcl/js/vendor/picturefill.min.js"></script>
<script type="text/javascript">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</script>
<script>
      var geoVisit = "mx".toUpperCase();
      var rudoPais = "Mexico";
      function return_pais(){
        return "CL";
      }
      </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-M29V33');</script>

<script src="/assets-nmcl/js/head.js"></script>
<script src="/assets-nmcl/js/publicidad.js?v=1.9.7"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    	var gptadslots = [];
    	var googletag = googletag || {cmd:[]};
    </script>
<script>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</script>
<script type="text/javascript" src="/assets-nmcl/js/ads.js?v=2.8"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nuevamujer.com\/","name":"Nueva Mujer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nuevamujer.com\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Nueva Mujer","descripcion":""}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.nuevamujer.com","logo": "https://www.nuevamujer.com/assets-nmcl/img/apple-touch-icon-152x152.png"}</script>
<script type='application/ld+json'>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</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mediaresponsegroup-nuevamujer/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
      </script>
<script src="https://cdn.jwplayer.com/libraries/bhYFQZi0.js" type="text/javascript"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e44281b8eded50e6c755d3860/ff6c51ed74f54aa4d5e26c156.js");</script>
<style>
  	.tableLinio tr{
  		border:none !important;
  	}
  	.tableLinio {
      background-color: white;

  		-webkit-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		-moz-box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);
  		box-shadow: 0px 0px 14px 5px rgba(209,209,209,1);

  		-webkit-border-radius: 6px;
  		-moz-border-radius: 6px;
  		border-radius: 6px;
  		width:105%;
  		margin-left:-13px !important;

      margin-bottom: 10px !important;
  	}
  	.tableLinio .imagenLinio{
  		padding:20px;
      width: auto !important;
      max-height: 250px;
  	}
  	.tableLinio .infoLinio{
  		font-size:13px;
  		font-weight: bold;
  		padding-right:10px;
  		text-align:center;
  	}
    .botonLinio{
      width:initial !important;
    }
    #ad_menu iframe{
      right: 20px !important;
    }
    blockquote.tiktok-embed{
      border: none !important;

    }
    blockquote.tiktok-embed:before{
      content:'';
      background: inherit;
    }
  	</style>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<div id='ad_layer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_skin' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_skin');
      });
    </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_teads');
      });
    </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_style');
      });
    </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('ad_seedtag');
      });
    </script>
</div>
<script>
console.log("hola soy un articulo");

var realCountry = "mx";
var rudoPais = "Mexico";

</script>
<style>
.element-wrp-pub{
  padding:0;
  background-color: transparent;
}
.element-wrp-pub .publicidad{
  margin-bottom: 25px;
}
.player-minimize .player-position {
	background-color: white;
	border-radius: 2px;
	bottom: 20px;
	box-shadow: 0 0 20px 0 rgba(0, 0, 0, 0.25);
	left: 20px;
	padding: 7px;
	position: fixed;
	width: 300px;
	z-index: 9999;
  -webkit-transition: all 0.5s ease;
 -moz-transition: all 0.5s ease;
 -o-transition: all 0.5s ease;
 transition: all 0.5s ease;
}
.player-minimize .close-classic:after {
  content: 'X'; /* ANSI X letter */
  font-weight: bold;
  text-align: center;
  width: 100%;
  margin-left: 14px;
}
.player-minimize .close-classic{
  color: #777;
  font: 14px/100% arial, sans-serif;
  position: absolute;
  right: 0px;
  top: -17px;
  background-color: white;
  width: 50px;
  padding:5px;
  -webkit-border-top-left-radius: 10px;
  -webkit-border-top-right-radius: 10px;
  -moz-border-radius-topleft: 10px;
  -moz-border-radius-topright: 10px;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
}
@media (min-width: 320px) and (max-width: 767px) {

  .player-minimize .player-position {
  	bottom:60px;
    padding:10px;
    left:0;
    box-shadow: initial;
    width:60%;
    z-index: 9999;
  }

}

#skin-branding{
  z-index: 9 !important;
}

</style>
<body class="index2-page" data-land="Actualidad" data-idpost="500982" data-country="nmlatam">
<div class="element" cl>
<div class="main-menu-home on-top fixed-top-desk">
<div class="element">
<div id="content-ads-top" class="content-ads-fw">
<br />
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
             googletag.cmd.push(function() { googletag.display('ad_top'); });
         </script>
</div>
<br />
</div>
</div>

<style>
                .tooltipNewsletter {
                  position: absolute;
                  z-index: 2;
                  width: 200px;
                  padding: 20px;
                  background: rgba(34, 34, 34, 0.8588235294117647);
                  border-radius: 10px;
                  transform: translate(-50%, 0px);
                  margin-left: 16px;
                }

                .tooltipNewsletter:before {
                  display: inline-block;
                  width: 0;
                  height: 0;
                  margin-left: 0.3em;
                  vertical-align: middle;
                  content: "";
                  border-bottom: 0.5em solid #222;
                  border-right: 0.3em solid transparent;
                  border-left: 0.3em solid transparent;
                  position: absolute;
                  top: -7px;
                  left: 50%;
                  margin-left: -6px;

                }
                .tooltipNewsletter > p {
                  font-size: 14px;
                  color: #fff;
                }

                .tooltipNewsletter .btn-primary {
                  display: block;
                  text-align: center;
                  border-radius: 4px;
                  font-size: 16px;
                  padding: .4rem!important;
                  color:#fff!important;
                }

                .tooltipNewsletter .mas-info {
                  margin-bottom: 7px;
                }

                .translucent-btn {
                  background:none;
                  border: 0;
                }

                .btn-newsletter {
                  color:#fff;
                }
                .main-menu-home.fixed-top-desk .head-brand-home > .row {
                  overflow: inherit!important;
                }

                @media (min-width: 992px) {
                    .head-brand-home .navbar-brand {
                        padding: 0px 30px;
                        height: 42px;
                        margin: -4px auto!important;
                    }
                }


              </style>
<div class="aa">
<div class="head-brand-home container-fluid">
<div class="row">
<div class="col flex-unordered flex-lg-first">
<ul class="share-list my-1">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
<li>
<div class="dropdown noExpanded">
<a class="fa fa-envelope btn-newsletter translucent-btn" id="dropdownMenuLink" style="cursor:pointer;"></a>
<div id="tooltip-newsletter-desk" class="tooltipNewsletter dropdown-menu">
<p>
Suscríbete a las principales noticias de Nueva Mujer
</p>
<a class="btn-primary mas-info" href="https://www.nuevamujer.com/newsletter/" target="_blank">¡Quiero suscribirme!</a>
<a class="btn-primary ok-gracias" role="button" data-toggle="dropdown">¡No, gracias!</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col col-lg-3 flex-first flex-lg-unordered d-flex">
<div class="lay-logo animated fadeInRight">
<a href="/" class="navbar-brand">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white.svg" alt="nueva mujer">
</a>
<button class=" navbar-toggler navbar-toggler-right align-self-bottom" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation">
<span class="fa fa-navicon"></span>
</button>
<span id="drop-menu-desk" class="fa fa-angle-down closed"></span>
</div>
</div>
<div class="col flex-last  flex-lg-last">
<div id='ad_menu' class="ad_menu_banner">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_menu'); });
                      </script>
</div>
<div class="bread-title "><span>Estás viendo: </span><h1 id="encadenadoTitulo">Colombia: Hoy reportan la mayor cifra de contagiados por coronavirus hasta el momento</h1></div>
<form class="form-inline pull-right search-header" action="/cl/search.html">
<input class="form-control" type="text" placeholder="Buscar" name="tofind">
<button class="btn" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</div>
<nav class="  navbar navbar-toggleable-md  fade-in on-top ">
<div class="collapse navbar-collapse" id="navbarSupportedContent" data-menupais="(none)">
<ul class="navbar-nav justify-content-lg-center w-100"><li class="nav-item "><a class="nav-link" href="/mx/" title="Home">Home</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/moda-belleza/" title="Moda y Belleza">Moda y Belleza</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/pasarelas/" title="Pasarelas">Pasarelas</a><a class="dropdown-item" href="/influencers/" title="Influencers">Influencers</a><a class="dropdown-item" href="/body-positive/" title="Body Positive">Body Positive</a><a class="dropdown-item" href="/makeup/" title="Makeup">Makeup</a><a class="dropdown-item" href="/tendencias/" title="Tendencias">Tendencias</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/lifestyle/" title="Lifestyle">Lifestyle</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/horoscopos/" title="Horóscopos">Horóscopos</a><a class="dropdown-item" href="/virales/" title="Virales">Virales</a><a class="dropdown-item" href="/viajes/" title="Viajes">Viajes</a><a class="dropdown-item" href="/tecnologia/" title="Tecnología">Tecnología</a><a class="dropdown-item" href="/sustentabilidad/" title="Sustentabilidad">Sustentabilidad</a><a class="dropdown-item" href="/gourmet/" title="Gourmet">Gourmet</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/wellness/" title="Wellness">Wellness</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/salud/" title="Salud">Salud</a><a class="dropdown-item" href="/psico/" title="Psico">Psico</a><a class="dropdown-item" href="/pareja/" title="Pareja">Pareja</a><a class="dropdown-item" href="/fitness/" title="Fitness">Fitness</a><a class="dropdown-item" href="/nutricion/" title="Nutrición">Nutrición</a></div></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/espectaculos/" title="Espectáculos">Espectáculos</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/celebs/" title="Celebs">Celebs</a><a class="dropdown-item" href="/realeza/" title="Realeza">Realeza</a><a class="dropdown-item" href="/tv-y-series/" title="TV y Series">TV y Series</a></div></li><li class="nav-item "><a class="nav-link" href="/maternidad/" title="Maternidad">Maternidad</a></li><li class="nav-item "><a class="nav-link" href="/deco/" title="Deco">Deco</a></li><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/actualidad/" title="Actualidad">Actualidad</a><div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink"><a class="dropdown-item" href="/equidad-de-genero/" title="Equidad de género">Equidad de género</a><a class="dropdown-item" href="/empoderamiento/" title="Empoderamiento">Empoderamiento</a></div></li></ul>
</div>
</nav>
</div>
</div>
</div>
<div id="skin-branding" style="z-index:9;">
<div id="main" class="articulo" data-url="https://www.nuevamujer.com/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html">
<div data-io-article-url="https://www.nuevamujer.com/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html">
<section class="bloque">

<div class="wrapper" style="margin-top:10px;">
<div class="container">
 <div class="row">
<div class="col-12 col-lg-8">
<div class="trs-content">
<style>
#papeldigital .carousel-item{
  flex-direction: inherit;
}
@media screen and (min-width: 480px){
  .side-bar .videoCube{
    width:100%;
  }
  .side-bar .videoCube:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .side-bar div.videoCube:nth-child(3){
    display: none;
  }
  .side-bar .videoCube:nth-child(3){
    display: none;
  }
  .side-bar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .side-bar .videoCube{
    width: 100% !important;
  }
  .side-bar .trc_related_container .trc_rbox_header_span{
    color:#2f3332;
    line-height: inherit;
    padding-top: 5px;
    font-size:24px;
  }

}
/* @media screen and (max-width: 480px){
  .content-ads-fw .publicidad{
    width:100%;
    background-color: #fff;
  }
} */
</style>
<div class="element">
<div class="row">
<div class="col share-col">
<div class="sticky">
<ul class="list-share-article reset-ul d-flex flex-lg-column">
<li>
<a class="fa fa-facebook" href="#" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="#" target="_blank"></a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-md-11">
<article class="main-article" data-id="500982" data-postID="500982" data-category="Actualidad" data-authorID="Mariana Hernández" data-href="https://www.nuevamujer.com/actualidad/2020/06/27/nuevos-casos-de-coronavirus-en-colombia-hoy-27-de-junio.html" data-type="article">
<header class="mb-4 ">
<h1 class="head-story mb-4">Colombia: Hoy reportan la mayor cifra de contagiados por coronavirus hasta el momento</h1>
<h3 class="sumary mb-3"></h3>
<div id="content-ads-top" class="content-ads-fw">
<div id='ad_top' class="publicidad">
<script type='text/javascript'>
                             googletag.cmd.push(function() { googletag.display('ad_top'); });
                         </script>
</div>
</div>
<div class="story-meta-footer">
<div class="story-meta-footer__wrap">
<small class="">Por Nueva Mujer</small>
<time class="dateline" datetime="2020/06/27 22:25:03" datetimegmt="2020/06/27 22:21:11" itemprop="dateModified" content="2020/06/27 22:25:03"><small>Sábado 27 de junio de 2020, a las 17:21</small></time>
</div>
</div>
<input type="hidden" value="0">
<input type="hidden" value="0">
<picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.webp 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.webp 1200w" srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.webp 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.webp 1200w">
<source type="image/webp" data-srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.webp 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.webp 1200w" srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.webp 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.webp 1200w" class="img-fluid hidden-lg hidden-md">
<source type="image/jpg" data-srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.jpg 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.jpg 1200w" srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.jpg 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.jpg 1200w" class="img-fluid hidden-lg hidden-md">
<img alt="Stop covid-19 - Pixabay" class="img-fluid hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.jpg 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.jpg 1200w" srcset="https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-600x400.jpg 800w, https://media.metrolatam.com/2020/06/04/covid19507381112-d5dc9e284fa301e883d2d3d0d541c52e-1200x600.jpg 1200w">
</picture>
</header>
<div class="resumen ">
<div id='ad_hcodemedia'>
<script type='text/javascript'>
                      googletag.cmd.push(function() {
                        googletag.display('ad_hcodemedia');
                      });
                    </script>
</div>
<p>El nuevo reporte de casos de contagiados de coronavirus en el país ya fue emitido por el Ministerio de Salud. <em>Nuevos casos de coronavirus en Colombia, hoy 27 de junio</em></p>
<p>Son 4.149 nuevos casos registrados para este sábado 27 de junio de 2020. Colombia llega a 88.591 contagiados.</p>
<p>Según el nuevo informe, el crecimiento más grande sigue siendo en Bogotá.</p>
<p>Además, se reportan 128 nuevos fallecidos para un total de 2.939 muertos por el virus. Un total de 36.273 pacientes recuperados en todo el país.</p>
<h4>Nuevos casos de coronavirus en Colombia, hoy 27 de junio</h4>
<p>Con esta cifra, ya son 88.591 los casos de contagiados en total en el país.</p>
<p>La información detallada de cada uno de los casos podrá ser consultada en la web dispuesta para este propósito por el Instituto Nacional de Salud:</p>
<p>http://www.ins.gov.co/Noticias/Paginas/Coronavirus.aspx</p>
<p>Así va la situación en Colombia:</p>
<p>Esta es la infografía de Minsalud con los nuevos casos de coronavirus en Colombia, hoy 27 de junio.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ReporteCOVID19?src=hash&amp;ref_src=twsrc%5Etfw">#ReporteCOVID19</a> 🦠 Para este 27 de junio:</p>
<p>1.336 recuperados<br />4.149 nuevos casos<br />128 fallecidos<br />18.729 muestras procesadas</p>
<p>Para un total de:</p>
<p>36.273 recuperados<br />88.591 casos de COVID-19 <br />2.939 fallecidos<br />707.688 muestras procesadas<br />49.238 casos activos <a href="https://t.co/6qWMUertKy">https://t.co/6qWMUertKy</a> <a href="https://t.co/S5t5IRr3pT">pic.twitter.com/S5t5IRr3pT</a></p>
<p>&mdash; MinSaludCol (@MinSaludCol) <a href="https://twitter.com/MinSaludCol/status/1277003371334045701?ref_src=twsrc%5Etfw">June 27, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4><strong>TE RECOMENDAMOS EN VIDEO:</strong></h4>
<div class="embed-responsive embed-responsive-16by9 "><iframe data-src="https://mdstrm.com/embed/5e9dbc4e53e54b073b3fc050?player=5ddecae2d0ff235bfffa9d7c&volume=0&adsvolume=0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="lazyload"></iframe></div>
</div>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
<aside class="col-12 col-lg-4 side-bar">
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_1' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div data-pais="mx"></div>
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/wellness/2020/06/25/amor-momentos-vulnerables.html"><picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.webp 400w"><source type="image/webp" data-srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.webp 400w" class="img-fluid hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.jpg 400w" srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.jpg 400w" class="img-fluid hidden-lg hidden-md"><img alt="Mereces un amor que te acompañe en tus momentos más vulnerables" class="img-fluid hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2020/06/25/capturadepantall-e32c04d0fc649e2d0db1ba821ad7f0d2-400x200.jpg 400w"></picture></a></figure></div><div class="card-block"><a href="/Pareja" class="card-section-name">Pareja</a><h1 class="card-title"><a href="https://www.nuevamujer.com/wellness/2020/06/25/amor-momentos-vulnerables.html">Mereces un amor que te acompañe en tus momentos más vulnerables</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">25/06/2020</span></div></article></div>
</div>
<div class="trs-content-banner">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_2' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
</div>
<div class="trs-content side-content">
<div class="view"><article class="card"><div class="mask-img"><figure><a href="https://www.nuevamujer.com/lifestyle/2020/06/27/libra-injusticia-caracteristicas-famosos.html"><picture data-format="landscape-large" class="img-fluid hidden-lg hidden-md" data-sizes="auto" data-srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.webp 400w"><source type="image/webp" data-srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.webp 400w" srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.webp 400w" class="img-fluid hidden-lg hidden-md"><source type="image/jpg" data-srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.jpg 400w" srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.jpg 400w" class="img-fluid hidden-lg hidden-md"><img alt="Libra es el mejor defensor ante la injusticia y estos famosos lo demuestran" class="card-img img-fluid lazyload hidden-lg hidden-md" data-srcset="https://media.metrolatam.com/2020/06/23/e92d4af5bc1c4c61-21a2d0c20601032b0f619aeaba598995-400x200.jpg 400w"></picture></a></figure></div><div class="card-block"><a href="/latam/horoscopos" class="card-section-name">Horóscopos</a><h1 class="card-title"><a href="https://www.nuevamujer.com/lifestyle/2020/06/27/libra-injusticia-caracteristicas-famosos.html">Libra es el mejor defensor ante la injusticia y estos famosos lo demuestran</a></h1></div><div class="card-block"><i class="icon-fork-spoon"></i><span class="card-date">2020/06/27</span></div></article></div>
</div>
<div class="trs-content">
<div class="element d-flex">
<div class="element-wrp-pub">
<div id='ad_300x250_3' class="slot publicidad" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                </script>
</div>
</div>
</div>
</div>
<div>
<div id="taboola-below-article-thumbnails-500982"></div>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-d',
          container: 'taboola-below-article-thumbnails-500982',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper">
</div>


<section id="footer" class="bloque zig-zag-top">
<div class="element" id="lastPublicidad">
<div id="content-ads-footer" class="content-ads-fw" style="padding-top:2em;">
<div id='ad_bottom' class="publicidad">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_bottom'); });
            </script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-12 col-md-3">
<a href="/">
<img class="logo" src="/assets-nmcl/img/logo_nuevamujer-white-footer.svg" alt="sabrosía" width="200">
</a>
</div>
<div class="col-12 col-md-6">
<div class="link-parent-web">

</div>
</div>
<div class="col-sm-6 col-md-3">
<ul class="share-list reset-ul">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/nuevamujerlatam/" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/NuevaMujer" target="_blank"></a>
</li>
<li>
<a class="fa fa-instagram" href="https://www.instagram.com/nuevamujerchile/" target="_blank"></a>
</li>
 </ul>
</div>
</div>
<div class="row">
<div class="col-md-9">
<div class="row wrap-dotted"><ul class="horizontal-list"><li><a href="https://www.nuevamujer.com/" title="Home"> Home </a></li><li><a href="/makeup/" title="Belleza"> Belleza </a></li><li><a href="/moda-belleza/" title="Moda"> Moda </a></li><li><a href="/salud/" title="Salud"> Salud </a></li><li><a href="/pareja/" title="Pareja"> Pareja </a></li><li><a href="/actualidad/" title="Equidad"> Equidad </a></li><li><a href="//" title="Diversión"> Diversión </a></li><li><a href="/gourmet/" title="Gourmet"> Gourmet </a></li><li><a href="/horoscopos/" title="Horóscopos"> Horóscopos </a></li></ul></div>
<div class="row wrap-dotted"><ul class="horizontal-list"><li> Metro en el mundo </li><li><a href="https://www.metrojornal.com.br" target="_blank" title="Brasil"> Brasil </a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia"> Colombia </a></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile"> Chile </a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador"> Ecuador </a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala"> Guatemala </a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México"> México </a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico"> Puerto Rico </a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana"> República Dominicana </a></li></ul></div>
</div>
<div class="col-md-3 text-center co">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" style="max-width: 140px" />
</div>
</div>
<div class="row wrap-copyright">
<small>© Copyright 2009 - 2019 Metro International</small>
</div>
</div>
<small style="font-size: 10px; display: block; text-align:center; color: #fff; opacity: 0.4;">
Pais: nope
</small>
</section>
<script>
    var iframes = document.querySelectorAll(".embed-responsive iframe");
    for(var i in iframes){
    	var iframe = iframes[i];
    	if(iframe.attributes != undefined){
    		var src = iframe.attributes.src;
    		if(src != undefined){
    			iframe.src = src.value.replace("nmlatam",rudoPais).replace("section/nueva_mujer","section/NuevaMujer");
            }

        }

    }
    </script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/assets-nmcl/js/jquery.min.js"><\/script>')</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.5.0/lodash.min.js" type="text/javascript"></script>
<script src="/assets-nmcl/js/bootstrap_v4.min.js"></script>
<script src="/assets-nmcl/js/vendor/mo.min.js"></script>
<script src="/assets-nmcl/js/lazysizes.min.js"></script>

<script src="/assets-nmcl/js/main-transversal.js?version=3.7"></script>

<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>


<script src="/assets-nmcl/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets-nmcl/js/mustache.min.js"></script>
<script src="/assets-nmcl/js/extra.js?v=1.1"></script>

<script src="/assets-nmcl/js/jquery.jcarousel.min.js"></script>
<script src="/assets-nmcl/js/jcarousel.connected-carousels.js"></script>
<script src="/assets-nmcl/js/jquery.jcarousel-swipe.min.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets-nmcl/js/transversalSitios.js?v=1"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=595033327236518";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
