<!DOCTYPE HTML>
<html lang="es-CL">
<head>
 
<meta name="ROBOTS" content="INDEX, FOLLOW">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>¿Cómo vencer el miedo al agua? Tips y beneficios de la natación </title>
<meta name="description" content="Así eliminé mi fobia al agua, no es fácil, se necesita de mucha paciencia, concentración y ganas de hacer las cosas. La natación tiene muchos beneficios para la salud, y también nos ayuda a disfrutar de la naturaleza, así que no hay que perderse esta oportunidad.">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="20170127125209">
<div id="fechaArt"></div>
<script type="application/x-javascript">
fechaArt = "27/01/2017";
fechaA = fechaArt.split('/');
var Artfecha = fechaA[2]+'-'+fechaA[1]+'-'+fechaA[0];
document.getElementById("fechaArt").innerHTML = '<meta name="cXenseParse:recs:publishtime" content="'+Artfecha+'T11:39-04:00">';
</script>
 
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=0">
<meta name="HandheldFriendly" content="True">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="autor" content="Altavoz S.A.">
<meta name="generator" content="Prontus CMS">
 
<link rel="icon" href="/mujeres/imag/logos/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-152x152.png" sizes="152x152">
 
<meta content="303996486284791" property="fb:app_id">
<meta property="og:type" content="article">
<meta property="og:title" content=" Así vencí mi miedo al agua y mi &#39;alergia&#39; al ejercicio">
<meta property="og:description" content="Nunca había entrado a un gimnasio ni había sido constante haciendo rutinas de ejercicio. También lloraba al entrar al agua por el pánico que tenía de ahogarme, por eso decidí meterme a natación y creo que lo he hecho bien.">
<meta property="og:url" content="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html">
<meta property="og:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170127/imag/foto_0000000820170127125209/energy_fitness_natacion.jpg">
<meta property="og:site_name" content="http://www.nuevamujer.com">
 
 
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="">
<meta property="twitter:title" content="¿Cómo vencer el miedo al agua? tips y beneficios de la natación en Energy Fitness ">
<meta property="twitter:description" content="Así eliminé mi fobia al agua, no es fácil, se necesita de mucha paciencia, concentración y ganas de hacer las cosas. La natación tiene muchos beneficios para la salud, y también nos ayuda a disfrutar de la naturaleza, así que no hay que perderse esta oportunidad.">
<meta property="twitter:url" content="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html">
 
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/articulo.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/reset.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/global.css">
 
 
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<script type="text/javascript" src="/mujeres/js-local/html5.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Utiles.class.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Vistas.class.js"></script>
 
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/idTabs/jquery.idTabs.min.js"></script>
<link href="/mujeres/css/v1/twentytwenty.css" rel="stylesheet" type="text/css"/>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.event.move.js"></script>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.twentytwenty.js"></script>
<script type="text/javascript" src="/mujeres/js-local/UtilesNuevaMujer.class.js"></script>
<script src="/mujeres/js-local/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="xVkrVHhqNi5iO/Nk6JnyLNAqyYbiWk4Uxo5SpQ==";</script>
<script type="text/javascript" src="/js-local/sst8_3.js"></script>
<script type="text/javascript">
    
    $(document).ready(function () {
        $('.bxslider2').bxSlider({
            auto: true,
            minSlides:1,
            maxSlides:1,
            slideWidth: 280,
            slideMargin:0
        });

        UtilesNuevaMujer.init();

        /* SETEO PAIS*/
        var pais_origen = "US";
    });
    
    function return_pais(){
        return "US";
    }
    
function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "PuertoRico";
}
</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68516206-1', 'auto');
  ga('send', 'pageview');
  
  ga('create', 'UA-71651525-1', 'auto', {'name': 'redmetro'});
  ga('redmetro.set', 'hostname', 'nuevamujer.com');
  ga('redmetro.send', 'pageview');
  
</script>
 
 
<script>
/*var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8623982" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();*/
</script>
 
<script>
   var Gseccion=document.location.pathname.split("/")[2];
</script>
 
<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>
 
<script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
            </script>
<script type='text/javascript'>
                 
              googletag.cmd.push(function() {
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF1', [300, 250], '300x250_ATF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF2', [300, 250], '300x250_ATF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/640x80_BTF1', [640, 80], '640x80_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/960x60', [960, 60], '960x60').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Bottom', [970, 250], '970x90_Bottom').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Footer', '00x00_Footer').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/InRead', [1, 1], '1x1_InRead').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/ITT-Layer', '00x00_IttLayer').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Skin', '00x00_Skin').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Top', [728, 90], '728x90_Top').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Header', [970, 250], '0x0_Header').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().setTargeting('demo',$dfp_demo);
                googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
                googletag.pubads().setTargeting('seccion',Gseccion);
                googletag.enableServices();
              });
            </script>
 
 
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=8623982&cv=2.0&cj=1"/>
</noscript>
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NLM37K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLM37K');</script>
 
 
<meta property="fb:pages" content="1488223921481509"/>
<meta property="fb:pages" content="157999454248484"/>
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/responsive_galeria.css" media="screen and (max-width: 960px)">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/style.css">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/elastislide.css">
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.elastislide.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/gallery.js"></script>
<script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">
   <div class="rg-image-wrapper">
   {{if itemsCount > 1}}
   <div class="rg-image-nav">
   <a href="#" class="rg-image-nav-prev">Anterior</a>
   <a href="#" class="rg-image-nav-next">Siguiente</a>
   </div>
   {{/if}}
   <div class="rg-image"></div>
   <div class="rg-loading"></div>
   <div class="rg-caption-wrapper">
   <div class="rg-caption" style="display:none;">
   <p></p>
   </div>
   </div>
   </div>
  </script>
 
 
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
            </script>
 
<script type="text/javascript">
                pid_cl=46022;
                pid_co=59939;
                pid_mx=60451;
                pid_pr=59940;

                if(return_pais()=='CO')
                   pid_ok=pid_co;
                else
                if(return_pais()=='MX')
                   pid_ok=pid_mx;
                else
                if(return_pais()=='PR' || return_pais()=='US')
                   pid_ok=pid_pr;
                else
                   pid_ok=pid_cl;
                   

                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : pid_ok
                       ,lang        : "es"
                       ,slot        : '.art-noticias .CUERPO > p, .destacada .CUERPO > p'
                       ,format      : "inread"
                       ,components  : { mute: {delay :0}, skip: {delay :0} }
                       ,css         : "margin: 0px 0px 15px;"
                       ,BTF         : false
                });
                
                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
                </script>
 
<div id='00x00_IttLayer'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_IttLayer'); });
    </script>
</div>
<div id='00x00_Skin'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
    </script>
</div>
<div id='1x1_InRead'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('1x1_InRead'); });
    </script>
</div>
 
</head>
<body class="bodysite">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<center>
<div style="margin: 0px 0px -10px 0px;">
 
<div id='0x0_Header'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('0x0_Header'); });
        </script>
</div>
</center>
 
<header id="header">
<div class="header-left"></div>
<div class="header-right"></div>
<div class="aleft">
<h1 class="logo">
<a href="/" target="_top">
<img src="/mujeres/site/artic/20151001/imag/foto_0000000320151001182431.png" width="250" height="35" alt="Mujeres Publimetro" description="Mujeres Publimetro">
</a>
</h1>
<ul class="redes-sociales">
<li class="redes-menu first"><span>Síguenos</span></li>
<li class="redes-menu"><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145355.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li class="redes-menu"><a href="https://twitter.com/NuevaMujer" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145423.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li class="redes-menu"><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145500.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="banner-header">
 
<div id='728x90_Top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('728x90_Top'); });
            </script>
</div>
 
</div>
<div class="separa-header"></div>
<nav class="menu-principal" id="menu-principal">
<span class="menu_btn" onclick="mostrarMenu(this);"><img src="/mujeres/imag/v1/auxi/icono_menu.gif" alt="Menú" description="Menú"></span>
<script type="text/javascript">
              $(document).ready(function() {
                $(window).resize(function() {
                    if($(window).width() > 830) $('.menu-principal .sf-menu').css({'opacity':'1','display':'block'});
                    else $('.menu-principal .sf-menu').css({'opacity':'0','display':'none'});
                });
              });

              function mostrarMenu(obj) {
                if($(obj).hasClass('activo')) {
                    $(obj).removeClass('activo');
                    $(obj).siblings('.sf-menu').animate({opacity:0},200).slideUp();
                } else {
                    $(obj).addClass('activo');
                    $(obj).siblings('.sf-menu').slideDown().animate({opacity:1},200);
                }
              }
            </script>
<ul id="sample-menu-1" class="sf-menu menu">
<li><a href="/" target="_top" title="Inicio">Inicio</a></li>
<li><a href="/belleza" target="_top" title="Belleza">Belleza</a></li>
<li><a href="/moda" target="_top" title="Moda">Moda</a></li>
<li><a href="/salud" target="_top" title="Salud">Salud</a></li>
<li><a href="/pareja" target="_top" title="Pareja">Pareja</a></li>
<li><a href="/tu-vida" target="_top" title="Tu Vida">Tu Vida</a></li>
<li><a href="/actualidad" target="_top" title="Actualidad">Actualidad</a></li>
<li><a href="/diversion" target="_top" title="Diversión">Diversión</a></li>
<li><a href="/gourmet" target="_top" title="Gourmet">Gourmet</a></li>
<li><a href="/horoscopos" target="_top" title="Horóscopos">Horóscopos</a></li>
<li class="search">
 
<form id="buscar_simple" method="get" action="/cgi-bin/prontus_search.cgi">
<div class="buscador">
<input type="hidden" name="search_prontus" value="mujeres"/>
<input type="hidden" name="search_tmp" value="search.html"/>
<input type="hidden" name="search_modo" value="and"/>
<input type="hidden" name="search_orden" value="cro"/>
<input type="hidden" name="search_resxpag" value="10"/>
<input type="hidden" name="search_maxpags" value="20"/>
<input type="hidden" name="search_form" value="yes"/>
<input class="campo" type="text" onclick="this.value=''" value="" name="search_texto">
<input class="lupa" type="image" alt="Buscar" value="Buscar" src="/mujeres/imag/v1/auxi/lupa.gif">
</div>
</form>
 
</li>
 
</ul>
<span class="separa"></span>
</nav>
<span class="separa"></span>
</header>
 
<div id='960x60' style="text-align: center;">
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('960x60'); });
    </script>
</div>
 
<div id="main" class="grid-11">
<div id="contenido" class="aleft grid-8">
<section id="articulos" class="grid-12">
<h2 class="titular-seccion color-txt1">Salud</h2>
<article class="art-noticias grid-12">
<h1 class="titular">Así vencí mi miedo al agua y mi 'alergia' al ejercicio</h1>
<p class="bajada-art">Nunca había entrado a un gimnasio ni había sido constante haciendo rutinas de ejercicio. También lloraba al entrar al agua por el pánico que tenía de ahogarme, por eso decidí meterme a natación y creo que lo he hecho bien.</p>
<div class="foto-art">
</div>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html" data-text="Así vencí mi miedo al agua y mi &#39;alergia&#39; al ejercicio"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="CUERPO"><p class="azulbold"><em>Por María Briones</em></p>
<p>A mis 27 años aprendí a andar en bicicleta (por más ridículo que parezca) y a flotar en el agua (aunque tardé como 3 días seguidos en entender cómo flotar y que no me iba a morir en el intento) más o menos así:</p>
<p><iframe frameborder="0" height="641" src="//giphy.com/embed/6VqkDbu4JfX9e" style="display: block; margin-left: auto; margin-right: auto;" width="480"></iframe></p>
<p>Aún así, desde hace unos meses me sentía adolorida de todo el cuerpo porque a veces permanezco hasta 10 horas sentada frente a esta computadora editando los videos que ves en <a href="https://www.facebook.com/nuevamujerlatam/" style="font-size: 16px; line-height: 22.4px;" target="_blank">Nueva Mujer</a> (que, por cierto, no debes perderte). Mi vida había sido de total sedentarismo hasta que empezamos el reto <a href="https://www.energyfitness.com.mx/" style="font-size: 16px; line-height: 22.4px;" target="_blank">Energy Fitness</a>.</p>
<p>Ahora estoy aprendiendo a nadar, pensé que si me metía a clases de natación podría por fin dejar atrás la fobia al agua, relajarme y hacer ejercicio a la vez. También lo hice para disfrutar de mis próximas vacaciones. Quienes no sepan nadar estarán de acuerdo que no es tan divertido quedarte a la orilla del mar, de la alberca, del lago, mientras los demás nadan libremente sin problemas ¡es frustrante! Pero gracias al instructor, y a que le he perdido el miedo al agua, ahora puedo hacer esto (aún hay cosas que mejorar, pero esto que ven no podía hacerlo hace un mes).</p>
<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/yUSxDh0ck1A" style="display: block; margin-left: auto; margin-right: auto;" width="560"></iframe></p>
<p>Después de una semana me siento con más energía, mi dolor de cuerpo (principalmente de piernas) ha desaparecido, me duele menos levantarme de mi asiento y me siento ansiosa de entrar a la alberca. La María de antes lloraba si el agua casi llegaba a taparle la cara, la de ahora sonríe infinitamente cuando está en la alberca. No es fácil, me costó mucho trabajo (un poco de lágrimas). Se necesita decisión para lograr perder el miedo, también es necesaria la paciencia, la concentración y las ganas de hacerlo. </p>
<p>Les dejo unos tips del entrenador de natación de Energy Fitness, así como los beneficios de la natación ¡Enserio deben intentarlo!</p>
<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/3lq-EqaH4-A" style="display: block; margin-left: auto; margin-right: auto;" width="560"></iframe></p>
<p class="subtit-sinlink rojo" style="text-align: center;"><strong>Por favor manden sus comentarios y compartan sus experiencias.</strong></p>
<p class="destacado" style="text-align: center;"></p>
<p class="destacado" style="text-align: center;"><strong>DESCUBRE MÁS:</strong></p>
<ul>
<li><a href="/mujeres/salud/todos/diario-de-una-chica-sedentaria-asi-fue-mi-primera-semana-de-ejercicio/2017-01-23/150720.html" style="font-size: 16px; line-height: 22.4px;" target="_blank">Diario de una chica sedentaria: así fue mi primera semana de ejercicio</a></li>
<li><a href="/mujeres/salud/todos/adios-a-la-vida-sedentaria-esta-fue-mi-primera-semana-fitness/2017-01-24/193305.html" style="font-size: 16px; line-height: 22.4px;" target="_blank">¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness</a></li>
<li><a href="/mujeres/salud/todos/asi-es-como-el-yoga-cambio-mi-vida-sedentaria/2017-01-26/153653.html" style="font-size: 16px; line-height: 22.4px;" target="_blank">Así es como el yoga cambió mi vida sedentaria</a></li>
</ul>
<p class="destacado" style="text-align: center;"></p>
<p class="destacado" style="text-align: center;"><strong>Y EN IMÁGENES: </strong></p>
<p><a href="/mujeres/salud/todos/10-ejercicios-cardiovasculares-que-te-ayudaran-a-quemar-calorias/2016-07-12/200238.html"><img alt="Imagen foto_00000015" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" id="foto_00000015" name="foto_00000015" src="/mujeres/site/artic/20170127/imag/foto_0000001520170127125209_screen_shot_20170127_at_11.png" style="font-family: Arial, Helvetica, sans-serif; font-size: 16px; line-height: 22.4px; height: 648px; display: block; margin-left: auto; margin-right: auto;" width="607" data-w="613" data-h="653"/></a></p></div>
 
 
<center>
<div id='640x80_BTF1'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('640x80_BTF1'); });
                        </script>
</div>
</center>
 
<div class="separa"></div>
<div class="separa"></div>
<script>
                    $(window).load(function(){
                      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.5});
                      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.5, orientation: 'vertical'});
                    });
                    </script>
</article>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html" data-text="Así vencí mi miedo al agua y mi &#39;alergia&#39; al ejercicio"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="box-facebook">
<div class="fb-comments" data-href="http://www.nuevamujer.com/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html" data-width="100%" data-numposts="5"></div>
<div class="separa"></div>
</div>
 
<h4 class="titular-seccion color-txt1">Notas relacionadas</h4>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html" class="foto">
<img src="/mujeres/site/artic/20170127/imag/foto_0000000920170127115501/jugosbatidosfrutosbeneficios.jpg" width="252" height="167" alt="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más" description="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html" title="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más" description="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más">¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más</a></h2>
<p>Hacer jugos o tomar batidos se ha transformado en una verdadera moda nutricional. Pero, ¿es tan bueno para...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más" title="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html') + '&amp;text=%C2%BFFruta%20entera%20o%20batido%3F%20Experta%20nos%20dice%20cu%C3%A1l%20de%20estas%20opciones%20engorda%20m%C3%A1s&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más" title="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más" title="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/salud/todos/asi-es-como-el-yoga-cambio-mi-vida-sedentaria/2017-01-26/153653.html" class="foto">
<img src="/mujeres/site/artic/20170126/imag/foto_0000000920170126153653/yoga.jpg" width="252" height="167" alt="Así es como el yoga cambió mi vida sedentaria" description="Así es como el yoga cambió mi vida sedentaria">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/salud/todos/asi-es-como-el-yoga-cambio-mi-vida-sedentaria/2017-01-26/153653.html" title="Así es como el yoga cambió mi vida sedentaria" description="Así es como el yoga cambió mi vida sedentaria">Así es como el yoga cambió mi vida sedentaria</a></h2>
<p>El único 'ejercicio' que hacía era correr para alcanzar el camión, hasta que las clases de yoga se cruzaron en...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/salud/todos/asi-es-como-el-yoga-cambio-mi-vida-sedentaria/2017-01-26/153653.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Así es como el yoga cambió mi vida sedentaria" title="Así es como el yoga cambió mi vida sedentaria"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/salud/todos/asi-es-como-el-yoga-cambio-mi-vida-sedentaria/2017-01-26/153653.html') + '&amp;text=As%C3%AD%20es%20como%20el%20yoga%20cambi%C3%B3%20mi%20vida%20sedentaria&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Así es como el yoga cambió mi vida sedentaria" title="Así es como el yoga cambió mi vida sedentaria"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/salud/todos/asi-es-como-el-yoga-cambio-mi-vida-sedentaria/2017-01-26/153653.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Así es como el yoga cambió mi vida sedentaria" title="Así es como el yoga cambió mi vida sedentaria"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/salud/todos/mujer-muestra-el-horrible-dano-del-sol-en-su-piel-para-crear-conciencia/2017-01-26/092719.html" class="foto">
<img src="/mujeres/site/artic/20170126/imag/foto_0000000820170126092719/soldanoriesgosmujercancer.jpg" width="252" height="167" alt="Mujer muestra el horrible daño del sol en su piel para crear conciencia" description="Mujer muestra el horrible daño del sol en su piel para crear conciencia">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/salud/todos/mujer-muestra-el-horrible-dano-del-sol-en-su-piel-para-crear-conciencia/2017-01-26/092719.html" title="Mujer muestra el horrible daño del sol en su piel para crear conciencia" description="Mujer muestra el horrible daño del sol en su piel para crear conciencia">Mujer muestra el horrible daño del sol en su piel para crear conciencia</a></h2>
<p>Esta mujer quiso mostrar cómo quedó su piel tras someterse a años de exposición irresponsable al sol.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/salud/todos/mujer-muestra-el-horrible-dano-del-sol-en-su-piel-para-crear-conciencia/2017-01-26/092719.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Mujer muestra el horrible daño del sol en su piel para crear conciencia" title="Mujer muestra el horrible daño del sol en su piel para crear conciencia"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/salud/todos/mujer-muestra-el-horrible-dano-del-sol-en-su-piel-para-crear-conciencia/2017-01-26/092719.html') + '&amp;text=Mujer%20muestra%20el%20horrible%20da%C3%B1o%20del%20sol%20en%20su%20piel%20para%20crear%20conciencia&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Mujer muestra el horrible daño del sol en su piel para crear conciencia" title="Mujer muestra el horrible daño del sol en su piel para crear conciencia"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/salud/todos/mujer-muestra-el-horrible-dano-del-sol-en-su-piel-para-crear-conciencia/2017-01-26/092719.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Mujer muestra el horrible daño del sol en su piel para crear conciencia" title="Mujer muestra el horrible daño del sol en su piel para crear conciencia"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/salud/todos/aprende-a-estimular-la-percepcion-espiritual-y-divina/2017-01-25/193605.html" class="foto">
<img src="/mujeres/site/artic/20170125/imag/foto_0000000920170125193605/istocktercer_ojo.jpg" width="252" height="167" alt="Aprende a estimular la percepción espiritual y divina" description="Aprende a estimular la percepción espiritual y divina">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/salud/todos/aprende-a-estimular-la-percepcion-espiritual-y-divina/2017-01-25/193605.html" title="Aprende a estimular la percepción espiritual y divina" description="Aprende a estimular la percepción espiritual y divina">Aprende a estimular la percepción espiritual y divina</a></h2>
<p>El sexto chacra se encuentra entre nuestros ojos, es el tercer ojo encargado de la intuición.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/salud/todos/aprende-a-estimular-la-percepcion-espiritual-y-divina/2017-01-25/193605.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Aprende a estimular la percepción espiritual y divina" title="Aprende a estimular la percepción espiritual y divina"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/salud/todos/aprende-a-estimular-la-percepcion-espiritual-y-divina/2017-01-25/193605.html') + '&amp;text=Aprende%20a%20estimular%20la%20percepci%C3%B3n%20espiritual%20y%20divina&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Aprende a estimular la percepción espiritual y divina" title="Aprende a estimular la percepción espiritual y divina"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/salud/todos/aprende-a-estimular-la-percepcion-espiritual-y-divina/2017-01-25/193605.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Aprende a estimular la percepción espiritual y divina" title="Aprende a estimular la percepción espiritual y divina"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/salud/todos/rutina-de-yoga-para-quemar-grasa/2017-01-24/201143.html" class="foto">
<img src="/mujeres/site/artic/20170124/imag/foto_0000000920170124201143/istockyoga.jpg" width="252" height="167" alt="Rutina de yoga para quemar grasa" description="Rutina de yoga para quemar grasa">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/salud/todos/rutina-de-yoga-para-quemar-grasa/2017-01-24/201143.html" title="Rutina de yoga para quemar grasa" description="Rutina de yoga para quemar grasa">Rutina de yoga para quemar grasa</a></h2>
<p>Los beneficios de practicar Yoga son muchos, realiza estos ejercicios que te ayudarán a quemar grasa.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/salud/todos/rutina-de-yoga-para-quemar-grasa/2017-01-24/201143.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Rutina de yoga para quemar grasa" title="Rutina de yoga para quemar grasa"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/salud/todos/rutina-de-yoga-para-quemar-grasa/2017-01-24/201143.html') + '&amp;text=Rutina%20de%20yoga%20para%20quemar%20grasa&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Rutina de yoga para quemar grasa" title="Rutina de yoga para quemar grasa"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/salud/todos/rutina-de-yoga-para-quemar-grasa/2017-01-24/201143.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Rutina de yoga para quemar grasa" title="Rutina de yoga para quemar grasa"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/salud/todos/adios-a-la-vida-sedentaria-esta-fue-mi-primera-semana-fitness/2017-01-24/193305.html" class="foto">
<img src="/mujeres/site/artic/20170124/imag/foto_0000001220170124193305/collage_picmonkey.jpg" width="252" height="167" alt="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness" description="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness">
<span class="play-big"></span>
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/salud/todos/adios-a-la-vida-sedentaria-esta-fue-mi-primera-semana-fitness/2017-01-24/193305.html" title="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness" description="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness">¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness</a></h2>
<p>La vida laboral y el ajetreo del día a día hacen que sea cada vez más difícil dedicarnos a nuestras actividades...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/salud/todos/adios-a-la-vida-sedentaria-esta-fue-mi-primera-semana-fitness/2017-01-24/193305.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness" title="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/salud/todos/adios-a-la-vida-sedentaria-esta-fue-mi-primera-semana-fitness/2017-01-24/193305.html') + '&amp;text=%C2%A1Adi%C3%B3s%20a%20la%20vida%20sedentaria%21%20Esta%20fue%20mi%20primera%20semana%20fitness&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness" title="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/salud/todos/adios-a-la-vida-sedentaria-esta-fue-mi-primera-semana-fitness/2017-01-24/193305.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness" title="¡Adiós a la vida sedentaria! Esta fue mi primera semana fitness"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<a href="/mujeres/site/tax/port/all/taxport_8_42__1.html" class="cargar-mas">Ver más</a>
 
<div class="separa"></div>
</section>
<div class="separa"></div>
</div>
 
<aside id="aside" class="grid-4 aright">
 
 
<div id='div-gpt-ad-1453691656695-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-0'); });
</script>
</div>
<br>
 
<div id='div-gpt-ad-1453691656695-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-1'); });
</script>
</div>
 
<div id='300x250_ATF1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
        </script>
</div>
<br>
 
<div id='300x250_ATF2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
        </script>
</div>
 
<br>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-2'); });
</script>
</div>
<div id='300x250_BTF1'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
            </script>
</div>
 
</div>
 
<section id="galeria">
<h2 class="titular-seccion ">Galería de Fotos</h2>
<ul class="bxslider2">
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/puerto-rico/los-dias-feriados-del-2017-en-puerto-rico/2017-01-04/124904.html" target=""><img src="/mujeres/site/artic/20170104/imag/foto_0000006320170104124904/thinkstockphotos492885120.jpg" width="280" height="380" alt="Los días feriados del 2017 en Puerto Rico" description="Los días feriados del 2017 en Puerto Rico"></a>
<h3 class="titular">
<a href="/mujeres/diversion/puerto-rico/los-dias-feriados-del-2017-en-puerto-rico/2017-01-04/124904.html" target="" title="Los días feriados del 2017 en Puerto Rico" title="Los días feriados del 2017 en Puerto Rico">Los días feriados del 2017 en Puerto Rico</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/todos/derroche-de-glamour-ellas-son-las-mejor-vestidas-de-los-golden-globes-2017/2017-01-08/204344.html" target=""><img src="/mujeres/site/artic/20170108/imag/foto_0000004520170108204344/goldenglobes_mejor_vestidas.png" width="280" height="380" alt="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017" description="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017"></a>
<h3 class="titular">
<a href="/mujeres/moda/todos/derroche-de-glamour-ellas-son-las-mejor-vestidas-de-los-golden-globes-2017/2017-01-08/204344.html" target="" title="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017" title="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017">Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-01-09/082535.html" target=""><img src="/mujeres/site/artic/20170109/imag/foto_0000003720170109082535/tarot.jpg" width="280" height="380" alt="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" description="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!"></a>
<h3 class="titular">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-01-09/082535.html" target="" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!">Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/actualidad/todos/9-cosas-que-deberiamos-agradecerles-a-las-feministas/2016-12-05/153523.html" target=""><img src="/mujeres/site/artic/20161205/imag/foto_0000003220161205153523/ap107556080.jpg" width="280" height="380" alt="9 cosas que deberíamos agradecerles a las feministas" description="9 cosas que deberíamos agradecerles a las feministas"></a>
<h3 class="titular">
<a href="/mujeres/actualidad/todos/9-cosas-que-deberiamos-agradecerles-a-las-feministas/2016-12-05/153523.html" target="" title="9 cosas que deberíamos agradecerles a las feministas" title="9 cosas que deberíamos agradecerles a las feministas">9 cosas que deberíamos agradecerles a las feministas</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/todos/los-10-nombres-de-bebe-en-tendencia-para-2017/2017-01-02/184141.html" target=""><img src="/mujeres/site/artic/20170102/imag/foto_0000003620170102184141/ap131330337.jpg" width="280" height="380" alt="Los 10 nombres de bebé en tendencia para 2017" description="Los 10 nombres de bebé en tendencia para 2017"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/todos/los-10-nombres-de-bebe-en-tendencia-para-2017/2017-01-02/184141.html" target="" title="Los 10 nombres de bebé en tendencia para 2017" title="Los 10 nombres de bebé en tendencia para 2017">Los 10 nombres de bebé en tendencia para 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/belleza/todos/7-trenzas-que-las-mujeres-con-mucho-cabello-deben-intentar/2017-01-02/194522.html" target=""><img src="/mujeres/site/artic/20170102/imag/foto_0000002820170102194522/peinados_mujeres_con_mucho_cabello.jpg" width="280" height="380" alt="7 trenzas que las mujeres con mucho cabello deben intentar" description="7 trenzas que las mujeres con mucho cabello deben intentar"></a>
<h3 class="titular">
<a href="/mujeres/belleza/todos/7-trenzas-que-las-mujeres-con-mucho-cabello-deben-intentar/2017-01-02/194522.html" target="" title="7 trenzas que las mujeres con mucho cabello deben intentar" title="7 trenzas que las mujeres con mucho cabello deben intentar">7 trenzas que las mujeres con mucho cabello deben intentar</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/puerto-rico/estas-son-las-fotos-mas-seductoras-de-fabian-rios-en-instagram/2017-01-09/192403.html" target=""><img src="/mujeres/site/artic/20170109/imag/foto_0000004320170109192403/14711940_219225461824074_4728297739178213376_n1.jpg" width="280" height="380" alt="Estas son las fotos más seductoras de Fabián Ríos en Instagram" description="Estas son las fotos más seductoras de Fabián Ríos en Instagram"></a>
<h3 class="titular">
<a href="/mujeres/diversion/puerto-rico/estas-son-las-fotos-mas-seductoras-de-fabian-rios-en-instagram/2017-01-09/192403.html" target="" title="Estas son las fotos más seductoras de Fabián Ríos en Instagram" title="Estas son las fotos más seductoras de Fabián Ríos en Instagram">Estas son las fotos más seductoras de Fabián Ríos en Instagram</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/todos/ellas-fueron-las-peor-vestidas-de-los-golden-globes-2017/2017-01-08/222045.html" target=""><img src="/mujeres/site/artic/20170108/imag/foto_0000003420170108222045/peor.png" width="280" height="380" alt="Ellas fueron las peor vestidas de los Golden Globes 2017" description="Ellas fueron las peor vestidas de los Golden Globes 2017"></a>
<h3 class="titular">
<a href="/mujeres/moda/todos/ellas-fueron-las-peor-vestidas-de-los-golden-globes-2017/2017-01-08/222045.html" target="" title="Ellas fueron las peor vestidas de los Golden Globes 2017" title="Ellas fueron las peor vestidas de los Golden Globes 2017">Ellas fueron las peor vestidas de los Golden Globes 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/horoscopos/todos/12-afirmaciones-positivas-para-recibir-el-ano-nuevo-con-la-mejor-energia/2016-12-29/160613.html" target=""><img src="/mujeres/site/artic/20161229/imag/foto_0000003520161229160613/ap63971714.jpg" width="280" height="380" alt="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía" description="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía"></a>
<h3 class="titular">
<a href="/mujeres/horoscopos/todos/12-afirmaciones-positivas-para-recibir-el-ano-nuevo-con-la-mejor-energia/2016-12-29/160613.html" target="" title="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía" title="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía">12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/actualidad/todos/tambien-es-violencia-la-campana-viral-contra-el-maltrato-a-la/2016-11-24/144531.html" target=""><img src="/mujeres/site/artic/20161124/imag/foto_0000005020161124144531/violencia_1q.jpg" width="280" height="380" alt="‘También es violencia’, la campaña viral contra el maltrato a la mujer" description="‘También es violencia’, la campaña viral contra el maltrato a la mujer"></a>
<h3 class="titular">
<a href="/mujeres/actualidad/todos/tambien-es-violencia-la-campana-viral-contra-el-maltrato-a-la/2016-11-24/144531.html" target="" title="‘También es violencia’, la campaña viral contra el maltrato a la mujer" title="‘También es violencia’, la campaña viral contra el maltrato a la mujer">‘También es violencia’, la campaña viral contra el maltrato a la mujer</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/todos/frases-de-mujercitas-con-las-que-la-autora-rompio-los-estereotipos-de/2016-11-29/052347.html" target=""><img src="/mujeres/site/artic/20161129/imag/foto_0000003620161129052347/captura_de_pantalla_20161129_a_las_02.png" width="280" height="380" alt="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época" description="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/todos/frases-de-mujercitas-con-las-que-la-autora-rompio-los-estereotipos-de/2016-11-29/052347.html" target="" title="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época" title="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época">Frases de "Mujercitas" con las que la autora rompió los estereotipos de género de la época</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/belleza/todos/estos-son-los-peinados-que-se-vienen-esta-primavera-verano-2017/2016-09-20/115507.html" target=""><img src="/mujeres/site/artic/20160920/imag/foto_0000003420160920115507/peinados2017tendenciabellezanyfw.jpg" width="280" height="380" alt="Estos son los peinados que se vienen esta primavera-verano 2017" description="Estos son los peinados que se vienen esta primavera-verano 2017"></a>
<h3 class="titular">
<a href="/mujeres/belleza/todos/estos-son-los-peinados-que-se-vienen-esta-primavera-verano-2017/2016-09-20/115507.html" target="" title="Estos son los peinados que se vienen esta primavera-verano 2017" title="Estos son los peinados que se vienen esta primavera-verano 2017">Estos son los peinados que se vienen esta primavera-verano 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
</ul>
<span class="separa"></span>
</section>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-3'); });
</script>
</div>
<div id='300x250_BTF2'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF2'); });
            </script>
</div>
 
</div>
 
 
<section id="instagram">
<h2 class="titular-seccion ">Instagram del día</h2>
<div class="foto-instagram">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram">
<img src="/mujeres/site/artic/20151110/imag/foto_0000005820151110093002/susana_portada_280.jpg" width="277" height="257" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<h3><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Nueva Mujer</a></h3>
<p>¿Ya vieron nuestro edición navideña?</p>
<a href="https://www.instagram.com/nueva_mujer/" class="aright" target="_blank">@nueva_mujer</a>
</div>
<span class="separa"></span>
<div class="box-foto">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151110/imag/foto_0000005520151110092348/yair_455.jpg" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000003920151022101622/screen_shot_20160928_at_12.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000005520151022101307/screen_shot_20160928_at_11.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000003820151022100936/14355665_1590060724631161_5631720905943161644_n.jpg" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<span class="separa"></span>
</div>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-4'); });
</script>
</div>
<div id='300x250_BTF3'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
            </script>
</div>
 
</div>
 
 
<section id="lo-mas">
<div id="lomas" class="top">
<ul>
<li><a href="#t1" title="Acceder a: Lo más visto"><span class="text1">Lo más</span> <span class="text2">visto</span></a></li>
<li><a href="#t2" title="Acceder a: Lo último"><span class="text1">Lo</span> <span class="text2">último</span></a></li>
</ul>
<span class="separa"></span>
</div>
<div class="bottom">
<div id="t1">
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/comienza-el-ano-nuevo-chino-esto-tienes-que-saber-del-gallo-de-fuego/2017-01-24/105310.html" class="foto">
<img src="/mujeres/site/artic/20170124/imag/foto_0000001120170124105310/anonuevochinopredicciones.jpg" width="92" height="56" alt="¡Comienza el Año Nuevo Chino! Esto tienes que saber del Gallo de Fuego Rojo" description="¡Comienza el Año Nuevo Chino! Esto tienes que saber del Gallo de Fuego Rojo">
</a>
<h3><a href="/mujeres/horoscopos/todos/comienza-el-ano-nuevo-chino-esto-tienes-que-saber-del-gallo-de-fuego/2017-01-24/105310.html">¡Comienza el Año Nuevo Chino! Esto tienes que saber del Gallo de Fuego Rojo</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/belleza/chile/7-tendencias-de-cabello-que-se-vienen-para-2017-adelantate/2016-08-30/111710.html" class="foto">
<img src="/mujeres/site/artic/20160830/imag/foto_0000002320160830111710/cabellotendencias2017.jpg" width="92" height="56" alt="7 tendencias de cabello que se vienen para 2017 ¡Adelántate!" description="7 tendencias de cabello que se vienen para 2017 ¡Adelántate!">
</a>
<h3><a href="/mujeres/belleza/chile/7-tendencias-de-cabello-que-se-vienen-para-2017-adelantate/2016-08-30/111710.html">7 tendencias de cabello que se vienen para 2017 ¡Adelántate!</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/no-me-averguenzo-de-mi-sexualidad-ni-me-siento-confundida-kristen/2017-01-26/203834.html" class="foto">
<img src="/mujeres/site/artic/20170126/imag/foto_0000001320170126203834/ap_883121371976.jpg" width="92" height="56" alt="&quot;No me avergüenzo de mi sexualidad ni me siento confundida&quot;: Kristen Stewart" description="&quot;No me avergüenzo de mi sexualidad ni me siento confundida&quot;: Kristen Stewart">
</a>
<h3><a href="/mujeres/diversion/todos/no-me-averguenzo-de-mi-sexualidad-ni-me-siento-confundida-kristen/2017-01-26/203834.html">"No me avergüenzo de mi sexualidad ni me siento confundida": Kristen Stewart</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/no-estoy-avergonzada-ashley-graham-muestra-orgullosa-su-celulitis-en/2017-01-26/150047.html" class="foto">
<img src="/mujeres/site/artic/20170126/imag/foto_0000001220170126150047/gettyimages623225842.jpg" width="92" height="56" alt="&quot;No estoy avergonzada&quot;: Ashley Graham muestra orgullosa su celulitis en la playa" description="&quot;No estoy avergonzada&quot;: Ashley Graham muestra orgullosa su celulitis en la playa">
</a>
<h3><a href="/mujeres/actualidad/todos/no-estoy-avergonzada-ashley-graham-muestra-orgullosa-su-celulitis-en/2017-01-26/150047.html">"No estoy avergonzada": Ashley Graham muestra orgullosa su celulitis en la playa</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/melania-trump-es-portada-de-vanity-fair-mexico-y-la-polemica-no-se-hizo/2017-01-26/164057.html" class="foto">
<img src="/mujeres/site/artic/20170126/imag/foto_0000001120170126164057/vanity_fair_mexico.jpg" width="92" height="56" alt="Melania Trump es portada de Vanity Fair México y la polémica no se hizo esperar" description="Melania Trump es portada de Vanity Fair México y la polémica no se hizo esperar">
</a>
<h3><a href="/mujeres/actualidad/todos/melania-trump-es-portada-de-vanity-fair-mexico-y-la-polemica-no-se-hizo/2017-01-26/164057.html">Melania Trump es portada de Vanity Fair México y la polémica no se hizo esperar</a></h3>
<span class="separa"></span>
</article>
</div>
<div id="t2">
<article class="lo-mas">
<a href="/mujeres/actualidad/puerto-rico/las-mujeres-ganan-menos-que-los-hombres-en-puerto-rico/2017-01-27/145210.html" class="foto">
<img src="/mujeres/site/artic/20170127/imag/foto_0000001320170127145210/thinkstockphotos486562296.jpg" width="92" height="56" alt="Las mujeres ganan menos que los hombres en Puerto Rico" description="Las mujeres ganan menos que los hombres en Puerto Rico">
</a>
<h3><a href="/mujeres/actualidad/puerto-rico/las-mujeres-ganan-menos-que-los-hombres-en-puerto-rico/2017-01-27/145210.html">Las mujeres ganan menos que los hombres en Puerto Rico</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html" class="foto">
<img src="/mujeres/site/artic/20170127/imag/foto_0000001220170127115501/jugosbatidosfrutosbeneficios.jpg" width="92" height="56" alt="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más" description="¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más">
</a>
<h3><a href="/mujeres/salud/todos/fruta-entera-o-batido-experta-nos-dice-cual-de-estas-opciones-engorda/2017-01-27/115501.html">¿Fruta entera o batido? Experta nos dice cuál de estas opciones engorda más</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html" class="foto">
<img src="/mujeres/site/artic/20170127/imag/foto_0000001120170127125209/energy_fitness_natacion.jpg" width="92" height="56" alt="Así vencí mi miedo al agua y mi &#39;alergia&#39; al ejercicio" description="Así vencí mi miedo al agua y mi &#39;alergia&#39; al ejercicio">
</a>
<h3><a href="/mujeres/salud/todos/asi-venci-mi-miedo-al-agua-y-mi-alergia-al-ejercicio/2017-01-27/125209.html">Así vencí mi miedo al agua y mi 'alergia' al ejercicio</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/asi-quedo-la-muneca-de-emma-watson-despues-de-que-artista-reparara-su/2017-01-27/150711.html" class="foto">
<img src="/mujeres/site/artic/20170127/imag/foto_0000001220170127150711/emma_watson_fea.jpg" width="92" height="56" alt="Así quedó la muñeca de Emma Watson después de que artista &#39;reparara&#39; su rostro" description="Así quedó la muñeca de Emma Watson después de que artista &#39;reparara&#39; su rostro">
</a>
<h3><a href="/mujeres/diversion/todos/asi-quedo-la-muneca-de-emma-watson-despues-de-que-artista-reparara-su/2017-01-27/150711.html">Así quedó la muñeca de Emma Watson después de que artista 'reparara' su rostro</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/chile/famosos-chilenos-envian-mensajes-de-apoyo-ante-catastrofe-por-incendios/2017-01-27/113746.html" class="foto">
<img src="/mujeres/site/artic/20170127/imag/foto_0000001220170127113746/angelicacastrovichuquen.png" width="92" height="56" alt="Famosos chilenos envían mensajes de apoyo ante catástrofe por incendios forestales" description="Famosos chilenos envían mensajes de apoyo ante catástrofe por incendios forestales">
</a>
<h3><a href="/mujeres/actualidad/chile/famosos-chilenos-envian-mensajes-de-apoyo-ante-catastrofe-por-incendios/2017-01-27/113746.html">Famosos chilenos envían mensajes de apoyo ante catástrofe por incendios forestales</a></h3>
<span class="separa"></span>
</article>
</div>
</div>
<script type="text/javascript">
        $("#lomas").idTabs('t1',function(id,list,set) {
        $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
        for(i in list) $(list[i]).hide();
        $(id).fadeIn('slow');
        });
    </script>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-5'); });
</script>
</div>
<div id='300x250_BTF4'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
            </script>
</div>
 
</div>
 
 
<section id="recetas">
<h2 class="titular-seccion ">Recetas</h2>
<article class="art-noticias">
<a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html"><img src="/mujeres/site/artic/20170104/imag/foto_0000001320170104135543/bola_de_fuego.png" width="280" height="331" alt="Así es como se prepara el exquisito dip de jamonilla y mermelada" description="Así es como se prepara el exquisito dip de jamonilla y mermelada"></a>
<h3 class="titular">
<a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html" title="Así es como se prepara el exquisito dip de jamonilla y mermelada">Así es como se prepara el exquisito dip de jamonilla y mermelada</a>
</h3>
<div class="separa"></div>
</article>
<div class="separa"></div>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-6'); });
</script>
</div>
<div id='300x250_BTF5'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-7'); });
</script>
</div>
<div id='300x250_BTF6'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-8'); });
</script>
</div>
<div id='300x250_BTF7'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
            </script>
</div>
 
</div>
 
</aside>
 
<div class="separa"></div>
<center>
<div id='00x00_Footer'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
                </script>
</div>
</center>
<center>
<div id='970x90_Bottom'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('970x90_Bottom'); });
                </script>
</div>
</center>
</div>
 
 
<footer>
<div class="footer">
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SÍGUENOS EN REDES SOCIALES</li>
<li><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank">Facebook</a></li>
<li><a href="#" target="_top">Twitter</a></li>
<li><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank">Google</a></li>
<li><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Instagram</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SECCIONES</li>
<li><a href="/belleza" target="_top">Belleza</a></li>
<li><a href="/moda" target="_top">Moda</a></li>
<li><a href="/salud" target="_top">Salud</a></li>
<li><a href="/pareja" target="_top">Pareja</a></li>
<li><a href="/tu-vida" target="_top">Tu Vida</a></li>
<li><a href="/actualidad" target="_top">Actualidad</a></li>
<li><a href="/diversion" target="_top">Diversión</a></li>
<li><a href="/gourmet" target="_top">Gourmet</a></li>
<li><a href="/horoscopos" target="_top">Horóscopos</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">METRO EN EL MUNDO</li>
<li><a href="http://www.publimetro.com.mx/" target="_top">Publimetro México</a></li>
<li><a href="http://www.publimetro.cl/" target="_top">Publimetro Chile</a></li>
<li><a href="http://www.publimetro.co/" target="_top">Publimetro Colombia</a></li>
<li><a href="http://www.publinews.gt/" target="_top">Publimetro Guatemala</a></li>
<li><a href="http://www.metro.pr/" target="_top">Metro Puerto Rico</a></li>
<li><a href="http://www.metroecuador.com.ec/" target="_top">Metro Ecuador</a></li>
<li><a href="http://www.metro.se/" target="_top">Metro Suecia</a></li>
<li><a href="http://www.metronews.fr/" target="_top">Metro Francia</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</div>
<div class="separa footer"></div>
<div class="footer">
<p><img alt="Nueva Mujer" src="/mujeres/site/artic/20151111/imag/foto_0000000120151111165818.png" style="float: left;"/> <span class="txt-footer"> <strong>© Copyright 2015 Metro International © Publimetro - Todos los derechos reservados</strong>   <a href="#" onclick="Vistas.goMovil(); return false;" style="color: #ffffff;">Versión Móvil</a> </span></p>
<div class="separa"></div>
</div>
</footer>
 
<script type="text/javascript">
        sst8_lomas('art', '20170127125209');
    </script>
</body>
</html>