<!DOCTYPE HTML>
<html lang="es-CL">
<head>
 
<meta name="ROBOTS" content="INDEX, FOLLOW">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Aniversarios de películas en 2017: Star Wars, Titanic y otras</title>
<meta name="description" content="Sí, Titanic cumple 20 años
">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="20161231132636">
<div id="fechaArt"></div>
<script type="application/x-javascript">
fechaArt = "31/12/2016";
fechaA = fechaArt.split('/');
var Artfecha = fechaA[2]+'-'+fechaA[1]+'-'+fechaA[0];
document.getElementById("fechaArt").innerHTML = '<meta name="cXenseParse:recs:publishtime" content="'+Artfecha+'T10:24-04:00">';
</script>
 
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=0">
<meta name="HandheldFriendly" content="True">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="autor" content="Altavoz S.A.">
<meta name="generator" content="Prontus CMS">
 
<link rel="icon" href="/mujeres/imag/logos/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-152x152.png" sizes="152x152">
 
<meta content="303996486284791" property="fb:app_id">
<meta property="og:type" content="article">
<meta property="og:title" content=" Estos son los aniversarios del cine que nos emocionan del 2017">
<meta property="og:description" content="Sí, Titanic cumple 20 años
">
<meta property="og:url" content="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html">
<meta property="og:image" content="http://www.nuevamujer.com/mujeres/site/artic/20161231/imag/foto_0000000920161231132636/titanic_aniversario.jpg">
<meta property="og:site_name" content="http://www.nuevamujer.com">
 
 
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="">
<meta property="twitter:title" content="Estos son los aniversarios del cine que nos emocionan del 2017 ">
<meta property="twitter:description" content="Sí, Titanic cumple 20 años
">
<meta property="twitter:image" content="http://www.nuevamujer.com/mujeres/site/artic/20161231/imag/foto_0000000920161231132636/titanic_aniversario.jpg">
<meta property="twitter:url" content="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html">
 
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/articulo.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/reset.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/global.css">
 
 
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<script type="text/javascript" src="/mujeres/js-local/html5.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Utiles.class.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Vistas.class.js"></script>
 
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/idTabs/jquery.idTabs.min.js"></script>
<link href="/mujeres/css/v1/twentytwenty.css" rel="stylesheet" type="text/css"/>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.event.move.js"></script>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.twentytwenty.js"></script>
<script type="text/javascript" src="/mujeres/js-local/UtilesNuevaMujer.class.js"></script>
<script src="/mujeres/js-local/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="xVkrVHhqNi5iO/Nk6JnyLNAqyYbiWk4Uxo5SpQ==";</script>
<script type="text/javascript" src="/js-local/sst8_3.js"></script>
<script type="text/javascript">
    
    $(document).ready(function () {
        $('.bxslider2').bxSlider({
            auto: true,
            minSlides:1,
            maxSlides:1,
            slideWidth: 280,
            slideMargin:0
        });

        UtilesNuevaMujer.init();

        /* SETEO PAIS*/
        var pais_origen = "US";
    });
    
    function return_pais(){
        return "US";
    }
    
function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "PuertoRico";
}
</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68516206-1', 'auto');
  ga('send', 'pageview');
  
  ga('create', 'UA-71651525-1', 'auto', {'name': 'redmetro'});
  ga('redmetro.set', 'hostname', 'nuevamujer.com');
  ga('redmetro.send', 'pageview');
  
</script>
 
 
<script>
/*var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8623982" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();*/
</script>
 
<script>
   var Gseccion=document.location.pathname.split("/")[2];
</script>
 
<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>
 
<script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
            </script>
<script type='text/javascript'>
                 
              googletag.cmd.push(function() {
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF1', [300, 250], '300x250_ATF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF2', [300, 250], '300x250_ATF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/640x80_BTF1', [640, 80], '640x80_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/960x60', [960, 60], '960x60').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Bottom', [970, 250], '970x90_Bottom').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Footer', '00x00_Footer').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/InRead', [1, 1], '1x1_InRead').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/ITT-Layer', '00x00_IttLayer').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Skin', '00x00_Skin').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Top', [728, 90], '728x90_Top').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Header', [970, 250], '0x0_Header').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().setTargeting('demo',$dfp_demo);
                googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
                googletag.pubads().setTargeting('seccion',Gseccion);
                googletag.enableServices();
              });
            </script>
 
 
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=8623982&cv=2.0&cj=1"/>
</noscript>
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NLM37K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLM37K');</script>
 
 
<meta property="fb:pages" content="1488223921481509"/>
<meta property="fb:pages" content="157999454248484"/>
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/responsive_galeria.css" media="screen and (max-width: 960px)">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/style.css">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/elastislide.css">
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.elastislide.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/gallery.js"></script>
<script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">
   <div class="rg-image-wrapper">
   {{if itemsCount > 1}}
   <div class="rg-image-nav">
   <a href="#" class="rg-image-nav-prev">Anterior</a>
   <a href="#" class="rg-image-nav-next">Siguiente</a>
   </div>
   {{/if}}
   <div class="rg-image"></div>
   <div class="rg-loading"></div>
   <div class="rg-caption-wrapper">
   <div class="rg-caption" style="display:none;">
   <p></p>
   </div>
   </div>
   </div>
  </script>
 
 
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
            </script>
 
<script type="text/javascript">
                pid_cl=46022;
                pid_co=59939;
                pid_mx=60451;
                pid_pr=59940;

                if(return_pais()=='CO')
                   pid_ok=pid_co;
                else
                if(return_pais()=='MX')
                   pid_ok=pid_mx;
                else
                if(return_pais()=='PR' || return_pais()=='US')
                   pid_ok=pid_pr;
                else
                   pid_ok=pid_cl;
                   

                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : pid_ok
                       ,lang        : "es"
                       ,slot        : '.art-noticias .CUERPO > p, .destacada .CUERPO > p'
                       ,format      : "inread"
                       ,components  : { mute: {delay :0}, skip: {delay :0} }
                       ,css         : "margin: 0px 0px 15px;"
                       ,BTF         : false
                });
                
                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
                </script>
 
<div id='00x00_IttLayer'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_IttLayer'); });
    </script>
</div>
<div id='00x00_Skin'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
    </script>
</div>
<div id='1x1_InRead'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('1x1_InRead'); });
    </script>
</div>
 
</head>
<body class="bodysite">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<center>
<div style="margin: 0px 0px -10px 0px;">
 
<div id='0x0_Header'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('0x0_Header'); });
        </script>
</div>
</center>
 
<header id="header">
<div class="header-left"></div>
<div class="header-right"></div>
<div class="aleft">
<h1 class="logo">
<a href="/" target="_top">
<img src="/mujeres/site/artic/20151001/imag/foto_0000000320151001182431.png" width="250" height="35" alt="Mujeres Publimetro" description="Mujeres Publimetro">
</a>
</h1>
<ul class="redes-sociales">
<li class="redes-menu first"><span>Síguenos</span></li>
<li class="redes-menu"><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145355.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li class="redes-menu"><a href="https://twitter.com/NuevaMujer" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145423.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li class="redes-menu"><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145500.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="banner-header">
 
<div id='728x90_Top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('728x90_Top'); });
            </script>
</div>
 
</div>
<div class="separa-header"></div>
<nav class="menu-principal" id="menu-principal">
<span class="menu_btn" onclick="mostrarMenu(this);"><img src="/mujeres/imag/v1/auxi/icono_menu.gif" alt="Menú" description="Menú"></span>
<script type="text/javascript">
              $(document).ready(function() {
                $(window).resize(function() {
                    if($(window).width() > 830) $('.menu-principal .sf-menu').css({'opacity':'1','display':'block'});
                    else $('.menu-principal .sf-menu').css({'opacity':'0','display':'none'});
                });
              });

              function mostrarMenu(obj) {
                if($(obj).hasClass('activo')) {
                    $(obj).removeClass('activo');
                    $(obj).siblings('.sf-menu').animate({opacity:0},200).slideUp();
                } else {
                    $(obj).addClass('activo');
                    $(obj).siblings('.sf-menu').slideDown().animate({opacity:1},200);
                }
              }
            </script>
<ul id="sample-menu-1" class="sf-menu menu">
<li><a href="/" target="_top" title="Inicio">Inicio</a></li>
<li><a href="/belleza" target="_top" title="Belleza">Belleza</a></li>
<li><a href="/moda" target="_top" title="Moda">Moda</a></li>
<li><a href="/salud" target="_top" title="Salud">Salud</a></li>
<li><a href="/pareja" target="_top" title="Pareja">Pareja</a></li>
<li><a href="/tu-vida" target="_top" title="Tu Vida">Tu Vida</a></li>
<li><a href="/actualidad" target="_top" title="Actualidad">Actualidad</a></li>
<li><a href="/diversion" target="_top" title="Diversión">Diversión</a></li>
<li><a href="/gourmet" target="_top" title="Gourmet">Gourmet</a></li>
<li><a href="/horoscopos" target="_top" title="Horóscopos">Horóscopos</a></li>
<li class="search">
 
<form id="buscar_simple" method="get" action="/cgi-bin/prontus_search.cgi">
<div class="buscador">
<input type="hidden" name="search_prontus" value="mujeres"/>
<input type="hidden" name="search_tmp" value="search.html"/>
<input type="hidden" name="search_modo" value="and"/>
<input type="hidden" name="search_orden" value="cro"/>
<input type="hidden" name="search_resxpag" value="10"/>
<input type="hidden" name="search_maxpags" value="20"/>
<input type="hidden" name="search_form" value="yes"/>
<input class="campo" type="text" onclick="this.value=''" value="" name="search_texto">
<input class="lupa" type="image" alt="Buscar" value="Buscar" src="/mujeres/imag/v1/auxi/lupa.gif">
</div>
</form>
 
</li>
 
</ul>
<span class="separa"></span>
</nav>
<span class="separa"></span>
</header>
 
<div id='960x60' style="text-align: center;">
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('960x60'); });
    </script>
</div>
 
<div id="main" class="grid-11">
<div id="contenido" class="aleft grid-8">
<section id="articulos" class="grid-12">
<h2 class="titular-seccion color-txt1">Diversión</h2>
<article class="art-noticias grid-12">
<h1 class="titular">Estos son los aniversarios del cine que nos emocionan del 2017</h1>
<p class="bajada-art">Sí, Titanic cumple 20 años</p>
<div class="foto-art">
<img src="/mujeres/site/artic/20161231/imag/foto_0000000920161231132636/titanic_aniversario.jpg" width="649" height="448" alt="Estos son los aniversarios del cine que nos emocionan del 2017" description="Estos son los aniversarios del cine que nos emocionan del 2017">
<ul class="redes-transparente">
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/auxi/face_transparente.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html') + '&amp;text=Estos%20son%20los%20aniversarios%20del%20cine%20que%20nos%20emocionan%20del%202017&amp;via=Publimetro', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/twitter_transparente.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/google_transparente.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
</div>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html" data-text="Estos son los aniversarios del cine que nos emocionan del 2017"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="CUERPO"><p class="azulbold"><em>Por Andrea Sánchez</em></p>
<p>El 2016 como ya sabes no fue un año tan bueno para el espectáculo. La muerte de iconos de la música, personalidades de la política y la cultura nos abandonaron a lo largo de los doce meses que acaban de terminar, para darte un 2017 un poco más esperanzador, estos son algunos de los sucesos que se celebrar en 2017.</p>
<p class="naranjo"><strong>Star Wars celebra su aniversario 40</strong></p>
<p>Aunque la Princesa Leia no estará en la celebración, fue en 1977 cuando el mundo conoció Star Wars, una de las sagas más rentables y con más fans alrededor del mundo. Conocimos a los personajes del Imperio y los rebeldes, R2 D2, C3PO, Han Solo, Luke Skywalker y Chewbacca se robaron nuestro corazón.</p>
<p class="naranjo"><strong>Titanic cumple 20 años</strong></p>
<p>Leíste bien, la historia de Rose y Jack que nos hizo suspirar estará de aniversario. La cinta se estrenó con gran éxito, convirtiéndose en una de las películas más taquilleras de la historia del cine.</p>
<p class="azul"><strong>DESCUBRE MÁS:</strong></p>
<ul>
<li><a href="/mujeres/diversion/todos/peinado-de-la-princesa-leia-habria-sido-inspirado-en-mujeres-mexicanas/2016-12-29/192111.html" style="font-size: 16px;" target="_blank">Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas</a></li>
<li><a href="/mujeres/diversion/todos/estos-son-los-estrenos-mas-esperados-de-2017-morimos-por-verlos/2016-12-20/191858.html" style="font-size: 16px;" target="_blank">Estos son los estrenos más esperados de 2017, ¡morimos por verlos!</a></li>
<li><a href="/mujeres/diversion/todos/5-razones-por-las-que-coco-de-disney-pixar-sera-la-favorita-del-2017/2016-12-29/131506.html" style="font-size: 16px;" target="_blank">5 razones por las que "Coco", de Disney/Pixar será la favorita del 2017</a></li>
</ul>
<p class="naranjo"><strong>'Saturday Night Fever' cumple 40 años</strong></p>
<p>Aunque será a finales de 2017 cuando esta película cumplirá 40 años, John Travolta y la música de los Bee Gees estarán de manteles largos.</p>
<p class="naranjo"><strong>Spiderman cumple medio siglo en el mundo</strong></p>
<p>Bueno, el personaje es un poco más viejo, pero la primera temporada de la caricatura inspirada en este héroe de Marvel vio la luz con éxito en septiembre de 1967.</p>
<p class="naranjo"><strong>George de la selva</strong></p>
<p>Corría el año 1997 cuando Brendan Fraser dio vida al guapo George, un hombre que había crecido en la selva, rodeado de animales, una especie de Tarzán. La película fue muy exitosa y sí, cumplirá 20 años de haberse estrenado.</p>
<p class="naranjo"><strong>Harry Potter cumple 20</strong></p>
<p>El mago que conquistó al mundo llegó a los lectores hace 20 años a través de un libro de la escritora J.K. Rowling.</p>
<p class="destacado" style="text-align: center;"><strong>TE RECOMENDAMOS EN IMÁGENES:</strong></p>
<p class="subtit-sinlink naranjo" style="text-align: center;"><strong>15 cosas que un buen fan de Star Wars debe tener en casa</strong></p>
<p><a href="/mujeres/diversion/todos/15-cosas-que-un-buen-fan-de-star-wars-debe-tener-en-casa/2015-12-15/190408.html"><img alt="Imagen foto_00000001" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" id="foto_00000001" name="foto_00000001" src="/mujeres/site/artic/20161231/imag/foto_0000000120161231132636_captura_de_pantalla_20161231_a_las_10.png" style="display: block; margin-left: auto; margin-right: auto;" data-w="607" data-h="595" data-pin-nopin="true"/></a></p>
<p> </p></div>
 
 
<center>
<div id='640x80_BTF1'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('640x80_BTF1'); });
                        </script>
</div>
</center>
 
<div class="separa"></div>
<div class="separa"></div>
<script>
                    $(window).load(function(){
                      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.5});
                      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.5, orientation: 'vertical'});
                    });
                    </script>
</article>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html" data-text="Estos son los aniversarios del cine que nos emocionan del 2017"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="box-facebook">
<div class="fb-comments" data-href="http://www.nuevamujer.com/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html" data-width="100%" data-numposts="5"></div>
<div class="separa"></div>
</div>
 
<h4 class="titular-seccion color-txt1">Notas relacionadas</h4>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html" class="foto">
<img src="/mujeres/site/artic/20161231/imag/foto_0000000920161231150327/miley_liam.jpg" width="252" height="167" alt="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas" description="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html" title="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas" description="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas">Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas</a></h2>
<p>Parecen tan diferentes, pero su amor los ha mantenido unidos</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas" title="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html') + '&amp;text=Miley%20Cyrus%20y%20Liam%20Hemsworth%2C%20la%20historia%20de%20amor%20que%20no%20es%20un%20cuento%20de%20hadas&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas" title="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas" title="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/vanessa-huppenkothen-imito-a-shakira-y-la-reaccion-de-su-companero-fue/2016-12-30/172345.html" class="foto">
<img src="/mujeres/site/artic/20161230/imag/foto_0000000820161230172345/3254235324.png" width="252" height="167" alt="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla" description="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/vanessa-huppenkothen-imito-a-shakira-y-la-reaccion-de-su-companero-fue/2016-12-30/172345.html" title="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla" description="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla">Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla</a></h2>
<p>Vanessa Huppenkothen está disfrutando su etapa como conductora en ESPN, pero el comportamiento de su compañero...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/vanessa-huppenkothen-imito-a-shakira-y-la-reaccion-de-su-companero-fue/2016-12-30/172345.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla" title="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/vanessa-huppenkothen-imito-a-shakira-y-la-reaccion-de-su-companero-fue/2016-12-30/172345.html') + '&amp;text=Vanessa%20Huppenkothen%20imit%C3%B3%20a%20Shakira%20y%20la%20reacci%C3%B3n%20de%20su%20compa%C3%B1ero%20fue%20criticarla&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla" title="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/vanessa-huppenkothen-imito-a-shakira-y-la-reaccion-de-su-companero-fue/2016-12-30/172345.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla" title="Vanessa Huppenkothen imitó a Shakira y la reacción de su compañero fue criticarla"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/jennifer-lopez-y-drake-el-romance-mas-armado-del-ano/2016-12-30/134952.html" class="foto">
<img src="/mujeres/site/artic/20161230/imag/foto_0000002220161230134952/gettyimages624003824.jpg" width="252" height="167" alt="Jennifer López y Drake, el romance más armado del año" description="Jennifer López y Drake, el romance más armado del año">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/jennifer-lopez-y-drake-el-romance-mas-armado-del-ano/2016-12-30/134952.html" title="Jennifer López y Drake, el romance más armado del año" description="Jennifer López y Drake, el romance más armado del año">Jennifer López y Drake, el romance más armado del año</a></h2>
<p>La intérprete ha estado en boca de todos por su supuesta relación con Drake, pero ¿por qué suponer que se trata...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/jennifer-lopez-y-drake-el-romance-mas-armado-del-ano/2016-12-30/134952.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Jennifer López y Drake, el romance más armado del año" title="Jennifer López y Drake, el romance más armado del año"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/jennifer-lopez-y-drake-el-romance-mas-armado-del-ano/2016-12-30/134952.html') + '&amp;text=Jennifer%20L%C3%B3pez%20y%20Drake%2C%20el%20romance%20m%C3%A1s%20armado%20del%20a%C3%B1o&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Jennifer López y Drake, el romance más armado del año" title="Jennifer López y Drake, el romance más armado del año"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/jennifer-lopez-y-drake-el-romance-mas-armado-del-ano/2016-12-30/134952.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Jennifer López y Drake, el romance más armado del año" title="Jennifer López y Drake, el romance más armado del año"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/test-cual-deberia-ser-tu-principal-proposito-de-ano-nuevo/2016-12-30/125316.html" class="foto">
<img src="/mujeres/site/artic/20161230/imag/foto_0000001020161230125316/ap96534371.jpg" width="252" height="167" alt="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?" description="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/test-cual-deberia-ser-tu-principal-proposito-de-ano-nuevo/2016-12-30/125316.html" title="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?" description="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?">Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?</a></h2>
<p></p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/test-cual-deberia-ser-tu-principal-proposito-de-ano-nuevo/2016-12-30/125316.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?" title="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/test-cual-deberia-ser-tu-principal-proposito-de-ano-nuevo/2016-12-30/125316.html') + '&amp;text=Test%3A%20%C2%BFCu%C3%A1l%20deber%C3%ADa%20ser%20tu%20principal%20prop%C3%B3sito%20de%20A%C3%B1o%20Nuevo%3F&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?" title="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/test-cual-deberia-ser-tu-principal-proposito-de-ano-nuevo/2016-12-30/125316.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?" title="Test: ¿Cuál debería ser tu principal propósito de Año Nuevo?"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/peinado-de-la-princesa-leia-habria-sido-inspirado-en-mujeres-mexicanas/2016-12-29/192111.html" class="foto">
<img src="/mujeres/site/artic/20161229/imag/foto_0000001020161229192111/leiaford_ap.jpg" width="252" height="167" alt="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas" description="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/peinado-de-la-princesa-leia-habria-sido-inspirado-en-mujeres-mexicanas/2016-12-29/192111.html" title="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas" description="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas">Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas</a></h2>
<p>Sin duda alguno el personaje de Leia encierra mucho más secretos de los que imaginábamos</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/peinado-de-la-princesa-leia-habria-sido-inspirado-en-mujeres-mexicanas/2016-12-29/192111.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas" title="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/peinado-de-la-princesa-leia-habria-sido-inspirado-en-mujeres-mexicanas/2016-12-29/192111.html') + '&amp;text=Peinado%20de%20la%20princesa%20Leia%20habr%C3%ADa%20sido%20inspirado%20en%20mujeres%20mexicanas&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas" title="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/peinado-de-la-princesa-leia-habria-sido-inspirado-en-mujeres-mexicanas/2016-12-29/192111.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas" title="Peinado de la princesa Leia habría sido inspirado en mujeres mexicanas"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/el-dia-que-mila-kunis-defendio-a-justin-timberlake-de-una-situacion/2016-12-29/184654.html" class="foto">
<img src="/mujeres/site/artic/20161229/imag/foto_0000001020161229184654/gettyimages120051452.jpg" width="252" height="167" alt="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda" description="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/el-dia-que-mila-kunis-defendio-a-justin-timberlake-de-una-situacion/2016-12-29/184654.html" title="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda" description="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda">El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda</a></h2>
<p>La actriz tuvo que sacar las garras por su compañero cuando una reportera incómoda hizo acto de presencia.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/el-dia-que-mila-kunis-defendio-a-justin-timberlake-de-una-situacion/2016-12-29/184654.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda" title="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/el-dia-que-mila-kunis-defendio-a-justin-timberlake-de-una-situacion/2016-12-29/184654.html') + '&amp;text=El%20d%C3%ADa%20que%20Mila%20Kunis%20defendi%C3%B3%20a%20Justin%20Timberlake%20de%20una%20situaci%C3%B3n%20inc%C3%B3moda&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda" title="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/el-dia-que-mila-kunis-defendio-a-justin-timberlake-de-una-situacion/2016-12-29/184654.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda" title="El día que Mila Kunis defendió a Justin Timberlake de una situación incómoda"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<a href="/mujeres/site/tax/port/all/taxport_10_54__1.html" class="cargar-mas">Ver más</a>
 
<div class="separa"></div>
</section>
<div class="separa"></div>
</div>
 
<aside id="aside" class="grid-4 aright">
 
 
<div id='div-gpt-ad-1453691656695-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-0'); });
</script>
</div>
<br>
 
<div id='div-gpt-ad-1453691656695-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-1'); });
</script>
</div>
 
<div id='300x250_ATF1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
        </script>
</div>
<br>
 
<div id='300x250_ATF2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
        </script>
</div>
 
<br>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-2'); });
</script>
</div>
<div id='300x250_BTF1'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
            </script>
</div>
 
</div>
 
<section id="galeria">
<h2 class="titular-seccion ">Galería de Fotos</h2>
<ul class="bxslider2">
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/puerto-rico/los-cambios-de-imagen-que-solo-burbu-se-atreve-hacer/2016-12-05/142048.html" target=""><img src="/mujeres/site/artic/20161205/imag/foto_0000005420161205142048/df.jpg" width="280" height="380" alt="Los cambios de imagen que solo Burbu se atreve hacer" description="Los cambios de imagen que solo Burbu se atreve hacer"></a>
<h3 class="titular">
<a href="/mujeres/diversion/puerto-rico/los-cambios-de-imagen-que-solo-burbu-se-atreve-hacer/2016-12-05/142048.html" target="" title="Los cambios de imagen que solo Burbu se atreve hacer" title="Los cambios de imagen que solo Burbu se atreve hacer">Los cambios de imagen que solo Burbu se atreve hacer</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/salud/todos/10-ejercicios-cardiovasculares-que-te-ayudaran-a-quemar-calorias/2016-07-12/200238.html" target=""><img src="/mujeres/site/artic/20160712/imag/foto_0000003420160712200238/2.jpg" width="280" height="380" alt="10 ejercicios cardiovasculares que te ayudarán a quemar calorías" description="10 ejercicios cardiovasculares que te ayudarán a quemar calorías"></a>
<h3 class="titular">
<a href="/mujeres/salud/todos/10-ejercicios-cardiovasculares-que-te-ayudaran-a-quemar-calorias/2016-07-12/200238.html" target="" title="10 ejercicios cardiovasculares que te ayudarán a quemar calorías" title="10 ejercicios cardiovasculares que te ayudarán a quemar calorías">10 ejercicios cardiovasculares que te ayudarán a quemar calorías</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/actualidad/todos/tambien-es-violencia-la-campana-viral-contra-el-maltrato-a-la/2016-11-24/144531.html" target=""><img src="/mujeres/site/artic/20161124/imag/foto_0000005020161124144531/violencia_1q.jpg" width="280" height="380" alt="‘También es violencia’, la campaña viral contra el maltrato a la mujer" description="‘También es violencia’, la campaña viral contra el maltrato a la mujer"></a>
<h3 class="titular">
<a href="/mujeres/actualidad/todos/tambien-es-violencia-la-campana-viral-contra-el-maltrato-a-la/2016-11-24/144531.html" target="" title="‘También es violencia’, la campaña viral contra el maltrato a la mujer" title="‘También es violencia’, la campaña viral contra el maltrato a la mujer">‘También es violencia’, la campaña viral contra el maltrato a la mujer</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2016-11-28/083640.html" target=""><img src="/mujeres/site/artic/20161128/imag/foto_0000003820161128083640/prediccionestarotsemana.jpg" width="280" height="380" alt="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" description="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!"></a>
<h3 class="titular">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2016-11-28/083640.html" target="" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!">Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/todos/estos-son-los-mejores-looks-del-victoria-s-secret-fashion-show-2016/2016-11-30/161748.html" target=""><img src="/mujeres/site/artic/20161130/imag/foto_0000003720161130161748/collage_vsfs_2016_mejores_looks_getty.jpg" width="280" height="380" alt="Estos son los mejores looks del Victoria&#39;s Secret Fashion Show 2016" description="Estos son los mejores looks del Victoria&#39;s Secret Fashion Show 2016"></a>
<h3 class="titular">
<a href="/mujeres/moda/todos/estos-son-los-mejores-looks-del-victoria-s-secret-fashion-show-2016/2016-11-30/161748.html" target="" title="Estos son los mejores looks del Victoria&#39;s Secret Fashion Show 2016" title="Estos son los mejores looks del Victoria&#39;s Secret Fashion Show 2016">Estos son los mejores looks del Victoria's Secret Fashion Show 2016</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/pareja/todos/9-ideas-falsas-que-los-hombres-tienen-sobre-las-mujeres-gracias-a-las/2016-04-12/210422.html" target=""><img src="/mujeres/site/artic/20160412/imag/foto_0000003120160412210422.jpg" width="280" height="380" alt="9 ideas falsas que los hombres tienen sobre las mujeres gracias a las películas porno" description="9 ideas falsas que los hombres tienen sobre las mujeres gracias a las películas porno"></a>
<h3 class="titular">
<a href="/mujeres/pareja/todos/9-ideas-falsas-que-los-hombres-tienen-sobre-las-mujeres-gracias-a-las/2016-04-12/210422.html" target="" title="9 ideas falsas que los hombres tienen sobre las mujeres gracias a las películas porno" title="9 ideas falsas que los hombres tienen sobre las mujeres gracias a las películas porno">9 ideas falsas que los hombres tienen sobre las mujeres gracias a las películas porno</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/todos/pablo-picasso-estas-son-sus-7-frases-mas-inspiradoras/2016-10-24/212113.html" target=""><img src="/mujeres/site/artic/20161024/imag/foto_0000002520161024212113/ap108324906.jpg" width="280" height="380" alt="Pablo Picasso: estas son sus 7 frases más inspiradoras" description="Pablo Picasso: estas son sus 7 frases más inspiradoras"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/todos/pablo-picasso-estas-son-sus-7-frases-mas-inspiradoras/2016-10-24/212113.html" target="" title="Pablo Picasso: estas son sus 7 frases más inspiradoras" title="Pablo Picasso: estas son sus 7 frases más inspiradoras">Pablo Picasso: estas son sus 7 frases más inspiradoras</a>
</h3>
<div class="separa"></div>
</article>
</li>
</ul>
<span class="separa"></span>
</section>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-3'); });
</script>
</div>
<div id='300x250_BTF2'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF2'); });
            </script>
</div>
 
</div>
 
 
<section id="instagram">
<h2 class="titular-seccion ">Instagram del día</h2>
<div class="foto-instagram">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram">
<img src="/mujeres/site/artic/20151110/imag/foto_0000005820151110093002/susana_portada_280.jpg" width="277" height="257" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<h3><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Nueva Mujer</a></h3>
<p>¿Ya vieron nuestro edición navideña?</p>
<a href="https://www.instagram.com/nueva_mujer/" class="aright" target="_blank">@nueva_mujer</a>
</div>
<span class="separa"></span>
<div class="box-foto">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151110/imag/foto_0000005520151110092348/yair_455.jpg" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000003920151022101622/screen_shot_20160928_at_12.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000005520151022101307/screen_shot_20160928_at_11.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000003820151022100936/14355665_1590060724631161_5631720905943161644_n.jpg" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<span class="separa"></span>
</div>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-4'); });
</script>
</div>
<div id='300x250_BTF3'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
            </script>
</div>
 
</div>
 
 
<section id="lo-mas">
<div id="lomas" class="top">
<ul>
<li><a href="#t1" title="Acceder a: Lo más visto"><span class="text1">Lo más</span> <span class="text2">visto</span></a></li>
<li><a href="#t2" title="Acceder a: Lo último"><span class="text1">Lo</span> <span class="text2">último</span></a></li>
</ul>
<span class="separa"></span>
</div>
<div class="bottom">
<div id="t1">
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/rituales-para-atraer-la-abundancia-en-el-ano-nuevo/2016-12-28/191251.html" class="foto">
<img src="/mujeres/site/artic/20161228/imag/foto_0000001320161228191251/ap121370736.jpg" width="92" height="56" alt="Rituales para atraer la abundancia en el Año Nuevo" description="Rituales para atraer la abundancia en el Año Nuevo">
</a>
<h3><a href="/mujeres/horoscopos/todos/rituales-para-atraer-la-abundancia-en-el-ano-nuevo/2016-12-28/191251.html">Rituales para atraer la abundancia en el Año Nuevo</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/predicciones-2017-esto-le-deparan-los-astros-a-los-signos-de-agua/2016-12-28/141631.html" class="foto">
<img src="/mujeres/site/artic/20161228/imag/foto_0000001520161228141631/zodiaco.jpg" width="92" height="56" alt="Predicciones 2017: esto le deparan los astros a los signos de agua" description="Predicciones 2017: esto le deparan los astros a los signos de agua">
</a>
<h3><a href="/mujeres/horoscopos/todos/predicciones-2017-esto-le-deparan-los-astros-a-los-signos-de-agua/2016-12-28/141631.html">Predicciones 2017: esto le deparan los astros a los signos de agua</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/atrae-el-amor-a-tu-vida-rituales-para-tener-pareja-en-el-2017/2016-12-27/211625.html" class="foto">
<img src="/mujeres/site/artic/20161227/imag/foto_0000001120161227211625/rituales_para_el_amor.jpg" width="92" height="56" alt="Atrae el amor a tu vida: rituales para tener pareja en el 2017" description="Atrae el amor a tu vida: rituales para tener pareja en el 2017">
</a>
<h3><a href="/mujeres/horoscopos/todos/atrae-el-amor-a-tu-vida-rituales-para-tener-pareja-en-el-2017/2016-12-27/211625.html">Atrae el amor a tu vida: rituales para tener pareja en el 2017</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/predicciones-2017-esto-le-deparan-los-astros-a-los-signos-de-fuego/2016-12-29/131654.html" class="foto">
<img src="/mujeres/site/artic/20161229/imag/foto_0000001620161229131654/ap59900827.jpg" width="92" height="56" alt="Predicciones 2017: esto le deparan los astros a los signos de fuego" description="Predicciones 2017: esto le deparan los astros a los signos de fuego">
</a>
<h3><a href="/mujeres/horoscopos/todos/predicciones-2017-esto-le-deparan-los-astros-a-los-signos-de-fuego/2016-12-29/131654.html">Predicciones 2017: esto le deparan los astros a los signos de fuego</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/belleza/chile/7-tendencias-de-cabello-que-se-vienen-para-2017-adelantate/2016-08-30/111710.html" class="foto">
<img src="/mujeres/site/artic/20160830/imag/foto_0000002320160830111710/cabellotendencias2017.jpg" width="92" height="56" alt="7 tendencias de cabello que se vienen para 2017 ¡Adelántate!" description="7 tendencias de cabello que se vienen para 2017 ¡Adelántate!">
</a>
<h3><a href="/mujeres/belleza/chile/7-tendencias-de-cabello-que-se-vienen-para-2017-adelantate/2016-08-30/111710.html">7 tendencias de cabello que se vienen para 2017 ¡Adelántate!</a></h3>
<span class="separa"></span>
</article>
</div>
<div id="t2">
<article class="lo-mas">
<a href="/mujeres/belleza/todos/7-peinados-espectaculares-y-faciles-para-decirle-adios-al-2016/2016-12-31/162002.html" class="foto">
<img src="/mujeres/site/artic/20161231/imag/foto_0000001220161231162002/peinados.jpg" width="92" height="56" alt="7 peinados espectaculares y fáciles para decirle adiós al 2016" description="7 peinados espectaculares y fáciles para decirle adiós al 2016">
</a>
<h3><a href="/mujeres/belleza/todos/7-peinados-espectaculares-y-faciles-para-decirle-adios-al-2016/2016-12-31/162002.html">7 peinados espectaculares y fáciles para decirle adiós al 2016</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html" class="foto">
<img src="/mujeres/site/artic/20161231/imag/foto_0000001220161231150327/miley_liam.jpg" width="92" height="56" alt="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas" description="Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas">
</a>
<h3><a href="/mujeres/diversion/todos/miley-cyrus-y-liam-hemsworth-la-historia-de-amor-que-no-es-un-cuento-de/2016-12-31/150327.html">Miley Cyrus y Liam Hemsworth, la historia de amor que no es un cuento de hadas</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html" class="foto">
<img src="/mujeres/site/artic/20161231/imag/foto_0000001320161231132636/titanic_aniversario.jpg" width="92" height="56" alt="Estos son los aniversarios del cine que nos emocionan del 2017" description="Estos son los aniversarios del cine que nos emocionan del 2017">
</a>
<h3><a href="/mujeres/diversion/todos/estos-son-los-aniversarios-del-cine-que-nos-emocionan-del-2017/2016-12-31/132636.html">Estos son los aniversarios del cine que nos emocionan del 2017</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/tu-vida/todos/evita-el-estres-de-fin-de-ano-y-recibe-el-2017-con-el-pie-derecho/2016-12-30/182901.html" class="foto">
<img src="/mujeres/site/artic/20161230/imag/foto_0000001220161230182901/istock619525352.jpg" width="92" height="56" alt="Evita el estrés de fin de año y recibe el 2017 con el pie derecho" description="Evita el estrés de fin de año y recibe el 2017 con el pie derecho">
</a>
<h3><a href="/mujeres/tu-vida/todos/evita-el-estres-de-fin-de-ano-y-recibe-el-2017-con-el-pie-derecho/2016-12-30/182901.html">Evita el estrés de fin de año y recibe el 2017 con el pie derecho</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/tu-vida/todos/10-lecciones-de-vida-del-dalai-lama-que-jamas-debes-olvidar/2016-07-05/172251.html" class="foto">
<img src="/mujeres/site/artic/20160705/imag/foto_0000003320160705172251/frases_dalai_lama_getty.jpg" width="92" height="56" alt="10 lecciones de vida del Dalai Lama que jamás debes olvidar" description="10 lecciones de vida del Dalai Lama que jamás debes olvidar">
</a>
<h3><a href="/mujeres/tu-vida/todos/10-lecciones-de-vida-del-dalai-lama-que-jamas-debes-olvidar/2016-07-05/172251.html">10 lecciones de vida del Dalai Lama que jamás debes olvidar</a></h3>
<span class="separa"></span>
</article>
</div>
</div>
<script type="text/javascript">
        $("#lomas").idTabs('t1',function(id,list,set) {
        $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
        for(i in list) $(list[i]).hide();
        $(id).fadeIn('slow');
        });
    </script>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-5'); });
</script>
</div>
<div id='300x250_BTF4'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
            </script>
</div>
 
</div>
 
 
<section id="recetas">
<h2 class="titular-seccion ">Recetas</h2>
<article class="art-noticias">
<a href="/mujeres/gourmet/todos/delicioso-y-ligero-salmon-con-salsa-cremosa-de-limon/2016-11-28/195415.html"><img src="/mujeres/site/artic/20161128/imag/foto_0000001420161128195415/18252.jpg" width="280" height="331" alt="Delicioso y ligero salmón con salsa cremosa de limón" description="Delicioso y ligero salmón con salsa cremosa de limón"></a>
<h3 class="titular">
<a href="/mujeres/gourmet/todos/delicioso-y-ligero-salmon-con-salsa-cremosa-de-limon/2016-11-28/195415.html" title="Delicioso y ligero salmón con salsa cremosa de limón">Delicioso y ligero salmón con salsa cremosa de limón</a>
</h3>
<div class="separa"></div>
</article>
<div class="separa"></div>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-6'); });
</script>
</div>
<div id='300x250_BTF5'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-7'); });
</script>
</div>
<div id='300x250_BTF6'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-8'); });
</script>
</div>
<div id='300x250_BTF7'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
            </script>
</div>
 
</div>
 
</aside>
 
<div class="separa"></div>
<center>
<div id='00x00_Footer'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
                </script>
</div>
</center>
<center>
<div id='970x90_Bottom'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('970x90_Bottom'); });
                </script>
</div>
</center>
</div>
 
 
<footer>
<div class="footer">
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SÍGUENOS EN REDES SOCIALES</li>
<li><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank">Facebook</a></li>
<li><a href="#" target="_top">Twitter</a></li>
<li><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank">Google</a></li>
<li><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Instagram</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SECCIONES</li>
<li><a href="/belleza" target="_top">Belleza</a></li>
<li><a href="/moda" target="_top">Moda</a></li>
<li><a href="/salud" target="_top">Salud</a></li>
<li><a href="/pareja" target="_top">Pareja</a></li>
<li><a href="/tu-vida" target="_top">Tu Vida</a></li>
<li><a href="/actualidad" target="_top">Actualidad</a></li>
<li><a href="/diversion" target="_top">Diversión</a></li>
<li><a href="/gourmet" target="_top">Gourmet</a></li>
<li><a href="/horoscopos" target="_top">Horóscopos</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">METRO EN EL MUNDO</li>
<li><a href="http://www.publimetro.com.mx/" target="_top">Publimetro México</a></li>
<li><a href="http://www.publimetro.cl/" target="_top">Publimetro Chile</a></li>
<li><a href="http://www.publimetro.co/" target="_top">Publimetro Colombia</a></li>
<li><a href="http://www.publinews.gt/" target="_top">Publimetro Guatemala</a></li>
<li><a href="http://www.metro.pr/" target="_top">Metro Puerto Rico</a></li>
<li><a href="http://www.metroecuador.com.ec/" target="_top">Metro Ecuador</a></li>
<li><a href="http://www.metro.se/" target="_top">Metro Suecia</a></li>
<li><a href="http://www.metronews.fr/" target="_top">Metro Francia</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</div>
<div class="separa footer"></div>
<div class="footer">
<p><img alt="Nueva Mujer" src="/mujeres/site/artic/20151111/imag/foto_0000000120151111165818.png" style="float: left;"/> <span class="txt-footer"> <strong>© Copyright 2015 Metro International © Publimetro - Todos los derechos reservados</strong>   <a href="#" onclick="Vistas.goMovil(); return false;" style="color: #ffffff;">Versión Móvil</a> </span></p>
<div class="separa"></div>
</div>
</footer>
 
<script type="text/javascript">
        sst8_lomas('art', '20161231132636');
    </script>
</body>
</html>