<!DOCTYPE HTML>
<html lang="es-CL">
<head>
 
<meta name="ROBOTS" content="INDEX, FOLLOW">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Critican a Rihanna por subir de peso</title>
<meta name="description" content="No es algo nuevo que las redes sociales "acribillen" a los famosos con historias armadas sobre sus repentinas transformaciones">


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="20170530173309">

<div id="fechaArt"></div>
<script type="application/x-javascript">
fechaArt = "31/05/2017";
fechaA = fechaArt.split('/');
var Artfecha = fechaA[2]+'-'+fechaA[1]+'-'+fechaA[0];
document.getElementById("fechaArt").innerHTML = '<meta name="cXenseParse:recs:publishtime" content="'+Artfecha+'T00:00-04:00">';
</script>


<!-- utiles -->
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=0">
<meta name="HandheldFriendly" content="True">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="autor" content="Altavoz S.A." >
<meta name="generator" content="Prontus CMS" >

<!-- Iconos -->
<link rel="icon" href="/mujeres/imag/logos/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-152x152.png" sizes="152x152">

<!-- Inicio compartir en FB  -->
<meta content="303996486284791" property="fb:app_id" />
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" />
<meta property="og:url" content="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html"/>

<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Nuevamujer.com"/>
<meta property="og:title" content=" Esta es la razón por la que todos están hablando del cuerpo de Rihanna" />
<meta property="og:description" content="No es algo nuevo que las redes sociales "acribillen" a los famosos con historias armadas sobre sus repentinas transformaciones">


<meta property="og:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170530/imag/foto_0000001020170530173309/gettyimages687033768.jpg" />


<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Nueva Mujer" />
<meta content="0" property="fb:pages">

<!-- FIN Inicio compartir en FB  -->

<!-- Meta tags Twitter-->
<meta name="twitter:card" content="summary" />
<meta content="@NuevaMujer" name="twitter:site" />
<meta name="twitter:title" content="Esta es la razón por la que todos están hablando del cuerpo de Rihanna " />

<meta name="twitter:url" content="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html"/>
<meta property="twitter:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170530/imag/foto_0000001020170530173309/gettyimages687033768.jpg"/>

   
<!-- Fin Meta tags Twitter-->

    <!-- fin metatags-->
    <!-- inicio hojas de estilo-->
        <link type="text/css" rel="stylesheet" href="/mujeres/css/v1/articulo.css">
        <link type="text/css" rel="stylesheet" href="/mujeres/css/v1/reset.css">
        <link type="text/css" rel="stylesheet" href="/mujeres/css/v1/global.css">
    <!-- fin hojas de estilo-->

    <!-- inicio javascripts-->
        <script>
function Campanas(){
for( var x in googletag.pubads().ca){var slot = googletag.pubads().ca[x];console.log("SLOT: "+slot.l.m);console.log("DATA: ",slot.H);console.log("-----------------------------");}

}
</script>


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- JS comunes Prontus -->
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery.js"></script>
<script type="text/javascript" src="/mujeres/js-local/html5.js"></script>

<script type="text/javascript" src="/mujeres/js-local/jquery/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Utiles.class.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Vistas.class.js"></script>

<!-- JS extras -->
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/idTabs/jquery.idTabs.min.js"></script>

<link href="/mujeres/css/v1/twentytwenty.css" rel="stylesheet" type="text/css" />
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.event.move.js"></script>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.twentytwenty.js"></script>

<script type="text/javascript" src="/mujeres/js-local/UtilesNuevaMujer.class.js"></script>

<script src="/mujeres/js-local/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="xVkrVHhqNi5iO/Nk6JnyLNAqyYbiWk4Uxo5SpQ==";</script>

<script type="text/javascript" src="/js-local/sst8_3.js"></script>


<script type="text/javascript">
    
    $(document).ready(function () {
        $('.bxslider2').bxSlider({
            auto: true,
            minSlides:1,
            maxSlides:1,
            slideWidth: 280,
            slideMargin:0
        });

        UtilesNuevaMujer.init();

        /* SETEO PAIS*/
        var pais_origen = "US";
    });
    
    function return_pais(){
        return "US";
    }
    
function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "PuertoRico";
}
</script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68516206-1', 'auto');
  ga('send', 'pageview');
  
  ga('create', 'UA-71651525-1', 'auto', {'name': 'redmetro'});
  ga('redmetro.set', 'hostname', 'nuevamujer.com');
  ga('redmetro.send', 'pageview');
  
</script>
<!-- End Google Analytics -->

<!-- Begin comScore Tag -->
<script>
/*var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8623982" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();*/
</script>

<!-- Var para seccion de DFP -->
<script>
   var Gseccion=document.location.pathname.split("/")[2];
</script>


<!-- INICIO SETUP TAG PBLICIDAD -->
<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>
        
        
        <!--INICIO SETUP DFP PUERTO RICO-->  
            <script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
            </script>
            
            <script type='text/javascript'>
                 
              googletag.cmd.push(function() {
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF1', [300, 250], '300x250_ATF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF2', [300, 250], '300x250_ATF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/640x80_BTF1', [640, 80], '640x80_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/960x60', [960, 60], '960x60').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Bottom', [970, 250], '970x90_Bottom').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Footer', '00x00_Footer').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/InRead', [1, 1], '1x1_InRead').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/ITT-Layer', '00x00_IttLayer').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Skin', '00x00_Skin').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Top', [728, 90], '728x90_Top').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Header', [970, 250], '0x0_Header').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().setTargeting('demo',$dfp_demo);
                googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
                googletag.pubads().setTargeting('seccion',Gseccion);
                googletag.enableServices();
              });
            </script>
      <!--FIN SETUP DFP PUERTO RICO-->      
        
    
    
<!-- FIN SETUP TAG PBLICIDAD --> 

<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=8623982&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NLM37K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLM37K');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Instant Article -->
<meta property="fb:pages" content="1488223921481509" />
<meta property="fb:pages" content="157999454248484" />


<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15067/add.js?serve=1" id="cibn-ads"></script>


        <script>
function Campanas(){
for( var x in googletag.pubads().ca){var slot = googletag.pubads().ca[x];console.log("SLOT: "+slot.l.m);console.log("DATA: ",slot.H);console.log("-----------------------------");}

}
</script>


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Galería-->
  <link type="text/css" rel="stylesheet" href="/mujeres/css/v1/responsive_galeria.css" media="screen and (max-width: 960px)" >
  <link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/style.css" >
  <link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/elastislide.css" >
  <script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.tmpl.min.js"></script>
  <script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.easing.1.3.js"></script>
  <script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.elastislide.js"></script>
  <script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/gallery.js"></script>

  <script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">
   <div class="rg-image-wrapper">
   {{if itemsCount > 1}}
   <div class="rg-image-nav">
   <a href="#" class="rg-image-nav-prev">Anterior</a>
   <a href="#" class="rg-image-nav-next">Siguiente</a>
   </div>
   {{/if}}
   <div class="rg-image"></div>
   <div class="rg-loading"></div>
   <div class="rg-caption-wrapper">
   <div class="rg-caption" style="display:none;">
   <p></p>
   </div>
   </div>
   </div>
  </script>
  <!--/galeria-->
    <!-- fin javascripts-->
    
   
    
    <script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
            </script>
            
            <!-- INREAD --->
            
            
            
                <script type="text/javascript">
                pid_cl=46022;
                //pid_co=59939;
                pid_mx=60451;
                pid_pr=59940;

                if(return_pais()=='CO')
                   pid_ok=pid_co;
                else
                if(return_pais()=='MX')
                   pid_ok=pid_mx;
                else
                if(return_pais()=='PR' || return_pais()=='US')
                   pid_ok=pid_pr;
                else
                   pid_ok=pid_cl;
                   

                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : pid_ok
                       ,lang        : "es"
                       ,slot        : '.art-noticias .CUERPO > p, .destacada .CUERPO > p'
                       ,format      : "inread"
                       ,components  : { mute: {delay :0}, skip: {delay :0} }
                       ,css         : "margin: 0px 0px 15px;"
                       ,BTF         : false
                });
                
                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
                </script>
                
                        
            
            <!-- FININREAD --->
            
    
    
    <div id='00x00_IttLayer'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_IttLayer'); });
    </script>
    </div>
    
    <div id='00x00_Skin'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
    </script>
    </div>
    
    
    <div id='1x1_InRead'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('1x1_InRead'); });
    </script>
    </div>
    
    <!-- Native AD -->
    
</head>



<body class="bodysite">



    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <!-- inicio header-->
    
                
              <!-- INICIO HEADER -->
   <center>
       <div style="margin: 0px 0px -10px 0px;">
        <!-- /59391304/XXXXXXX/NuevaMujer/Desktop/Portada/Header -->
        <div id='0x0_Header'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('0x0_Header'); });
        </script>
        </div>
   </center>
<!-- FIN HEADER -->

<header id="header">
  
    <div class="header-left"></div>
    <div class="header-right"></div>

    <div class="aleft">
        
            
            <h1 class="logo">
                <a href="/" target="_top">
                    <img src="/mujeres/site/artic/20151001/imag/foto_0000000320151001182431.png" width="250" height="35" alt="Mujeres Publimetro" description="Mujeres Publimetro">
                </a>
            </h1>
            
        
        <ul class="redes-sociales">
            
                
                    <li class="redes-menu first"><span>Síguenos</span></li>
                
                
                    
                
            
                
                
                    
                        <li class="redes-menu"><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145355.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
                    
                
            
                
                
                    
                        <li class="redes-menu"><a href="https://twitter.com/NuevaMujer" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145423.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
                    
                
            
                
                
                    
                        <li class="redes-menu"><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145500.png" width="32" height="30" alt="Google" description="Google"></a></li>
                    
                
            
        </ul>
        <div class="separa"></div>
    </div>

     <div class="banner-header">
     
        <!--INICIO TOP DFP MEXICO--> 
            <div id='728x90_Top'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('728x90_Top'); });
            </script>
            </div>
        <!--FIN TOP DFP MEXICO-->
        
        
     
        
    </div>

    <div class="separa-header"></div>
    <nav class="menu-principal" id="menu-principal">
        <span class="menu_btn" onclick="mostrarMenu(this);"><img src="/mujeres/imag/v1/auxi/icono_menu.gif" alt="Menú" description="Menú"></span>
            <script type="text/javascript">
              $(document).ready(function() {
                $(window).resize(function() {
                    if($(window).width() > 830) $('.menu-principal .sf-menu').css({'opacity':'1','display':'block'});
                    else $('.menu-principal .sf-menu').css({'opacity':'0','display':'none'});
                });
              });

              function mostrarMenu(obj) {
                if($(obj).hasClass('activo')) {
                    $(obj).removeClass('activo');
                    $(obj).siblings('.sf-menu').animate({opacity:0},200).slideUp();
                } else {
                    $(obj).addClass('activo');
                    $(obj).siblings('.sf-menu').slideDown().animate({opacity:1},200);
                }
              }
            </script>
    <ul id="sample-menu-1" class="sf-menu menu">
        
            
                <li><a href="/" target="_top" title="Inicio">Inicio</a></li>
            
        
            
                <li><a href="/belleza" target="_top" title="Belleza">Belleza</a></li>
            
        
            
                <li><a href="/moda" target="_top" title="Moda">Moda</a></li>
            
        
            
                <li><a href="/salud" target="_top" title="Salud">Salud</a></li>
            
        
            
                <li><a href="/pareja" target="_top" title="Pareja">Pareja</a></li>
            
        
            
                <li><a href="/tu-vida" target="_top" title="Tu Vida">Tu Vida</a></li>
            
        
            
                <li><a href="/actualidad" target="_top" title="Actualidad">Actualidad</a></li>
            
        
            
                <li><a href="/diversion" target="_top" title="Diversión">Diversión</a></li>
            
        
            
                <li><a href="/gourmet" target="_top" title="Gourmet">Gourmet</a></li>
            
        
            
                <li><a href="/horoscopos" target="_top" title="Horóscopos">Horóscopos</a></li>
            
        
        <li class="search">
            <!--formulario-->
<form id="buscar_simple" method="get" action="/cgi-bin/prontus_search.cgi">
  <div class="buscador">
    <input type="hidden" name="search_prontus" value="mujeres" />
    <input type="hidden" name="search_tmp" value="search.html" />
    <input type="hidden" name="search_modo" value="and" />
    <input type="hidden" name="search_orden" value="cro" />
    <input type="hidden" name="search_resxpag" value="10" />
    <input type="hidden" name="search_maxpags" value="20" />
    <input type="hidden" name="search_form" value="yes" />

    <input class="campo" type="text" onclick="this.value=''" value="" name="search_texto">
    <input class="lupa" type="image" alt="Buscar" value="Buscar" src="/mujeres/imag/v1/auxi/lupa.gif">
  </div>
</form>
<!--/formulario-->
        </li>
        <!--li class="conectar"><a href="#" title="Conectar">Conectar</a></li-->
      </ul>
      <span class="separa"></span>
      </nav>

    <span class="separa"></span>
</header>
        
    
    <!-- fin header-->
    
    <div id='960x60' style="text-align: center;">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('960x60'); });
    </script>
    </div>

    <!-- inicio contenido-->
    <div id="main" class="grid-11">
        <div id="contenido" class="aleft grid-8">
            <section id="articulos" class="grid-12">
                <h2 class="titular-seccion color-txt1">Actualidad</h2>
                <article class="art-noticias grid-12">
                    

                    
                        <h1 class="titular">Esta es la razón por la que todos están hablando del cuerpo de Rihanna</h1>
                        <p class="bajada-art">No es algo nuevo que las redes sociales "acribillen" a los famosos con historias armadas o excusas estigmatizadas sobre sus repentinas transformaciones</p>

                        <div class="foto-art">
                            
                                <img src="/mujeres/site/artic/20170530/imag/foto_0000001020170530173309/gettyimages687033768.jpg" width="649" height="448" alt="Esta es la razón por la que todos están hablando del cuerpo de Rihanna" description="Esta es la razón por la que todos están hablando del cuerpo de Rihanna">
                                <ul class="redes-transparente">
                                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/auxi/face_transparente.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
                                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html') + '&amp;text=Esta%20es%20la%20raz%C3%B3n%20por%20la%20que%20todos%20est%C3%A1n%20hablando%20del%20cuerpo%20de%20Rihanna&amp;via=Publimetro', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/twitter_transparente.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
                                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/google_transparente.png" width="32" height="30" alt="Google" description="Google"></a></li>
                                </ul>
                            
                        </div>
                    


                    



                    <style>
.social-media{width:100%; display:table; border-bottom:1px solid #f5f5f5; border-top:1px solid #f5f5f5;}
.social-media ul{list-style:none; width:100%; display:table; margin:0; padding:0;}
.social-media li{float:left; width:auto; margin:5px 10px; font-size:10px; color:#000; font-family:Gotham, "Helvetica Neue", Helvetica, Arial, sans-serif;}
.compartir{margin:5px 0; float:left;}
</style>

<div class="social-media">
    <ul>
        <li><span class="compartir">Compartir</span></li>
        <li>
            <div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
        </li>
        <li>
            <a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" data-text="Esta es la razón por la que todos están hablando del cuerpo de Rihanna"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </li>
        <li>
            <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
            
            <!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
            <div class="g-plusone" data-size="medium"></div>
        </li>
    </ul>
</div>
                    
                    <!-- cxenseparse_start -->
                        <div class="CUERPO"><p>Por Karen Hernández</p>
<p>Cuando hay un cambio en el físico de las celebridades, especialmente cuando se trata de una mujer, es inevitable que forme parte de los encabezados más importantes alrededor del mundo. No importa lo que haga la famosa en cuestión, siempre habrá algo que criticarle; la diferencia es que cuando una baja de peso, o la felicitan por lucir espectacular o le dicen anoréxica y si sube de peso, se ve terrible o "está demasiado gorda".</p>
<p>También hay quienes opinan que una que está delgada se ve demacrada o que está deprimida "tras su ruptura con tal" o los que dicen que las que suben de peso es porque "están embarazadas". </p>
<p class="azulbold">        DESCUBRE MÁS</p>
<ul>
<li><a href="/mujeres/actualidad/todos/no-porque-tengamos-utero-debemos-procrear-jennifer-aniston-defiende/2016-11-30/133733.html">"No porque tengamos útero debemos procrear": Jennifer Aniston defiende su no-maternidad</a></li>
<li><a href="/mujeres/moda/todos/rihanna-enloquece-en-la-biblioteca-con-su-moda-millenial/2017-03-09/181155.html">Rihanna enloquece en la biblioteca con su moda 'millenial'</a></li>
<li><a href="/mujeres/diversion/todos/adios-a-los-complejos-gabourey-sidibe-precious-se-muestra-en-traje/2017-05-30/093536.html">¡Adiós a los complejos! Gabourey Sidibe, 'Precious', se muestra en traje de baño</a></li>
</ul>
<p> </p>
<p>Recientemente Rihanna ha sido tema de conversación en internet debido a un evidente aumento de peso que la ha llevado a ser blanco de críticas y especulaciones al por mayor. La cantante fue fotografiada en las calles de Nueva York con su nuevo cuerpo  y mientras que muchos lanzaron comentarios como "se ve que ha comido bastante bien" otros apostaron porque "seguro está embarazada" y hasta cuestionado de quién podría ser el "bebé". Nada de eso.</p>
<p>Y es que la polémica la desató una entrada en un<a href="http://www.barstoolsports.com/barstoolu/is-rihanna-going-to-make-being-fat-the-hot-new-trend/?_branch_match_id=398139753432032608"> blog</a> de deportes, escrita por Chris "Spags" Spags pues atrajo la ira del Internet <strong>al cuestionar si Rihanna iba a "poner en tendencia la gordura"</strong>, acompañada de una fotografía con un ángulo visual poco favorecedor. El autor lamenta la pérdida del cuerpo delgado de la cantante y <strong>escribe sobre cómo espera que Rihanna esté embarazada, porque si una mujer ha ganado peso, es mejor que tenga un bebé creciendo en ella</strong>. Además, hace referencia a los "tiempos dorados" de Rihanna, cuando enseñaba el abdomen y usaba pantalones ajustados. La nota también se burla con que al parecer la cantante había estado disfrutando del room service por mucho tiempo, además de que dijo se parecía a los <strong>"humanos que aparecen en la película Wall-E".</strong> <img alt="Imagen foto_00000003" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" height="196" id="foto_00000003" name="foto_00000003" src="/mujeres/site/artic/20170530/imag/foto_0000000320170530173309_screen_shot_20170530_at_7.png" style="display: block; margin-left: auto; margin-right: auto;" width="523" data-w="733" data-h="272" /></p>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk">
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk">Por supuesto el blog fue invadido de comentarios negativos. La cantante simplemente pudo haber decidido tomar un descanso de su dieta estricta y rutina fitness, como todas en algún momento lo hemos hecho, incluso muchos insistieron que se debió a una depresión tras la ruptura con Drake. ¿Pero por qué seguir especulando de sus razones para subir o bajar de peso? 'Riri' no está tratando en absoluto conseguir la atención de las alfombras rojas, ni tampoco ser blanco de criticas o especulaciones sobre su cuerpo. Rescatemos entonces los comentarios positivos de aquellos que se identifican con un cuerpo real, libre de Photoshop o de "perfección" plástica.</div>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk"></div>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">I love when Rihanna get thick 😩😩</p>
— K. Don ✨ (@sincerelykm__) <a href="https://twitter.com/sincerelykm__/status/867494390058672128">24 de mayo de 2017</a></blockquote>
<script charset="utf-8" src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk"></div>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk"></div>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">I'm praying this ain't Photoshop, cuz I LOVE "Thick RiRi" <a href="https://twitter.com/rihanna">@rihanna</a> 😍😍😘😘😂😂😎😎 <a href="https://t.co/i3MxBBDNpi">https://t.co/i3MxBBDNpi</a></p>
— $uave (@suaveworld) <a href="https://twitter.com/suaveworld/status/864359877430333440">16 de mayo de 2017</a></blockquote>
<script charset="utf-8" src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>
<div class="irc_mimg irc_hic i_6vFLRhbTZo-lvVgf-rIiHk"></div>
</div>
<p>Rihanna siempre ha sido el ejemplo de una mujer confiada en su cuerpo que no teme a exhibirlo en la forma que ella quiera, bien o mal, es su elección, pero ahora resulta que también la critican porque está usando ropas enormes o no glamorosas con "semejante cuerpo".</p>
<p>El aumento de peso de Rihanna se convirtió en lo más tendensioso de la semana y el que todos esperen que esté embarazada antes que otra cosa, es muestra de que la mujer que ha ganado peso será "perdonada" por el hecho de estar cumpliendo con su función biológica "natural" antes que por un "se me dio la gana estar así".</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/BUpyMxalTQI/" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Una publicación compartida de The Shade Room (@theshaderoom)</a> el 28 de May de 2017 a la(s) 3:31 PDT</p>
</div>
</blockquote>
<script defer="defer" src="//platform.instagram.com/en_US/embeds.js" type="text/javascript"></script>
<p> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">
<div style="background: url(data:image/png; base64,ivborw0kggoaaaansuheugaaacwaaaascamaaaapwqozaaaabgdbtueaalgpc/xhbqaaaafzukdcak7ohokaaaamuexurczmzpf399fx1+bm5mzy9amaaadisurbvdjlvzxbesmgces5/p8/t9furvcrmu73jwlzosgsiizurcjo/ad+eqjjb4hv8bft+idpqocx1wjosbfhh2xssxeiyn3uli/6mnree07uiwjev8ueowds88ly97kqytlijkktuybbruayvh5wohixmpi5we58ek028czwyuqdlkpg1bkb4nnm+veanfhqn1k4+gpt6ugqcvu2h2ovuif/gwufyy8owepdyzsa3avcqpvovvzzz2vtnn2wu8qzvjddeto90gsy9mvlqtgysy231mxry6i2ggqjrty0l8fxcxfcbbhwrsyyaaaaaelftksuqmcc); display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;"></div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/6LJloKDjt5/" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">A post shared by Rihanna Navy⚓️ (@robyn_riri_fenty1)</a> on Aug 9, 2015 at 12:23pm PDT</p>
</div>
</blockquote>
<p> </p>
<p> </p>
<p> </p>
<p class="destacado" style="text-align: center;"><strong>TE RECOMENDAMOS EN IMÁGENES</strong></p>
<p class="naranjo" style="text-align: center;"><strong> Tess Holliday posó en lencería y luce ¡hermosa!</strong></p>
<p> <a href="/mujeres/moda/todos/esta-modelo-plus-size-poso-en-lenceria-y-se-ve-guapisima/2015-06-10/160500.html"><img alt="Imagen foto_00000018" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" height="517" id="foto_00000018" name="foto_00000018" src="/mujeres/site/artic/20170530/imag/foto_0000001820170530173309_screen_shot_20170530_at_7.png" width="479" data-w="613" data-h="661" /></a></p></div>
                    <!-- cxenseparse_end -->
                    
                    <!-- INICIO 640x80_BTF1 DFP -->
                       <center> 
                        <div id='640x80_BTF1'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('640x80_BTF1'); });
                        </script>
                        </div>
                       </center> 
                        
                     <!-- FIN 640x80_BTF1 DFP -->
                    
                    <div class="separa"></div>

                    
                    
                    
                    
                    <div class="separa"></div>
                    <script>
                    $(window).load(function(){
                      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.5});
                      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.5, orientation: 'vertical'});
                    });
                    </script>
                </article>
                <style>
.social-media{width:100%; display:table; border-bottom:1px solid #f5f5f5; border-top:1px solid #f5f5f5;}
.social-media ul{list-style:none; width:100%; display:table; margin:0; padding:0;}
.social-media li{float:left; width:auto; margin:5px 10px; font-size:10px; color:#000; font-family:Gotham, "Helvetica Neue", Helvetica, Arial, sans-serif;}
.compartir{margin:5px 0; float:left;}
</style>

<div class="social-media">
    <ul>
        <li><span class="compartir">Compartir</span></li>
        <li>
            <div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
        </li>
        <li>
            <a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" data-text="Esta es la razón por la que todos están hablando del cuerpo de Rihanna"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </li>
        <li>
            <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
            
            <!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
            <div class="g-plusone" data-size="medium"></div>
        </li>
    </ul>
</div>
                
                <!--box para comentarios de facebook, cuando se implemente ver las opciones de responsive que entrega face o sino ajustarlo mediante css-->
                <div class="box-facebook">
                    <div class="fb-comments" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" data-width="100%" data-numposts="5"></div>
                    <div class="separa"></div>
                </div>
                

                <!-- inicio relacionados-->
                    
                    
                        

    <h4 class="titular-seccion color-txt1">Notas relacionadas</h4>
    
    
        
        <article class="art-seccion grid-12">
            <div class="grid-4 col2">
                <a href="/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html" class="foto">
                    
                        <img src="/mujeres/site/artic/20170530/imag/foto_0000001020170530185141.jpg" width="252" height="167" alt="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron" description="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron">
                    
                    
                </a>
                <div class="separa"></div>
            </div>
            <div class="grid-7 col2 txt">
                <h2><a href="/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html" title="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron" description="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron">Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron</a></h2>
                <p>Su colegio les prohibió usar trenzas y criticó su cabello, pero las redes sociales explotaron para apoyarlas</p>
                <ul class="redes-foto">
                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron" title="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html') + '&amp;text=Estudiantes%20fueron%20castigadas%20por%20trenzar%20su%20cabello%20y%20las%20redes%20sociales%20explotaron&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron" title="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron" title="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron"></a></li>
                </ul>
                <div class="separa"></div>
            </div>
            <div class="separa"></div>
        </article>
    
    
    
        <!-- Este articulo no va -->

    
    
    
        
        <article class="art-seccion grid-12">
            <div class="grid-4 col2">
                <a href="/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html" class="foto">
                    
                        <img src="/mujeres/site/artic/20170530/imag/foto_0000000920170530161402.jpg" width="252" height="167" alt="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?" description="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?">
                    
                    
                </a>
                <div class="separa"></div>
            </div>
            <div class="grid-7 col2 txt">
                <h2><a href="/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html" title="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?" description="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?">Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?</a></h2>
                <p>Es un término todavía bastante desconocido, pero que toma fuerza en todo el mundo como resultado de la mezcla de...</p>
                <ul class="redes-foto">
                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?" title="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html') + '&amp;text=Inteligencia%20cultural%3A%20%C2%BFC%C3%B3mo%20asumimos%20los%20chilenos%20la%20cada%20vez%20mayor%20presencia%20de%20extranjeros%3F&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?" title="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?" title="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?"></a></li>
                </ul>
                <div class="separa"></div>
            </div>
            <div class="separa"></div>
        </article>
    
    
    
        
        <article class="art-seccion grid-12">
            <div class="grid-4 col2">
                <a href="/mujeres/actualidad/todos/queen-of-the-dark-la-modelo-que-conquisto-al-mundo-con-su-hermosa/2017-05-30/121035.html" class="foto">
                    
                        <img src="/mujeres/site/artic/20170530/imag/foto_0000001020170530121035.png" width="252" height="167" alt="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra" description="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra">
                    
                    
                </a>
                <div class="separa"></div>
            </div>
            <div class="grid-7 col2 txt">
                <h2><a href="/mujeres/actualidad/todos/queen-of-the-dark-la-modelo-que-conquisto-al-mundo-con-su-hermosa/2017-05-30/121035.html" title="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra" description="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra">'Queen of the dark', la modelo que conquistó al mundo con su hermosa piel negra</a></h2>
                <p>Nyakim Gatwech le dio una lección al hombre que la cuestionó sobre su tono de piel</p>
                <ul class="redes-foto">
                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/queen-of-the-dark-la-modelo-que-conquisto-al-mundo-con-su-hermosa/2017-05-30/121035.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra" title="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/queen-of-the-dark-la-modelo-que-conquisto-al-mundo-con-su-hermosa/2017-05-30/121035.html') + '&amp;text=%27Queen%20of%20the%20dark%27%2C%20la%20modelo%20que%20conquist%C3%B3%20al%20mundo%20con%20su%20hermosa%20piel%20negra&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra" title="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/queen-of-the-dark-la-modelo-que-conquisto-al-mundo-con-su-hermosa/2017-05-30/121035.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra" title="&#39;Queen of the dark&#39;, la modelo que conquistó al mundo con su hermosa piel negra"></a></li>
                </ul>
                <div class="separa"></div>
            </div>
            <div class="separa"></div>
        </article>
    
    
    
        
        <article class="art-seccion grid-12">
            <div class="grid-4 col2">
                <a href="/mujeres/actualidad/todos/los-vecinos-de-las-victimas-del-atentado-de-manchester-se-tatuan-abejas/2017-05-30/100620.html" class="foto">
                    
                        <img src="/mujeres/site/artic/20170530/imag/foto_0000000920170530100620/atentado_de_manchester.jpg" width="252" height="167" alt="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón" description="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón">
                    
                    
                </a>
                <div class="separa"></div>
            </div>
            <div class="grid-7 col2 txt">
                <h2><a href="/mujeres/actualidad/todos/los-vecinos-de-las-victimas-del-atentado-de-manchester-se-tatuan-abejas/2017-05-30/100620.html" title="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón" description="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón">Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón</a></h2>
                <p>Como muestra de solidaridad, se están tatuado esta figura</p>
                <ul class="redes-foto">
                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/los-vecinos-de-las-victimas-del-atentado-de-manchester-se-tatuan-abejas/2017-05-30/100620.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón" title="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/los-vecinos-de-las-victimas-del-atentado-de-manchester-se-tatuan-abejas/2017-05-30/100620.html') + '&amp;text=Los%20vecinos%20de%20las%20v%C3%ADctimas%20del%20atentado%20de%20Manchester%20se%20tat%C3%BAan%20abejas%20por%20esta%20raz%C3%B3n&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón" title="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/los-vecinos-de-las-victimas-del-atentado-de-manchester-se-tatuan-abejas/2017-05-30/100620.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón" title="Los vecinos de las víctimas del atentado de Manchester se tatúan abejas por esta razón"></a></li>
                </ul>
                <div class="separa"></div>
            </div>
            <div class="separa"></div>
        </article>
    
    
    
        
        <article class="art-seccion grid-12">
            <div class="grid-4 col2">
                <a href="/mujeres/actualidad/todos/la-emotiva-carta-de-un-padre-a-ariana-grande-tras-la-tragedia-de/2017-05-29/140539.html" class="foto">
                    
                        <img src="/mujeres/site/artic/20170529/imag/foto_0000000920170529140539.jpg" width="252" height="167" alt="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester" description="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester">
                    
                    
                </a>
                <div class="separa"></div>
            </div>
            <div class="grid-7 col2 txt">
                <h2><a href="/mujeres/actualidad/todos/la-emotiva-carta-de-un-padre-a-ariana-grande-tras-la-tragedia-de/2017-05-29/140539.html" title="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester" description="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester">La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester</a></h2>
                <p>Patrick Millsaps posteó en Twitter una carta para la cantante que se hizo viral</p>
                <ul class="redes-foto">
                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/la-emotiva-carta-de-un-padre-a-ariana-grande-tras-la-tragedia-de/2017-05-29/140539.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester" title="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/la-emotiva-carta-de-un-padre-a-ariana-grande-tras-la-tragedia-de/2017-05-29/140539.html') + '&amp;text=La%20emotiva%20carta%20de%20un%20padre%20a%20Ariana%20Grande%2C%20tras%20la%20tragedia%20de%20Manchester&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester" title="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/la-emotiva-carta-de-un-padre-a-ariana-grande-tras-la-tragedia-de/2017-05-29/140539.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester" title="La emotiva carta de un padre a Ariana Grande, tras la tragedia de Manchester"></a></li>
                </ul>
                <div class="separa"></div>
            </div>
            <div class="separa"></div>
        </article>
    
    
    
        
        <article class="art-seccion grid-12">
            <div class="grid-4 col2">
                <a href="/mujeres/actualidad/todos/este-encuentro-entre-justin-trudeau-y-emmanuel-macron-esta-levantando/2017-05-27/154140.html" class="foto">
                    
                        <img src="/mujeres/site/artic/20170527/imag/foto_0000001120170527154140/screen_shot_20170527_at_4.jpg" width="252" height="167" alt="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet" description="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet">
                    
                    
                </a>
                <div class="separa"></div>
            </div>
            <div class="grid-7 col2 txt">
                <h2><a href="/mujeres/actualidad/todos/este-encuentro-entre-justin-trudeau-y-emmanuel-macron-esta-levantando/2017-05-27/154140.html" title="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet" description="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet">Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet</a></h2>
                <p>Ambos mandatarios se han convertido en dos de las figuras políticas más populares del momento y parece que...</p>
                <ul class="redes-foto">
                    <li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/este-encuentro-entre-justin-trudeau-y-emmanuel-macron-esta-levantando/2017-05-27/154140.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet" title="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/este-encuentro-entre-justin-trudeau-y-emmanuel-macron-esta-levantando/2017-05-27/154140.html') + '&amp;text=Este%20encuentro%20entre%20Justin%20Trudeau%20y%20Emmanuel%20Macron%20est%C3%A1%20levantando%20suspiros%20en%20Internet&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet" title="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet"></a></li>
                    <li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/este-encuentro-entre-justin-trudeau-y-emmanuel-macron-esta-levantando/2017-05-27/154140.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet" title="Este encuentro entre Justin Trudeau y Emmanuel Macron está levantando suspiros en Internet"></a></li>
                </ul>
                <div class="separa"></div>
            </div>
            <div class="separa"></div>
        </article>
    
    
<!--FIN Relacionados-->
                    
                    <a href="/mujeres/site/tax/port/all/taxport_6_30__1.html" class="cargar-mas">Ver más</a>
                <!-- fin relacionados-->
                <div class="separa"></div>
            </section>
            <div class="separa"></div>
            
        </div>
        
        
       <!-- inicio aside-->
        
                    
                <aside id="aside" class="grid-4 aright">
    
     <!-- INICIO 300x250_ATF1 y ATF2 DFP -->   
        <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF1 -->
<div id='div-gpt-ad-1453691656695-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-0'); });
</script>
</div>
<br>
<!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF2 -->
<div id='div-gpt-ad-1453691656695-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-1'); });
</script>
</div>
        
        <!-- /59391304/Chile/NuevaMujer/Desktop/Portada/300x250_ATF1 -->
        <div id='300x250_ATF1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
        </script>
        </div>
        
        <br>
        
        <!-- /59391304/Chile/NuevaMujer/Desktop/Portada/300x250_ATF2 -->
        <div id='300x250_ATF2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
        </script>
        </div>
     <!-- FIN 300x250_ATF1 y ATF2 DFP -->
    <br>
    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF1 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF1 -->
<div id='div-gpt-ad-1453691656695-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-2'); });
</script>
</div>
            
            <div id='300x250_BTF1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF1 DFP -->
    </div>
    <!--FIN Banner-->

    <section id="galeria">
        
            
                <h2 class="titular-seccion ">Galería de Fotos</h2>
                <ul class="bxslider2">
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/moda/todos/estas-celebridades-prefirieron-la-moda-accesible-para-ir-a-la-gala-del-met/2017-05-02/144837.html" target=""><img src="/mujeres/site/artic/20170502/imag/foto_0000004420170502144837/famosasgalamet.png" width="280" height="380" alt="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET" description="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET"></a>
                            <h3 class="titular">
                                <a href="/mujeres/moda/todos/estas-celebridades-prefirieron-la-moda-accesible-para-ir-a-la-gala-del-met/2017-05-02/144837.html" target="" title="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET" title="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET">Estas celebridades prefirieron la moda accesible para ir a la Gala del MET</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
        
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-05-02/074711.html" target=""><img src="/mujeres/site/artic/20170502/imag/foto_0000003820170502074711/tarot.png" width="280" height="380" alt="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" description="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!"></a>
                            <h3 class="titular">
                                <a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-05-02/074711.html" target="" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!">Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
        
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/moda/puerto-rico/las-10-mejor-vestidas-de-la-preliminar-de-miss-universe-puerto-rico/2017-04-25/143042.html" target=""><img src="/mujeres/site/artic/20170425/imag/foto_0000006120170425143042.jpg" width="280" height="380" alt="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico" description="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico"></a>
                            <h3 class="titular">
                                <a href="/mujeres/moda/puerto-rico/las-10-mejor-vestidas-de-la-preliminar-de-miss-universe-puerto-rico/2017-04-25/143042.html" target="" title="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico" title="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico">Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
        
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/diversion/todos/las-frases-de-las-canciones-mas-romanticas-de-marc-anthony/2017-04-24/120049.html" target=""><img src="/mujeres/site/artic/20170424/imag/foto_0000003120170424120049/656290316.jpg" width="280" height="380" alt="Las frases de las canciones más románticas de Marc Anthony" description="Las frases de las canciones más románticas de Marc Anthony"></a>
                            <h3 class="titular">
                                <a href="/mujeres/diversion/todos/las-frases-de-las-canciones-mas-romanticas-de-marc-anthony/2017-04-24/120049.html" target="" title="Las frases de las canciones más románticas de Marc Anthony" title="Las frases de las canciones más románticas de Marc Anthony">Las frases de las canciones más románticas de Marc Anthony</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
        
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/tu-vida/puerto-rico/el-significado-de-los-nombres-de-mujer-mas-utilizados-en-puerto-rico/2017-04-18/121403.html" target=""><img src="/mujeres/site/artic/20170418/imag/foto_0000004820170418121403.jpg" width="280" height="380" alt="El significado de los nombres de mujer más utilizados en Puerto Rico" description="El significado de los nombres de mujer más utilizados en Puerto Rico"></a>
                            <h3 class="titular">
                                <a href="/mujeres/tu-vida/puerto-rico/el-significado-de-los-nombres-de-mujer-mas-utilizados-en-puerto-rico/2017-04-18/121403.html" target="" title="El significado de los nombres de mujer más utilizados en Puerto Rico" title="El significado de los nombres de mujer más utilizados en Puerto Rico">El significado de los nombres de mujer más utilizados en Puerto Rico</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
        
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/diversion/puerto-rico/10-frases-boricuas-que-ningun-diccionario-te-puede-explicar/2017-04-07/182912.html" target=""><img src="/mujeres/site/artic/20170407/imag/foto_0000004220170407182912.jpg" width="280" height="380" alt="10 frases boricuas que ningún diccionario te puede explicar" description="10 frases boricuas que ningún diccionario te puede explicar"></a>
                            <h3 class="titular">
                                <a href="/mujeres/diversion/puerto-rico/10-frases-boricuas-que-ningun-diccionario-te-puede-explicar/2017-04-07/182912.html" target="" title="10 frases boricuas que ningún diccionario te puede explicar" title="10 frases boricuas que ningún diccionario te puede explicar">10 frases boricuas que ningún diccionario te puede explicar</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
        
            
            
                    <li>
                        <article class="art-noticias col2">
                            <a href="/mujeres/tu-vida/puerto-rico/estos-son-los-nombres-de-bebes-mas-populares-en-puerto-rico/2017-04-06/115643.html" target=""><img src="/mujeres/site/artic/20170406/imag/foto_0000001120170406115643/thinkstockphotos80294341.jpg" width="280" height="380" alt="Estos son los nombres de bebés más populares en Puerto Rico" description="Estos son los nombres de bebés más populares en Puerto Rico"></a>
                            <h3 class="titular">
                                <a href="/mujeres/tu-vida/puerto-rico/estos-son-los-nombres-de-bebes-mas-populares-en-puerto-rico/2017-04-06/115643.html" target="" title="Estos son los nombres de bebés más populares en Puerto Rico" title="Estos son los nombres de bebés más populares en Puerto Rico">Estos son los nombres de bebés más populares en Puerto Rico</a>
                            </h3>
                            <div class="separa"></div>
                        </article>
                    </li>
            
            
                </ul>
            
        
    <span class="separa"></span>
    </section>

    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF2 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF2 -->
<div id='div-gpt-ad-1453691656695-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-3'); });
</script>
</div>
            
            <div id='300x250_BTF2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF2'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF2 DFP -->
    </div>
    <!--FIN Banner-->

    <!--Instagram-->
    <section id="instagram">
        
            
                <h2 class="titular-seccion ">Instagram del día</h2>
                <div class="foto-instagram">
                    <a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram">
                        
                            <img src="/mujeres/site/artic/20151110/imag/foto_0000007320151110093002.jpg" width="277" height="257" alt="Nueva Mujer" description="Nueva Mujer">
                        
                    </a>
                    <h3><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Nueva Mujer</a></h3>
                    <p>No te pierdas nuestro especial del Día de las Madres</p>
                    <a href="https://www.instagram.com/nueva_mujer/" class="aright" target="_blank">@nueva_mujer</a>
                </div>
                <span class="separa"></span>
                <div class="box-foto">
            
            
            
        
            
            
                
                    <a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
                        
                            <img src="/mujeres/site/artic/20151110/imag/foto_0000008920151110092348.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
                        
                    </a>
                
            
            
        
            
            
                
                    <a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
                        
                            <img src="/mujeres/site/artic/20151022/imag/foto_0000005720151022101622.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
                        
                    </a>
                
            
            
        
            
            
                
                    <a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
                        
                            <img src="/mujeres/site/artic/20151022/imag/foto_0000007120151022101307.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
                        
                    </a>
                
            
            
        
            
            
                
                    <a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
                        
                            <img src="/mujeres/site/artic/20151022/imag/foto_0000005620151022100936.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
                        
                    </a>
                
            
            
                    <span class="separa"></span>
                </div>
                <span class="separa"></span>
            
        
    </section>
    <!--FIN Instagram-->

    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF3 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF3 -->
<div id='div-gpt-ad-1453691656695-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-4'); });
</script>
</div>
            
            <div id='300x250_BTF3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF3 DFP -->
    </div>
    <!--FIN Banner-->

    <!--Lo mas-->
    <section id="lo-mas">
    <div id="lomas" class="top">
        <ul>
            <li><a href="#t1" title="Acceder a: Lo más visto"><span class="text1">Lo más</span> <span class="text2">visto</span></a></li>
            <li><a href="#t2" title="Acceder a: Lo último"><span class="text1">Lo</span> <span class="text2">último</span></a></li>
        </ul>
        <span class="separa"></span>
    </div>
    <div class="bottom">
        <div id="t1">
            
    <article class="lo-mas">
        <a href="/mujeres/diversion/todos/asi-es-el-closet-de-kim-kardashian-kylie-jenner-y-jennifer-lopez/2017-05-29/103701.html" class="foto">
            
                <img src="/mujeres/site/artic/20170529/imag/foto_0000001220170529103701.png" width="92" height="56" alt="Así es el clóset de Kim Kardashian, Kylie Jenner y Jennifer Lopez" description="Así es el clóset de Kim Kardashian, Kylie Jenner y Jennifer Lopez">
            
        </a>
        <h3><a href="/mujeres/diversion/todos/asi-es-el-closet-de-kim-kardashian-kylie-jenner-y-jennifer-lopez/2017-05-29/103701.html">Así es el clóset de Kim Kardashian, Kylie Jenner y Jennifer Lopez</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/diversion/todos/adios-a-los-complejos-gabourey-sidibe-precious-se-muestra-en-traje/2017-05-30/093536.html" class="foto">
            
                <img src="/mujeres/site/artic/20170530/imag/foto_0000001120170530093536/precious.jpg" width="92" height="56" alt="¡Adiós a los complejos! Gabourey Sidibe, ‘Precious’, se muestra en traje de baño" description="¡Adiós a los complejos! Gabourey Sidibe, ‘Precious’, se muestra en traje de baño">
            
        </a>
        <h3><a href="/mujeres/diversion/todos/adios-a-los-complejos-gabourey-sidibe-precious-se-muestra-en-traje/2017-05-30/093536.html">¡Adiós a los complejos! Gabourey Sidibe, ‘Precious’, se muestra en traje de baño</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/pareja/todos/esta-es-la-cantidad-de-sexo-que-debes-tener-segun-tu-edad/2017-04-25/140111.html" class="foto">
            
                <img src="/mujeres/site/artic/20170425/imag/foto_0000001220170425140111/istock477128117.png" width="92" height="56" alt="Esta es la cantidad de sexo que debes tener según tu edad" description="Esta es la cantidad de sexo que debes tener según tu edad">
            
        </a>
        <h3><a href="/mujeres/pareja/todos/esta-es-la-cantidad-de-sexo-que-debes-tener-segun-tu-edad/2017-04-25/140111.html">Esta es la cantidad de sexo que debes tener según tu edad</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/actualidad/todos/se-hace-viral-por-destruir-a-acosador-que-la-chantajeaba-en-whatsapp/2016-12-14/210321.html" class="foto">
            
                <img src="/mujeres/site/artic/20161214/imag/foto_0000002620161214210321/screen_shot_20161214_at_6.png" width="92" height="56" alt="Se hace viral por ‘destruir&#39; a acosador que la chantajeaba en WhatsApp" description="Se hace viral por ‘destruir&#39; a acosador que la chantajeaba en WhatsApp">
            
        </a>
        <h3><a href="/mujeres/actualidad/todos/se-hace-viral-por-destruir-a-acosador-que-la-chantajeaba-en-whatsapp/2016-12-14/210321.html">Se hace viral por ‘destruir' a acosador que la chantajeaba en WhatsApp</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/horoscopos/todos/esto-delata-a-cada-signo-del-zodiaco-cuando-se-esta-enamorando/2017-05-29/142013.html" class="foto">
            
                <img src="/mujeres/site/artic/20170529/imag/foto_0000001120170529142013/parejas_horoscopo.jpg" width="92" height="56" alt="Esto delata a cada signo del zodiaco cuando se está enamorando" description="Esto delata a cada signo del zodiaco cuando se está enamorando">
            
        </a>
        <h3><a href="/mujeres/horoscopos/todos/esto-delata-a-cada-signo-del-zodiaco-cuando-se-esta-enamorando/2017-05-29/142013.html">Esto delata a cada signo del zodiaco cuando se está enamorando</a></h3>
        <span class="separa"></span>
    </article>

        </div>
        <div id="t2">
            


    <article class="lo-mas">
        <a href="/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html" class="foto">
            
                <img src="/mujeres/site/artic/20170530/imag/foto_0000001320170530185141.jpg" width="92" height="56" alt="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron" description="Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron">
            
        </a>
        <h3><a href="/mujeres/actualidad/todos/estudiantes-fueron-castigadas-por-trenzar-su-cabello-y-las-redes/2017-05-30/185141.html">Estudiantes fueron castigadas por trenzar su cabello y las redes sociales explotaron</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html" class="foto">
            
                <img src="/mujeres/site/artic/20170530/imag/foto_0000001420170530173309/gettyimages687033768.jpg" width="92" height="56" alt="Esta es la razón por la que todos están hablando del cuerpo de Rihanna" description="Esta es la razón por la que todos están hablando del cuerpo de Rihanna">
            
        </a>
        <h3><a href="/mujeres/actualidad/todos/esta-es-la-razon-por-la-que-todos-estan-hablando-del-cuerpo-de-rihanna/2017-05-30/173309.html">Esta es la razón por la que todos están hablando del cuerpo de Rihanna</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/diversion/todos/el-pequeno-hijo-de-luis-miguel-demuestra-que-tambien-tiene-talento-para/2017-05-30/180043.html" class="foto">
            
                <img src="/mujeres/site/artic/20170530/imag/foto_0000001120170530180043/screen_shot_20170530_at_5.png" width="92" height="56" alt="El pequeño hijo de Luis Miguel demuestra que también tiene talento para el canto" description="El pequeño hijo de Luis Miguel demuestra que también tiene talento para el canto">
            
        </a>
        <h3><a href="/mujeres/diversion/todos/el-pequeno-hijo-de-luis-miguel-demuestra-que-tambien-tiene-talento-para/2017-05-30/180043.html">El pequeño hijo de Luis Miguel demuestra que también tiene talento para el canto</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html" class="foto">
            
                <img src="/mujeres/site/artic/20170530/imag/foto_0000001220170530161402.jpg" width="92" height="56" alt="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?" description="Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?">
            
        </a>
        <h3><a href="/mujeres/actualidad/todos/inteligencia-cultural-como-asumimos-los-chilenos-la-cada-vez-mayor/2017-05-30/161402.html">Inteligencia cultural: ¿Cómo asumimos los chilenos la cada vez mayor presencia de extranjeros?</a></h3>
        <span class="separa"></span>
    </article>

    <article class="lo-mas">
        <a href="/mujeres/diversion/todos/conversaciones-epicas-que-la-web-nos-regalo/2017-05-30/164632.html" class="foto">
            
                <img src="/mujeres/site/artic/20170530/imag/foto_0000001220170530164632/conversaciones.jpg" width="92" height="56" alt="Conversaciones épicas que la web nos regaló" description="Conversaciones épicas que la web nos regaló">
            
        </a>
        <h3><a href="/mujeres/diversion/todos/conversaciones-epicas-que-la-web-nos-regalo/2017-05-30/164632.html">Conversaciones épicas que la web nos regaló</a></h3>
        <span class="separa"></span>
    </article>


        </div>
    </div>
    <script type="text/javascript">
        $("#lomas").idTabs('t1',function(id,list,set) {
        $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
        for(i in list) $(list[i]).hide();
        $(id).fadeIn('slow');
        });
    </script>
    <span class="separa"></span>
    </section>
    <!--FIN Lo mas-->

    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF4 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF4 -->
<div id='div-gpt-ad-1453691656695-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-5'); });
</script>
</div>

            
            <div id='300x250_BTF4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF4 DFP -->
    </div>
    <!--FIN Banner-->

    <!--Recetas-->
    <section id="recetas">
    
        
            <h2 class="titular-seccion ">Recetas</h2>
            
                <article class="art-noticias">
                    <a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html"><img src="/mujeres/site/artic/20170104/imag/foto_0000001320170104135543/bola_de_fuego.png" width="280" height="331" alt="Así es como se prepara el exquisito dip de jamonilla y mermelada" description="Así es como se prepara el exquisito dip de jamonilla y mermelada"></a>
                    <h3 class="titular">
                        <a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html" title="Así es como se prepara el exquisito dip de jamonilla y mermelada">Así es como se prepara el exquisito dip de jamonilla y mermelada</a>
                    </h3>
                <div class="separa"></div>
                </article>
            
        
    
    <div class="separa"></div>
    </section>
    <!--FIN Recetas-->

    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF5 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF5 -->
<div id='div-gpt-ad-1453691656695-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-6'); });
</script>
</div>
            
            <div id='300x250_BTF5'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF5 DFP -->
    </div>
    <!--FIN Banner-->
    
    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF6 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF6 -->
<div id='div-gpt-ad-1453691656695-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-7'); });
</script>
</div>
            
            <div id='300x250_BTF6'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF6 DFP -->
    </div>
    <!--FIN Banner-->
    
    <!--Banner-->
    <div class="banner300">
        <!-- INICIO 300x250_BTF7 DFP -->   
            <!-- /59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF7 -->
<div id='div-gpt-ad-1453691656695-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-8'); });
</script>
</div>
            
            <div id='300x250_BTF7'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
            </script>
            </div>
        <!-- FIN 300x250_BTF7 DFP -->
    </div>
    <!--FIN Banner-->
    
    
</aside>
            
            
        <!-- fin aside-->
        
        <div class="separa"></div>
        
            <center>
                <div id='00x00_Footer'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
                </script>
                </div>
            </center>    
            
            <center>
                <div id='970x90_Bottom'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('970x90_Bottom'); });
                </script>
                </div>
            </center>   
        
    </div>
    <!-- fin contenido-->

    <!-- inicio footer-->
        <footer>
    <div class="footer">
        <div class="grid-4 col2">
            <ul class="enlaces">
                
                    
                        <li class="titular">SÍGUENOS EN REDES SOCIALES</li>
                    
                    
                
                    
                    
                        
                            <li><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank">Facebook</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="#" target="_top">Twitter</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank">Google</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Instagram</a></li>
                        
                    
                
            </ul>
            <div class="separa"></div>
        </div>
        <div class="grid-4 col2">
            <ul class="enlaces">
                
                    
                        <li class="titular">SECCIONES</li>
                    
                    
                
                    
                    
                        
                            <li><a href="/belleza" target="_top">Belleza</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/moda" target="_top">Moda</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/salud" target="_top">Salud</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/pareja" target="_top">Pareja</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/tu-vida" target="_top">Tu Vida</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/actualidad" target="_top">Actualidad</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/diversion" target="_top">Diversión</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/gourmet" target="_top">Gourmet</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="/horoscopos" target="_top">Horóscopos</a></li>
                        
                    
                
            </ul>
            <div class="separa"></div>
        </div>
        <div class="grid-4 col2">
            <ul class="enlaces">
                
                    
                        <li class="titular">METRO EN EL MUNDO</li>
                    
                    
                
                    
                    
                        
                            <li><a href="http://www.publimetro.com.mx/" target="_top">Publimetro México</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.publimetro.cl/" target="_top">Publimetro Chile</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.publimetro.co/" target="_top">Publimetro Colombia</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.publinews.gt/" target="_top">Publimetro Guatemala</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.metro.pr/" target="_top">Metro Puerto Rico</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.metroecuador.com.ec/" target="_top">Metro Ecuador</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.metro.se/" target="_top">Metro Suecia</a></li>
                        
                    
                
                    
                    
                        
                            <li><a href="http://www.metronews.fr/" target="_top">Metro Francia</a></li>
                        
                    
                
            </ul>
            <div class="separa"></div>
        </div>
    <div class="separa"></div>
    </div>
        <div class="separa footer"></div>

     <div class="footer">
        
            
                <p><img alt="Nueva Mujer" src="/mujeres/site/artic/20151111/imag/foto_0000000120151111165818.png" style="float: left;" /> <span class="txt-footer"> <strong>© Copyright 2017 Metro International © Publimetro - Todos los derechos reservados</strong> <!--<a href="#" style="color: #ffffff;">Directorio</a> <a href="#" style="color: #ffffff;">Aviso Legal</a> <a href="#" style="color: #ffffff;">Términos y Condiciones</a> <a href="#" style="color: #ffffff;">Tarifario</a>--> <a href="#" onclick="Vistas.goMovil(); return false;" style="color: #ffffff;">Versión Móvil</a> </span></p>
<div class="separa"></div>
            
        
    </div>
</footer>


        
    <!-- fin footer-->
    
    
    <script type="text/javascript">
        sst8_lomas('art', '20170530173309');
    </script>
</body>
</html>