<!DOCTYPE HTML>
<html lang="es-CL">
<head>
 
<meta name="ROBOTS" content="INDEX, FOLLOW">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Violencia de género #NiUnaMenos: Botón de pánico, la aplicación para ayudar a mujeres violentadas</title>
<meta name="description" content="Con ayuda de la tecnología las mujeres podremos estar más seguras en caso de violencia ">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="20170711172743">
<div id="fechaArt"></div>
<script type="application/x-javascript">
fechaArt = "11/07/2017";
fechaA = fechaArt.split('/');
var Artfecha = fechaA[2]+'-'+fechaA[1]+'-'+fechaA[0];
document.getElementById("fechaArt").innerHTML = '<meta name="cXenseParse:recs:publishtime" content="'+Artfecha+'T16:24-04:00">';
</script>
 
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=0">
<meta name="HandheldFriendly" content="True">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="autor" content="Altavoz S.A.">
<meta name="generator" content="Prontus CMS">
 
<link rel="icon" href="/mujeres/imag/logos/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-152x152.png" sizes="152x152">
 
<meta content="303996486284791" property="fb:app_id"/>
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html"/>
<meta property="og:url" content="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Nuevamujer.com"/>
<meta property="og:title" content=" Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres"/>
<meta property="og:description" content="Con ayuda de la tecnología las mujeres podremos estar más seguras en caso de violencia ">
<meta property="og:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170711/imag/foto_0000000220170711172743/screen_shot_20170711_at_5.jpg"/>
<meta property="og:locale" content="es_ES"/>
<meta property="article:author" content="Nueva Mujer"/>
<meta content="0" property="fb:pages">
 
 
<meta name="twitter:card" content="summary"/>
<meta content="@NuevaMujer" name="twitter:site"/>
<meta name="twitter:title" content="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres "/>
<meta name="twitter:url" content="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html"/>
<meta property="twitter:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170711/imag/foto_0000000220170711172743/screen_shot_20170711_at_5.jpg"/>
 
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/articulo.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/reset.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/global.css">
 
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NLM37K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLM37K');</script>
 
<script>
function Campanas(){
for( var x in googletag.pubads().ca){var slot = googletag.pubads().ca[x];console.log("SLOT: "+slot.l.m);console.log("DATA: ",slot.H);console.log("-----------------------------");}

}
</script>
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery.js"></script>
<script type="text/javascript" src="/mujeres/js-local/html5.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Utiles.class.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Vistas.class.js"></script>
 
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/idTabs/jquery.idTabs.min.js"></script>
<link href="/mujeres/css/v1/twentytwenty.css" rel="stylesheet" type="text/css"/>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.event.move.js"></script>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.twentytwenty.js"></script>
<script type="text/javascript" src="/mujeres/js-local/UtilesNuevaMujer.class.js"></script>
<script src="/mujeres/js-local/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="xVkrVHhqNi5iO/Nk6JnyLNAqyYbiWk4Uxo5SpQ==";</script>
<script type="text/javascript" src="/js-local/sst8_3.js"></script>
<script type="text/javascript">
    
    $(document).ready(function () {
        $('.bxslider2').bxSlider({
            auto: true,
            minSlides:1,
            maxSlides:1,
            slideWidth: 280,
            slideMargin:0
        });

        UtilesNuevaMujer.init();

        /* SETEO PAIS*/
        var pais_origen = "US";
    });
    
    function return_pais(){
        return "US";
    }
    
function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "PuertoRico";
}
</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68516206-1', 'auto');
  ga('send', 'pageview');
  
  ga('create', 'UA-71651525-1', 'auto', {'name': 'redmetro'});
  ga('redmetro.set', 'hostname', 'nuevamujer.com');
  ga('redmetro.send', 'pageview');
  
</script>
 
 
<script>
/*var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8623982" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();*/
</script>
 
<script>
   var Gseccion=document.location.pathname.split("/")[2];
   var dfp_articulo=location.pathname.split("/").pop().substring(0,40);   
</script>
 
<script type="text/javascript" language="JavaScript" src="http://ads.metrolatam.com/latam/scripts/var_dfp.js"></script>
 
<script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
            </script>
<script type='text/javascript'>
                 
              googletag.cmd.push(function() {
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF1', [300, 250], '300x250_ATF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF2', [300, 250], '300x250_ATF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/640x80_BTF1', [640, 80], '640x80_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/960x60', [960, 60], '960x60').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Bottom', [970, 250], '970x90_Bottom').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Footer', '00x00_Footer').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/InRead', [1, 1], '1x1_InRead').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/ITT-Layer', '00x00_IttLayer').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Skin', '00x00_Skin').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Top', [728, 90], '728x90_Top').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Header', [970, 250], '0x0_Header').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().setTargeting('demo',$dfp_demo);
                googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
                googletag.pubads().setTargeting('articulo',dfp_articulo);                
                googletag.pubads().setTargeting('seccion',Gseccion);
                googletag.enableServices();
              });
            </script>
 
 
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=8623982&cv=2.0&cj=1"/>
</noscript>
 
 
<meta property="fb:pages" content="1488223921481509"/>
<meta property="fb:pages" content="157999454248484"/>
<script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15067/add.js?serve=1" id="cibn-ads"></script>
<script>
function Campanas(){
for( var x in googletag.pubads().ca){var slot = googletag.pubads().ca[x];console.log("SLOT: "+slot.l.m);console.log("DATA: ",slot.H);console.log("-----------------------------");}

}
</script>
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/responsive_galeria.css" media="screen and (max-width: 960px)">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/style.css">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/elastislide.css">
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.elastislide.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/gallery.js"></script>
<script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">
   <div class="rg-image-wrapper">
   {{if itemsCount > 1}}
   <div class="rg-image-nav">
   <a href="#" class="rg-image-nav-prev">Anterior</a>
   <a href="#" class="rg-image-nav-next">Siguiente</a>
   </div>
   {{/if}}
   <div class="rg-image"></div>
   <div class="rg-loading"></div>
   <div class="rg-caption-wrapper">
   <div class="rg-caption" style="display:none;">
   <p></p>
   </div>
   </div>
   </div>
  </script>
 
 
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>

              googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
            </script>
 
<script type="text/javascript">
                pid_cl=46022;
                //pid_co=59939;
                pid_mx=60451;
                pid_pr=59940;

                if(return_pais()=='CO')
                   pid_ok=pid_co;
                else
                if(return_pais()=='MX')
                   pid_ok=pid_mx;
                else
                if(return_pais()=='PR' || return_pais()=='US')
                   pid_ok=pid_pr;
                else
                   pid_ok=pid_cl;
                   

                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : pid_ok
                       ,lang        : "es"
                       ,slot        : '.art-noticias .CUERPO > p, .destacada .CUERPO > p'
                       ,format      : "inread"
                       ,components  : { mute: {delay :0}, skip: {delay :0} }
                       ,css         : "margin: 0px 0px 15px;"
                       ,BTF         : false
                });
                
                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
                </script>
 
<div id='00x00_IttLayer'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_IttLayer'); });
    </script>
</div>
<div id='00x00_Skin'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
    </script>
</div>
<div id='1x1_InRead'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('1x1_InRead'); });
    </script>
</div>
 
</head>
<body class="bodysite">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<center>
<div style="margin: 0px 0px -10px 0px;">
 
<div id='0x0_Header'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('0x0_Header'); });
        </script>
</div>
</center>
 
<header id="header">
<div class="header-left"></div>
<div class="header-right"></div>
<div class="aleft">
<h1 class="logo">
<a href="/" target="_top">
<img src="/mujeres/site/artic/20151001/imag/foto_0000000320151001182431.png" width="250" height="35" alt="Mujeres Publimetro" description="Mujeres Publimetro">
</a>
</h1>
<ul class="redes-sociales">
<li class="redes-menu first"><span>Síguenos</span></li>
<li class="redes-menu"><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145355.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li class="redes-menu"><a href="https://twitter.com/NuevaMujer" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145423.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li class="redes-menu"><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145500.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="banner-header">
 
<div id='728x90_Top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('728x90_Top'); });
            </script>
</div>
 
</div>
<div class="separa-header"></div>
<nav class="menu-principal" id="menu-principal">
<span class="menu_btn" onclick="mostrarMenu(this);"><img src="/mujeres/imag/v1/auxi/icono_menu.gif" alt="Menú" description="Menú"></span>
<script type="text/javascript">
              $(document).ready(function() {
                $(window).resize(function() {
                    if($(window).width() > 830) $('.menu-principal .sf-menu').css({'opacity':'1','display':'block'});
                    else $('.menu-principal .sf-menu').css({'opacity':'0','display':'none'});
                });
              });

              function mostrarMenu(obj) {
                if($(obj).hasClass('activo')) {
                    $(obj).removeClass('activo');
                    $(obj).siblings('.sf-menu').animate({opacity:0},200).slideUp();
                } else {
                    $(obj).addClass('activo');
                    $(obj).siblings('.sf-menu').slideDown().animate({opacity:1},200);
                }
              }
            </script>
<ul id="sample-menu-1" class="sf-menu menu">
<li><a href="/" target="_top" title="Inicio">Inicio</a></li>
<li><a href="/belleza" target="_top" title="Belleza">Belleza</a></li>
<li><a href="/moda" target="_top" title="Moda">Moda</a></li>
<li><a href="/salud" target="_top" title="Salud">Salud</a></li>
<li><a href="/pareja" target="_top" title="Pareja">Pareja</a></li>
<li><a href="/tu-vida" target="_top" title="Tu Vida">Tu Vida</a></li>
<li><a href="/actualidad" target="_top" title="Actualidad">Actualidad</a></li>
<li><a href="/diversion" target="_top" title="Diversión">Diversión</a></li>
<li><a href="/gourmet" target="_top" title="Gourmet">Gourmet</a></li>
<li><a href="/horoscopos" target="_top" title="Horóscopos">Horóscopos</a></li>
<li class="search">
 
<form id="buscar_simple" method="get" action="/cgi-bin/prontus_search.cgi">
<div class="buscador">
<input type="hidden" name="search_prontus" value="mujeres"/>
<input type="hidden" name="search_tmp" value="search.html"/>
<input type="hidden" name="search_modo" value="and"/>
<input type="hidden" name="search_orden" value="cro"/>
<input type="hidden" name="search_resxpag" value="10"/>
<input type="hidden" name="search_maxpags" value="20"/>
<input type="hidden" name="search_form" value="yes"/>
<input class="campo" type="text" onclick="this.value=''" value="" name="search_texto">
<input class="lupa" type="image" alt="Buscar" value="Buscar" src="/mujeres/imag/v1/auxi/lupa.gif">
</div>
</form>
 
</li>
 
</ul>
<span class="separa"></span>
</nav>
<span class="separa"></span>
</header>
 
<div id='960x60' style="text-align: center;">
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('960x60'); });
    </script>
</div>
 
<div id="main" class="grid-11">
<div id="contenido" class="aleft grid-8">
<section id="articulos" class="grid-12">
<h2 class="titular-seccion color-txt1">Actualidad</h2>
<article class="art-noticias grid-12">
<h1 class="titular">Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres</h1>
<p class="bajada-art">Con ayuda de la tecnología las mujeres podremos estar más seguras en caso de violencia</p>
<div class="foto-art">
<img src="/mujeres/site/artic/20170711/imag/foto_0000000220170711172743/screen_shot_20170711_at_5.jpg" width="649" height="448" alt="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres" description="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres">
<ul class="redes-transparente">
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/auxi/face_transparente.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html') + '&amp;text=Bot%C3%B3n%20de%20p%C3%A1nico%20%23NiUnaMenos%2C%20la%20aplicaci%C3%B3n%20que%20podr%C3%ADa%20salvar%20la%20vida%20de%20muchas%20mujeres&amp;via=Publimetro', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/twitter_transparente.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/google_transparente.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
</div>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html" data-text="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="CUERPO"><p>Por Karen Hernández</p>
<p>En los últimos años la violencia contra las mujeres ha tenido un alarmante aumento ya que esta no distingue edad o posición social, además de que se ha 'esparcido' por todo el país.</p>
<p>La violencia abarca mañtrato psicológico, físico, así como acoso y por supuesto violación o asesinato, clasificado como feminicidio.</p>
<p><span class="azulbold">MÁS:</span> <a href="/mujeres/actualidad/todos/denuncio-maltrato-y-se-burlaron-de-el-murio-apunalado-por-su-esposa/2017-06-27/182158.html">Denunció maltrato y se burlaron de él; murió apuñalado por su esposa</a></p>
<p>Desde hace unos años, se implementó en diferentes ciudades del mundo un llamado "botón de pánico", instalado en algunos postes en las calles para presionar en caso de emergencia o asaltos sin embargo, hoy se ha presentado una aplicación para celulares bajo el estandarte de #niunamenos. El objetivo por supuesto, es evitar a toda costa la violencia contra las mujeres, así como mantenerlas prevenidas y seguras en caso de que se presente una amenaza.</p>
<p><span class="azulbold">MÁS:</span> <a href="/mujeres/pareja/todos/stealthing-la-nueva-practica-sexual-que-pone-en-riesgo-la-salud-y-la/2017-04-26/124058.html">"Stealthing", la nueva práctica sexual que pone en riesgo la salud y la dignidad</a></p>
<p>Así, Maximiliano Macedo y Nicolás Riba, dos especialistas en informática de Santa Fe, Argentina y egresados de la Universidad Nacional del Litoral, lanzaron dicho dispositivo que se puede descargar desde PlayStore para Android</p>
<p>La usuaria puede configurar a los contactos que desee en la aplicación, de manera que se active una alerta indicando la situación y la ubicación donde se encuentra la persona para así acudir a su auxilio.</p>
<p><span class="azulbold">MÁS: <a href="/mujeres/actualidad/todos/una-publicacion-indigna-a-las-redes-por-incitar-a-la-violacion-en-la/2017-06-08/203948.html">Una publicación indigna a las redes por incitar a la violación en la pareja</a></span></p>
<p>La aplicación funciona a través de SMS(mensajes de textos), por lo que no es necesario que todos los contactos tengan un sistema operativo Androird y existe también la opción de publicación en Facebook y envío de mail, donde cualquier persona, incluso desde una computadora puede leer la alerta y brindar la ayuda necesaria.</p>
<p class="destacado" style="text-align: center;"></p>
<p class="destacado" style="text-align: center;"></p>
<p class="destacado" style="text-align: center;"><strong>TE RECOMENDAMOS EN IMÁGENES</strong></p>
<p class="naranjo" style="text-align: center;"><strong>Frases que fomentan la violencia de género y que tenemos que dejar de decir</strong></p>
<p><a href="/mujeres/actualidad/todos/frases-que-fomentan-la-violencia-de-genero-y-que-tenemos-que-dejar-de/2015-11-25/185611.html"><img alt="Imagen foto_00000001" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" height="354" id="foto_00000001" name="foto_00000001" src="/mujeres/site/artic/20170711/imag/foto_0000000120170711172743_screen_shot_20170711_at_4.png" style="display: block; margin-left: auto; margin-right: auto;" width="516" data-w="475" data-h="328"/></a></p>
<p> </p>
<p> </p></div>
 
 
<center>
<div id='640x80_BTF1'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('640x80_BTF1'); });
                        </script>
</div>
</center>
 
<div class="separa"></div>
<div class="separa"></div>
<script>
                    $(window).load(function(){
                      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.5});
                      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.5, orientation: 'vertical'});
                    });
                    </script>
</article>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html" data-text="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
<pre id="myCode"></pre>
<script>    
    function getId(url) {
        var regExp = /^.*(youtu.be\/|v\/|u\/\w\/|embed\/|watch\?v=|\&v=)([^#\&\?]*).*/;
        var match = url.match(regExp);
    
        if (match && match[2].length == 11) {
            return match[2];
        } else {
            return 'error';
        }
    }
    var myId = getId('');
    $('#myId').html(myId);
    $('#myCode').html('<iframe width="100%" height="400" src="//www.youtube.com/embed/' + myId + '" frameborder="0" allowfullscreen></iframe>');

</script>
 
<div class="box-facebook">
<div class="fb-comments" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html" data-width="100%" data-numposts="5"></div>
<div class="separa"></div>
</div>
 
<h4 class="titular-seccion color-txt1">Notas relacionadas</h4>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000000920170711181533/hombre_tocando_pierna_mujer.jpg" width="252" height="167" alt="Hombre frota su miembro contra los glúteos de una mujer en el transporte" description="Hombre frota su miembro contra los glúteos de una mujer en el transporte">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html" title="Hombre frota su miembro contra los glúteos de una mujer en el transporte" description="Hombre frota su miembro contra los glúteos de una mujer en el transporte">Hombre frota su miembro contra los glúteos de una mujer en el transporte</a></h2>
<p>Al ser descubierto por otra pasajera, el agresor se río descaradamente.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Hombre frota su miembro contra los glúteos de una mujer en el transporte" title="Hombre frota su miembro contra los glúteos de una mujer en el transporte"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html') + '&amp;text=Hombre%20frota%20su%20miembro%20contra%20los%20gl%C3%BAteos%20de%20una%20mujer%20en%20el%20transporte&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Hombre frota su miembro contra los glúteos de una mujer en el transporte" title="Hombre frota su miembro contra los glúteos de una mujer en el transporte"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Hombre frota su miembro contra los glúteos de una mujer en el transporte" title="Hombre frota su miembro contra los glúteos de una mujer en el transporte"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/mujeres-que-le-han-hecho-pasar-momentos-incomodos-a-donald-trump/2017-07-07/141928.html" class="foto">
<img src="/mujeres/site/artic/20170707/imag/foto_0000001020170707141928/gettyimages810203760.jpg" width="252" height="167" alt="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*" description="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/mujeres-que-le-han-hecho-pasar-momentos-incomodos-a-donald-trump/2017-07-07/141928.html" title="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*" description="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*">Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*</a></h2>
<p>Una cucharada de su propia medicina, señor Trump</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/mujeres-que-le-han-hecho-pasar-momentos-incomodos-a-donald-trump/2017-07-07/141928.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*" title="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/mujeres-que-le-han-hecho-pasar-momentos-incomodos-a-donald-trump/2017-07-07/141928.html') + '&amp;text=Mujeres%20que%20le%20han%20hecho%20pasar%20momentos%20inc%C3%B3modos%20a%20Donald%20Trump%20%2Aaplausos%2A&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*" title="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/mujeres-que-le-han-hecho-pasar-momentos-incomodos-a-donald-trump/2017-07-07/141928.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*" title="Mujeres que le han hecho pasar momentos incómodos a Donald Trump *aplausos*"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/por-que-las-acciones-de-rob-kardashian-y-blac-chyna-son-una-verguenza-y/2017-07-06/162048.html" class="foto">
<img src="/mujeres/site/artic/20170706/imag/foto_0000000920170706162048/robert.jpg" width="252" height="167" alt="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?" description="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/por-que-las-acciones-de-rob-kardashian-y-blac-chyna-son-una-verguenza-y/2017-07-06/162048.html" title="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?" description="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?">¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?</a></h2>
<p>La guerra cibernética que inició el hermano menor de Kim Kardashian contra su ex pareja va más allá de un pleito...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/por-que-las-acciones-de-rob-kardashian-y-blac-chyna-son-una-verguenza-y/2017-07-06/162048.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?" title="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/por-que-las-acciones-de-rob-kardashian-y-blac-chyna-son-una-verguenza-y/2017-07-06/162048.html') + '&amp;text=%C2%BFPor%20qu%C3%A9%20las%20acciones%20de%20Rob%20Kardashian%20y%20Blac%20Chyna%20son%20una%20verg%C3%BCenza%20y%20un%20delito%3F&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?" title="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/por-que-las-acciones-de-rob-kardashian-y-blac-chyna-son-una-verguenza-y/2017-07-06/162048.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?" title="¿Por qué las acciones de Rob Kardashian y Blac Chyna son una vergüenza y un delito?"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/mujer-le-pone-un-piercing-en-la-mejilla-a-su-bebe-y-las-redes-sociales/2017-07-06/132135.html" class="foto">
<img src="/mujeres/site/artic/20170706/imag/foto_0000000820170706132135/perforacion_ninos.jpg" width="252" height="167" alt="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella" description="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/mujer-le-pone-un-piercing-en-la-mejilla-a-su-bebe-y-las-redes-sociales/2017-07-06/132135.html" title="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella" description="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella">Mujer le pone un ‘piercing' en la mejilla a su bebé y las redes sociales acabaron con ella</a></h2>
<p>Se trató de un experimento social.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/mujer-le-pone-un-piercing-en-la-mejilla-a-su-bebe-y-las-redes-sociales/2017-07-06/132135.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella" title="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/mujer-le-pone-un-piercing-en-la-mejilla-a-su-bebe-y-las-redes-sociales/2017-07-06/132135.html') + '&amp;text=Mujer%20le%20pone%20un%20%E2%80%98piercing%27%20en%20la%20mejilla%20a%20su%20beb%C3%A9%20y%20las%20redes%20sociales%20acabaron%20con%20ella&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella" title="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/mujer-le-pone-un-piercing-en-la-mejilla-a-su-bebe-y-las-redes-sociales/2017-07-06/132135.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella" title="Mujer le pone un ‘piercing&#39; en la mejilla a su bebé y las redes sociales acabaron con ella"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/diversion/todos/shakira-se-molesto-porque-pusieran-su-musica-en-la-boda-de-messi/2017-07-06/114313.html" class="foto">
<img src="/mujeres/site/artic/20170706/imag/foto_0000002520170706114313.png" width="252" height="167" alt="¿Shakira se molestó porque pusieran su música en la boda de Messi?" description="¿Shakira se molestó porque pusieran su música en la boda de Messi?">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/diversion/todos/shakira-se-molesto-porque-pusieran-su-musica-en-la-boda-de-messi/2017-07-06/114313.html" title="¿Shakira se molestó porque pusieran su música en la boda de Messi?" description="¿Shakira se molestó porque pusieran su música en la boda de Messi?">¿Shakira se molestó porque pusieran su música en la boda de Messi?</a></h2>
<p>Se dice que en el transcurso de toda la fiesta solo sonó una canción.</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/diversion/todos/shakira-se-molesto-porque-pusieran-su-musica-en-la-boda-de-messi/2017-07-06/114313.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="¿Shakira se molestó porque pusieran su música en la boda de Messi?" title="¿Shakira se molestó porque pusieran su música en la boda de Messi?"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/diversion/todos/shakira-se-molesto-porque-pusieran-su-musica-en-la-boda-de-messi/2017-07-06/114313.html') + '&amp;text=%C2%BFShakira%20se%20molest%C3%B3%20porque%20pusieran%20su%20m%C3%BAsica%20en%20la%20boda%20de%20Messi%3F&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="¿Shakira se molestó porque pusieran su música en la boda de Messi?" title="¿Shakira se molestó porque pusieran su música en la boda de Messi?"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/diversion/todos/shakira-se-molesto-porque-pusieran-su-musica-en-la-boda-de-messi/2017-07-06/114313.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="¿Shakira se molestó porque pusieran su música en la boda de Messi?" title="¿Shakira se molestó porque pusieran su música en la boda de Messi?"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/kelly-clarkson-es-el-claro-ejemplo-de-que-llamar-a-una-mujer-gorda-no/2017-07-05/185019.html" class="foto">
<img src="/mujeres/site/artic/20170705/imag/foto_0000001020170705185019/gettyimages683919270.jpg" width="252" height="167" alt="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos" description="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/kelly-clarkson-es-el-claro-ejemplo-de-que-llamar-a-una-mujer-gorda-no/2017-07-05/185019.html" title="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos" description="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos">Kelly Clarkson es el claro ejemplo de que llamar a una mujer "gorda" no es para menos</a></h2>
<p>Alguien se atrevió a decirle a la cantante que "está gorda" y nosotras estamos hartas de esa frase</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/kelly-clarkson-es-el-claro-ejemplo-de-que-llamar-a-una-mujer-gorda-no/2017-07-05/185019.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos" title="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/kelly-clarkson-es-el-claro-ejemplo-de-que-llamar-a-una-mujer-gorda-no/2017-07-05/185019.html') + '&amp;text=Kelly%20Clarkson%20es%20el%20claro%20ejemplo%20de%20que%20llamar%20a%20una%20mujer%20%22gorda%22%20no%20es%20para%20menos&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos" title="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/kelly-clarkson-es-el-claro-ejemplo-de-que-llamar-a-una-mujer-gorda-no/2017-07-05/185019.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos" title="Kelly Clarkson es el claro ejemplo de que llamar a una mujer &quot;gorda&quot; no es para menos"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<a href="/mujeres/site/tax/port/all/taxport_6_30__1.html" class="cargar-mas">Ver más</a>
 
<div class="separa"></div>
</section>
<div class="separa"></div>
</div>
 
<aside id="aside" class="grid-4 aright">
 
 
<div id='div-gpt-ad-1453691656695-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-0'); });
</script>
</div>
<br>
 
<div id='div-gpt-ad-1453691656695-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-1'); });
</script>
</div>
 
<div id='300x250_ATF1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
        </script>
</div>
<br>
 
<div id='300x250_ATF2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
        </script>
</div>
 
<br>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-2'); });
</script>
</div>
<div id='300x250_BTF1'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
            </script>
</div>
 
</div>
 
<section id="galeria">
<h2 class="titular-seccion ">Galería de Fotos</h2>
<ul class="bxslider2">
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/todos/estas-celebridades-prefirieron-la-moda-accesible-para-ir-a-la-gala-del-met/2017-05-02/144837.html" target=""><img src="/mujeres/site/artic/20170502/imag/foto_0000004420170502144837/famosasgalamet.png" width="280" height="380" alt="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET" description="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET"></a>
<h3 class="titular">
<a href="/mujeres/moda/todos/estas-celebridades-prefirieron-la-moda-accesible-para-ir-a-la-gala-del-met/2017-05-02/144837.html" target="" title="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET" title="Estas celebridades prefirieron la moda accesible para ir a la Gala del MET">Estas celebridades prefirieron la moda accesible para ir a la Gala del MET</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-05-02/074711.html" target=""><img src="/mujeres/site/artic/20170502/imag/foto_0000003820170502074711/tarot.png" width="280" height="380" alt="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" description="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!"></a>
<h3 class="titular">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-05-02/074711.html" target="" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!">Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/puerto-rico/las-10-mejor-vestidas-de-la-preliminar-de-miss-universe-puerto-rico/2017-04-25/143042.html" target=""><img src="/mujeres/site/artic/20170425/imag/foto_0000006120170425143042.jpg" width="280" height="380" alt="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico" description="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico"></a>
<h3 class="titular">
<a href="/mujeres/moda/puerto-rico/las-10-mejor-vestidas-de-la-preliminar-de-miss-universe-puerto-rico/2017-04-25/143042.html" target="" title="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico" title="Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico">Las 10 mejor vestidas de la preliminar de Miss Universe Puerto Rico</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/todos/las-frases-de-las-canciones-mas-romanticas-de-marc-anthony/2017-04-24/120049.html" target=""><img src="/mujeres/site/artic/20170424/imag/foto_0000003120170424120049/656290316.jpg" width="280" height="380" alt="Las frases de las canciones más románticas de Marc Anthony" description="Las frases de las canciones más románticas de Marc Anthony"></a>
<h3 class="titular">
<a href="/mujeres/diversion/todos/las-frases-de-las-canciones-mas-romanticas-de-marc-anthony/2017-04-24/120049.html" target="" title="Las frases de las canciones más románticas de Marc Anthony" title="Las frases de las canciones más románticas de Marc Anthony">Las frases de las canciones más románticas de Marc Anthony</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/puerto-rico/el-significado-de-los-nombres-de-mujer-mas-utilizados-en-puerto-rico/2017-04-18/121403.html" target=""><img src="/mujeres/site/artic/20170418/imag/foto_0000004820170418121403.jpg" width="280" height="380" alt="El significado de los nombres de mujer más utilizados en Puerto Rico" description="El significado de los nombres de mujer más utilizados en Puerto Rico"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/puerto-rico/el-significado-de-los-nombres-de-mujer-mas-utilizados-en-puerto-rico/2017-04-18/121403.html" target="" title="El significado de los nombres de mujer más utilizados en Puerto Rico" title="El significado de los nombres de mujer más utilizados en Puerto Rico">El significado de los nombres de mujer más utilizados en Puerto Rico</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/puerto-rico/10-frases-boricuas-que-ningun-diccionario-te-puede-explicar/2017-04-07/182912.html" target=""><img src="/mujeres/site/artic/20170407/imag/foto_0000004220170407182912.jpg" width="280" height="380" alt="10 frases boricuas que ningún diccionario te puede explicar" description="10 frases boricuas que ningún diccionario te puede explicar"></a>
<h3 class="titular">
<a href="/mujeres/diversion/puerto-rico/10-frases-boricuas-que-ningun-diccionario-te-puede-explicar/2017-04-07/182912.html" target="" title="10 frases boricuas que ningún diccionario te puede explicar" title="10 frases boricuas que ningún diccionario te puede explicar">10 frases boricuas que ningún diccionario te puede explicar</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/puerto-rico/estos-son-los-nombres-de-bebes-mas-populares-en-puerto-rico/2017-04-06/115643.html" target=""><img src="/mujeres/site/artic/20170406/imag/foto_0000001120170406115643/thinkstockphotos80294341.jpg" width="280" height="380" alt="Estos son los nombres de bebés más populares en Puerto Rico" description="Estos son los nombres de bebés más populares en Puerto Rico"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/puerto-rico/estos-son-los-nombres-de-bebes-mas-populares-en-puerto-rico/2017-04-06/115643.html" target="" title="Estos son los nombres de bebés más populares en Puerto Rico" title="Estos son los nombres de bebés más populares en Puerto Rico">Estos son los nombres de bebés más populares en Puerto Rico</a>
</h3>
<div class="separa"></div>
</article>
</li>
</ul>
<span class="separa"></span>
</section>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-3'); });
</script>
</div>
<div id='300x250_BTF2'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF2'); });
            </script>
</div>
 
</div>
 
 
<section id="instagram">
<h2 class="titular-seccion ">Instagram del día</h2>
<div class="foto-instagram">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram">
<img src="/mujeres/site/artic/20151110/imag/foto_0000007320151110093002.jpg" width="277" height="257" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<h3><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Nueva Mujer</a></h3>
<p>No te pierdas nuestro especial del Día de las Madres</p>
<a href="https://www.instagram.com/nueva_mujer/" class="aright" target="_blank">@nueva_mujer</a>
</div>
<span class="separa"></span>
<div class="box-foto">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151110/imag/foto_0000008920151110092348.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000005720151022101622.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000007120151022101307.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000005620151022100936.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<span class="separa"></span>
</div>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-4'); });
</script>
</div>
<div id='300x250_BTF3'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
            </script>
</div>
 
</div>
 
 
<section id="lo-mas">
<div id="lomas" class="top">
<ul>
<li><a href="#t1" title="Acceder a: Lo más visto"><span class="text1">Lo más</span> <span class="text2">visto</span></a></li>
<li><a href="#t2" title="Acceder a: Lo último"><span class="text1">Lo</span> <span class="text2">último</span></a></li>
</ul>
<span class="separa"></span>
</div>
<div class="bottom">
<div id="t1">
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/estos-son-los-signos-del-zodiaco-que-son-compatibles-como-amigos-con/2017-07-07/002946.html" class="foto">
<img src="/mujeres/site/artic/20170707/imag/foto_0000001220170707002946/horoscopo_amor.jpg" width="92" height="56" alt="Estos son los signos del zodiaco que son compatibles como ‘amigos con beneficios’" description="Estos son los signos del zodiaco que son compatibles como ‘amigos con beneficios’">
</a>
<h3><a href="/mujeres/horoscopos/todos/estos-son-los-signos-del-zodiaco-que-son-compatibles-como-amigos-con/2017-07-07/002946.html">Estos son los signos del zodiaco que son compatibles como ‘amigos con beneficios’</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/chile/malucha-pinto-sobre-su-nuevo-amor-a-los-62-anos-tenemos-mucha-pasion/2017-07-10/173128.html" class="foto">
<img src="/mujeres/site/artic/20170710/imag/foto_0000001420170710173128.jpg" width="92" height="56" alt="Malucha Pinto sobre su nuevo amor a los 62 años: &quot;Tenemos mucha pasión&quot;" description="Malucha Pinto sobre su nuevo amor a los 62 años: &quot;Tenemos mucha pasión&quot;">
</a>
<h3><a href="/mujeres/diversion/chile/malucha-pinto-sobre-su-nuevo-amor-a-los-62-anos-tenemos-mucha-pasion/2017-07-10/173128.html">Malucha Pinto sobre su nuevo amor a los 62 años: "Tenemos mucha pasión"</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/el-extrano-bulto-en-los-pantalones-de-jamie-dornan-que-revoluciono-las/2017-07-10/124408.html" class="foto">
<img src="/mujeres/site/artic/20170710/imag/foto_0000001220170710124408/jamie_dornan.png" width="92" height="56" alt="El extraño “bulto” en los pantalones de Jamie Dornan que revolucionó las redes sociales" description="El extraño “bulto” en los pantalones de Jamie Dornan que revolucionó las redes sociales">
</a>
<h3><a href="/mujeres/diversion/todos/el-extrano-bulto-en-los-pantalones-de-jamie-dornan-que-revoluciono-las/2017-07-10/124408.html">El extraño “bulto” en los pantalones de Jamie Dornan que revolucionó las redes sociales</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/drake-sigue-queriendo-a-josh-asi-lo-defendio-por-no-invitarlo-a-la-boda/2017-07-11/101328.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000001120170711101328/drake_josh.jpg" width="92" height="56" alt="Drake sigue queriendo a Josh, así lo defendió por no invitarlo a la boda" description="Drake sigue queriendo a Josh, así lo defendió por no invitarlo a la boda">
</a>
<h3><a href="/mujeres/diversion/todos/drake-sigue-queriendo-a-josh-asi-lo-defendio-por-no-invitarlo-a-la-boda/2017-07-11/101328.html">Drake sigue queriendo a Josh, así lo defendió por no invitarlo a la boda</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/horoscopos/todos/estos-son-los-signos-del-zodiaco-que-no-dudaran-en-romperte-el-corazon/2017-07-09/150159.html" class="foto">
<img src="/mujeres/site/artic/20170709/imag/foto_0000001120170709150159/horoscopo_diario.jpg" width="92" height="56" alt="Estos son los signos del zodiaco que no dudarán en romperte el corazón" description="Estos son los signos del zodiaco que no dudarán en romperte el corazón">
</a>
<h3><a href="/mujeres/horoscopos/todos/estos-son-los-signos-del-zodiaco-que-no-dudaran-en-romperte-el-corazon/2017-07-09/150159.html">Estos son los signos del zodiaco que no dudarán en romperte el corazón</a></h3>
<span class="separa"></span>
</article>
</div>
<div id="t2">
<article class="lo-mas">
<a href="/mujeres/tu-vida/todos/tata-top-la-revolucion-de-los-pezones-que-enloquece-a-instagram/2017-07-11/183306.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000001220170711183306/565656.jpg" width="92" height="56" alt="&#39;TaTa top&#39;, la revolución de los pezones que enloquece a Instagram" description="&#39;TaTa top&#39;, la revolución de los pezones que enloquece a Instagram">
</a>
<h3><a href="/mujeres/tu-vida/todos/tata-top-la-revolucion-de-los-pezones-que-enloquece-a-instagram/2017-07-11/183306.html">'TaTa top', la revolución de los pezones que enloquece a Instagram</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/mexico/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000001220170711181533/hombre_tocando_pierna_mujer.jpg" width="92" height="56" alt="Hombre frota su miembro contra los glúteos de una mujer en el transporte" description="Hombre frota su miembro contra los glúteos de una mujer en el transporte">
</a>
<h3><a href="/mujeres/actualidad/mexico/hombre-frota-su-miembro-contra-los-gluteos-de-una-mujer-en-el-transporte/2017-07-11/181533.html">Hombre frota su miembro contra los glúteos de una mujer en el transporte</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/puerto-rico/toca-hacer-ejercicios-y-mantenerme-saludable-adamari-lopez/2017-07-11/170301.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000001320170711170301/18947818_1897466013808641_6120981210354155520_n1.jpg" width="92" height="56" alt="&quot;Toca hacer ejercicios y mantenerme saludable&quot;: Adamari López" description="&quot;Toca hacer ejercicios y mantenerme saludable&quot;: Adamari López">
</a>
<h3><a href="/mujeres/diversion/puerto-rico/toca-hacer-ejercicios-y-mantenerme-saludable-adamari-lopez/2017-07-11/170301.html">"Toca hacer ejercicios y mantenerme saludable": Adamari López</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/chile/carabinero-pide-mano-de-colega-en-plena-comisaria-y-con-mariachis/2017-07-11/165630.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000001120170711165630.png" width="92" height="56" alt="Carabinero pide mano de colega en plena comisaría y con mariachis incluidos" description="Carabinero pide mano de colega en plena comisaría y con mariachis incluidos">
</a>
<h3><a href="/mujeres/diversion/chile/carabinero-pide-mano-de-colega-en-plena-comisaria-y-con-mariachis/2017-07-11/165630.html">Carabinero pide mano de colega en plena comisaría y con mariachis incluidos</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html" class="foto">
<img src="/mujeres/site/artic/20170711/imag/foto_0000001220170711172743/screen_shot_20170711_at_5.jpg" width="92" height="56" alt="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres" description="Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres">
</a>
<h3><a href="/mujeres/actualidad/todos/boton-de-panico-niunamenos-la-aplicacion-que-podria-salvar-la-vida-de/2017-07-11/172743.html">Botón de pánico #NiUnaMenos, la aplicación que podría salvar la vida de muchas mujeres</a></h3>
<span class="separa"></span>
</article>
</div>
</div>
<script type="text/javascript">
        $("#lomas").idTabs('t1',function(id,list,set) {
        $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
        for(i in list) $(list[i]).hide();
        $(id).fadeIn('slow');
        });
    </script>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-5'); });
</script>
</div>
<div id='300x250_BTF4'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
            </script>
</div>
 
</div>
 
 
<section id="recetas">
<h2 class="titular-seccion ">Recetas</h2>
<article class="art-noticias">
<a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html"><img src="/mujeres/site/artic/20170104/imag/foto_0000001320170104135543/bola_de_fuego.png" width="280" height="331" alt="Así es como se prepara el exquisito dip de jamonilla y mermelada" description="Así es como se prepara el exquisito dip de jamonilla y mermelada"></a>
<h3 class="titular">
<a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html" title="Así es como se prepara el exquisito dip de jamonilla y mermelada">Así es como se prepara el exquisito dip de jamonilla y mermelada</a>
</h3>
<div class="separa"></div>
</article>
<div class="separa"></div>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-6'); });
</script>
</div>
<div id='300x250_BTF5'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-7'); });
</script>
</div>
<div id='300x250_BTF6'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-8'); });
</script>
</div>
<div id='300x250_BTF7'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
            </script>
</div>
 
</div>
 
</aside>
 
<div class="separa"></div>
<center>
<div id='00x00_Footer'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
                </script>
</div>
</center>
<center>
<div id='970x90_Bottom'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('970x90_Bottom'); });
                </script>
</div>
</center>
</div>
 
 
<footer>
<div class="footer">
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SÍGUENOS EN REDES SOCIALES</li>
<li><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank">Facebook</a></li>
<li><a href="#" target="_top">Twitter</a></li>
<li><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank">Google</a></li>
<li><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Instagram</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SECCIONES</li>
<li><a href="/belleza" target="_top">Belleza</a></li>
<li><a href="/moda" target="_top">Moda</a></li>
<li><a href="/salud" target="_top">Salud</a></li>
<li><a href="/pareja" target="_top">Pareja</a></li>
<li><a href="/tu-vida" target="_top">Tu Vida</a></li>
<li><a href="/actualidad" target="_top">Actualidad</a></li>
<li><a href="/diversion" target="_top">Diversión</a></li>
<li><a href="/gourmet" target="_top">Gourmet</a></li>
<li><a href="/horoscopos" target="_top">Horóscopos</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">METRO EN EL MUNDO</li>
<li><a href="http://www.publimetro.com.mx/" target="_top">Publimetro México</a></li>
<li><a href="http://www.publimetro.cl/" target="_top">Publimetro Chile</a></li>
<li><a href="http://www.publimetro.co/" target="_top">Publimetro Colombia</a></li>
<li><a href="http://www.publinews.gt/" target="_top">Publimetro Guatemala</a></li>
<li><a href="http://www.metro.pr/" target="_top">Metro Puerto Rico</a></li>
<li><a href="http://www.metroecuador.com.ec/" target="_top">Metro Ecuador</a></li>
<li><a href="http://www.metro.se/" target="_top">Metro Suecia</a></li>
<li><a href="http://www.metronews.fr/" target="_top">Metro Francia</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</div>
<div class="separa footer"></div>
<div class="footer">
<p><img alt="Nueva Mujer" src="/mujeres/site/artic/20151111/imag/foto_0000000120151111165818.png" style="float: left;"/> <span class="txt-footer"> <strong>© Copyright 2017 Metro International © Publimetro - Todos los derechos reservados</strong>   <a href="#" onclick="Vistas.goMovil(); return false;" style="color: #ffffff;">Versión Móvil</a> </span></p>
<div class="separa"></div>
</div>
</footer>
 
<script type="text/javascript">
        sst8_lomas('art', '20170711172743');
    </script>
</body>
</html>