<!DOCTYPE HTML>
<html lang="es-CL">
<head>
 
<meta name="ROBOTS" content="INDEX, FOLLOW">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Fotos de revistas masculinas: cómo serían si se parecieran a las revistas femeninas</title>
<meta name="description" content="¿Cómo crees que deberían ser las revistas masculinas?">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="20170207162736">
<div id="fechaArt"></div>
<script type="application/x-javascript">
fechaArt = "07/02/2017";
fechaA = fechaArt.split('/');
var Artfecha = fechaA[2]+'-'+fechaA[1]+'-'+fechaA[0];
document.getElementById("fechaArt").innerHTML = '<meta name="cXenseParse:recs:publishtime" content="'+Artfecha+'T09:50-04:00">';
</script>
 
<link rel="canonical" href="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=0">
<meta name="HandheldFriendly" content="True">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="autor" content="Altavoz S.A.">
<meta name="generator" content="Prontus CMS">
 
<link rel="icon" href="/mujeres/imag/logos/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/mujeres/imag/logos/apple-touch-icon-152x152.png" sizes="152x152">
 
<meta content="303996486284791" property="fb:app_id">
<meta property="og:type" content="article">
<meta property="og:title" content=" Así serían las revistas masculinas si fueran como las femeninas">
<meta property="og:description" content="¿Cómo crees que deberían ser las revistas masculinas?">
<meta property="og:url" content="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html">
<meta property="og:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170207/imag/foto_0000001320170207162736.png">
<meta property="og:site_name" content="http://www.nuevamujer.com">
 
 
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="">
<meta property="twitter:title" content="Así serían las revistas masculinas si fueran como las femeninas ">
<meta property="twitter:description" content="¿Cómo crees que deberían ser las revistas masculinas?">
<meta property="twitter:image" content="http://www.nuevamujer.com/mujeres/site/artic/20170207/imag/foto_0000001320170207162736.png">
<meta property="twitter:url" content="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html">
 
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/articulo.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/reset.css">
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/global.css">
 
 
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<script type="text/javascript" src="/mujeres/js-local/html5.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Utiles.class.js"></script>
<script type="text/javascript" src="/mujeres/js-local/Vistas.class.js"></script>
 
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/idTabs/jquery.idTabs.min.js"></script>
<link href="/mujeres/css/v1/twentytwenty.css" rel="stylesheet" type="text/css"/>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.event.move.js"></script>
<script src="/mujeres/js-local/jquery/plugins/twentytwenty/jquery.twentytwenty.js"></script>
<script type="text/javascript" src="/mujeres/js-local/UtilesNuevaMujer.class.js"></script>
<script src="/mujeres/js-local/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="xVkrVHhqNi5iO/Nk6JnyLNAqyYbiWk4Uxo5SpQ==";</script>
<script type="text/javascript" src="/js-local/sst8_3.js"></script>
<script type="text/javascript">
    
    $(document).ready(function () {
        $('.bxslider2').bxSlider({
            auto: true,
            minSlides:1,
            maxSlides:1,
            slideWidth: 280,
            slideMargin:0
        });

        UtilesNuevaMujer.init();

        /* SETEO PAIS*/
        var pais_origen = "US";
    });
    
    function return_pais(){
        return "US";
    }
    
function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "PuertoRico";
}
</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68516206-1', 'auto');
  ga('send', 'pageview');
  
  ga('create', 'UA-71651525-1', 'auto', {'name': 'redmetro'});
  ga('redmetro.set', 'hostname', 'nuevamujer.com');
  ga('redmetro.send', 'pageview');
  
</script>
 
 
<script>
/*var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8623982" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();*/
</script>
 
<script>
   var Gseccion=document.location.pathname.split("/")[2];
</script>
 
<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>
 
<script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
            </script>
<script type='text/javascript'>
                 
              googletag.cmd.push(function() {
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF1', [300, 250], '300x250_ATF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_ATF2', [300, 250], '300x250_ATF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF1', [300, 250], '300x250_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF2', [300, 250], '300x250_BTF2').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF3', [300, 250], '300x250_BTF3').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF4', [300, 250], '300x250_BTF4').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF5', [300, 250], '300x250_BTF5').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF6', [300, 250], '300x250_BTF6').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/300x250_BTF7', [300, 250], '300x250_BTF7').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/640x80_BTF1', [640, 80], '640x80_BTF1').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/960x60', [960, 60], '960x60').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Bottom', [970, 250], '970x90_Bottom').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Footer', '00x00_Footer').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/InRead', [1, 1], '1x1_InRead').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/ITT-Layer', '00x00_IttLayer').addService(googletag.pubads());
                googletag.defineOutOfPageSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Skin', '00x00_Skin').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Top', [728, 90], '728x90_Top').addService(googletag.pubads());
                googletag.defineSlot('/59391304/PuertoRico/NuevaMujer/Desktop/Articulo/Header', [970, 250], '0x0_Header').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().setTargeting('demo',$dfp_demo);
                googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));
                googletag.pubads().setTargeting('seccion',Gseccion);
                googletag.enableServices();
              });
            </script>
 
 
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=8623982&cv=2.0&cj=1"/>
</noscript>
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NLM37K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLM37K');</script>
 
 
<meta property="fb:pages" content="1488223921481509"/>
<meta property="fb:pages" content="157999454248484"/>
 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145197048123488313']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 
 
<link type="text/css" rel="stylesheet" href="/mujeres/css/v1/responsive_galeria.css" media="screen and (max-width: 960px)">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/style.css">
<link rel="stylesheet" type="text/css" href="/mujeres/js-local/jquery/plugins/responsivegallery/css/elastislide.css">
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/jquery.elastislide.js"></script>
<script type="text/javascript" src="/mujeres/js-local/jquery/plugins/responsivegallery/js/gallery.js"></script>
<script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">
   <div class="rg-image-wrapper">
   {{if itemsCount > 1}}
   <div class="rg-image-nav">
   <a href="#" class="rg-image-nav-prev">Anterior</a>
   <a href="#" class="rg-image-nav-next">Siguiente</a>
   </div>
   {{/if}}
   <div class="rg-image"></div>
   <div class="rg-loading"></div>
   <div class="rg-caption-wrapper">
   <div class="rg-caption" style="display:none;">
   <p></p>
   </div>
   </div>
   </div>
  </script>
 
 
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
            </script>
 
<script type="text/javascript">
                pid_cl=46022;
                pid_co=59939;
                pid_mx=60451;
                pid_pr=59940;

                if(return_pais()=='CO')
                   pid_ok=pid_co;
                else
                if(return_pais()=='MX')
                   pid_ok=pid_mx;
                else
                if(return_pais()=='PR' || return_pais()=='US')
                   pid_ok=pid_pr;
                else
                   pid_ok=pid_cl;
                   

                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : pid_ok
                       ,lang        : "es"
                       ,slot        : '.art-noticias .CUERPO > p, .destacada .CUERPO > p'
                       ,format      : "inread"
                       ,components  : { mute: {delay :0}, skip: {delay :0} }
                       ,css         : "margin: 0px 0px 15px;"
                       ,BTF         : false
                });
                
                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
                </script>
 
<div id='00x00_IttLayer'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_IttLayer'); });
    </script>
</div>
<div id='00x00_Skin'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('00x00_Skin'); });
    </script>
</div>
<div id='1x1_InRead'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('1x1_InRead'); });
    </script>
</div>
 
</head>
<body class="bodysite">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<center>
<div style="margin: 0px 0px -10px 0px;">
 
<div id='0x0_Header'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('0x0_Header'); });
        </script>
</div>
</center>
 
<header id="header">
<div class="header-left"></div>
<div class="header-right"></div>
<div class="aleft">
<h1 class="logo">
<a href="/" target="_top">
<img src="/mujeres/site/artic/20151001/imag/foto_0000000320151001182431.png" width="250" height="35" alt="Mujeres Publimetro" description="Mujeres Publimetro">
</a>
</h1>
<ul class="redes-sociales">
<li class="redes-menu first"><span>Síguenos</span></li>
<li class="redes-menu"><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145355.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li class="redes-menu"><a href="https://twitter.com/NuevaMujer" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145423.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li class="redes-menu"><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank"><img src="/mujeres/site/artic/20151110/imag/foto_0000000120151110145500.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="banner-header">
 
<div id='728x90_Top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('728x90_Top'); });
            </script>
</div>
 
</div>
<div class="separa-header"></div>
<nav class="menu-principal" id="menu-principal">
<span class="menu_btn" onclick="mostrarMenu(this);"><img src="/mujeres/imag/v1/auxi/icono_menu.gif" alt="Menú" description="Menú"></span>
<script type="text/javascript">
              $(document).ready(function() {
                $(window).resize(function() {
                    if($(window).width() > 830) $('.menu-principal .sf-menu').css({'opacity':'1','display':'block'});
                    else $('.menu-principal .sf-menu').css({'opacity':'0','display':'none'});
                });
              });

              function mostrarMenu(obj) {
                if($(obj).hasClass('activo')) {
                    $(obj).removeClass('activo');
                    $(obj).siblings('.sf-menu').animate({opacity:0},200).slideUp();
                } else {
                    $(obj).addClass('activo');
                    $(obj).siblings('.sf-menu').slideDown().animate({opacity:1},200);
                }
              }
            </script>
<ul id="sample-menu-1" class="sf-menu menu">
<li><a href="/" target="_top" title="Inicio">Inicio</a></li>
<li><a href="/belleza" target="_top" title="Belleza">Belleza</a></li>
<li><a href="/moda" target="_top" title="Moda">Moda</a></li>
<li><a href="/salud" target="_top" title="Salud">Salud</a></li>
<li><a href="/pareja" target="_top" title="Pareja">Pareja</a></li>
<li><a href="/tu-vida" target="_top" title="Tu Vida">Tu Vida</a></li>
<li><a href="/actualidad" target="_top" title="Actualidad">Actualidad</a></li>
<li><a href="/diversion" target="_top" title="Diversión">Diversión</a></li>
<li><a href="/gourmet" target="_top" title="Gourmet">Gourmet</a></li>
<li><a href="/horoscopos" target="_top" title="Horóscopos">Horóscopos</a></li>
<li class="search">
 
<form id="buscar_simple" method="get" action="/cgi-bin/prontus_search.cgi">
<div class="buscador">
<input type="hidden" name="search_prontus" value="mujeres"/>
<input type="hidden" name="search_tmp" value="search.html"/>
<input type="hidden" name="search_modo" value="and"/>
<input type="hidden" name="search_orden" value="cro"/>
<input type="hidden" name="search_resxpag" value="10"/>
<input type="hidden" name="search_maxpags" value="20"/>
<input type="hidden" name="search_form" value="yes"/>
<input class="campo" type="text" onclick="this.value=''" value="" name="search_texto">
<input class="lupa" type="image" alt="Buscar" value="Buscar" src="/mujeres/imag/v1/auxi/lupa.gif">
</div>
</form>
 
</li>
 
</ul>
<span class="separa"></span>
</nav>
<span class="separa"></span>
</header>
 
<div id='960x60' style="text-align: center;">
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('960x60'); });
    </script>
</div>
 
<div id="main" class="grid-11">
<div id="contenido" class="aleft grid-8">
<section id="articulos" class="grid-12">
<h2 class="titular-seccion color-txt1">Actualidad</h2>
<article class="art-noticias grid-12">
<h1 class="titular">Así serían las revistas masculinas si fueran como las femeninas</h1>
<p class="bajada-art">¿Cómo crees que deberían ser las revistas masculinas?</p>
<div class="foto-art">
<img src="/mujeres/site/artic/20170207/imag/foto_0000001320170207162736.png" width="649" height="448" alt="Así serían las revistas masculinas si fueran como las femeninas" description="Así serían las revistas masculinas si fueran como las femeninas">
<ul class="redes-transparente">
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/auxi/face_transparente.png" width="32" height="30" alt="Facebook" description="Facebook"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html') + '&amp;text=As%C3%AD%20ser%C3%ADan%20las%20revistas%20masculinas%20si%20fueran%20como%20las%20femeninas&amp;via=Publimetro', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/twitter_transparente.png" width="32" height="30" alt="Twitter" description="Twitter"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/auxi/google_transparente.png" width="32" height="30" alt="Google" description="Google"></a></li>
</ul>
</div>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html" data-text="Así serían las revistas masculinas si fueran como las femeninas"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="CUERPO"><p>¿Alguna vez has pensado qué pasaría si las portadas de revistas masculinas fueran como las femeninas? Pues los chicos de BuzzFeed España convirtieron esto en una realidad y aquí les mostramos el resultado.</p>
<p class="azulbold"><strong>DESCUBRE MÁS</strong></p>
<ul>
<li><a href="/mujeres/actualidad/todos/a-mujer-le-prohiben-entrar-a-bar-por-gorda-y-mal-vestida/2017-02-07/171620.html" style="font-size: 16px;" target="_blank"> A mujer le prohíben entrar a bar por "gorda y mal vestida"</a></li>
<li><a href="/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html" style="font-size: 16px;" target="_blank">Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl</a></li>
<li><a href="/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html" style="font-size: 16px;" target="_blank"> Trump pidió a las mujeres "vestir como mujeres" y la respuesta se hizo viral</a></li>
</ul>
<p> </p>
<p>La mayoría de las publicaciones siempre muestran mujeres 'perfectas': rubias, ojos claros, facciones suaves y delgadas. Ahora poco a poco se abren espacios para los cuerpos plus size, pero hay revistas que solo muestran el rostro de estas mujeres y no su anatomía que comparten millones de chicas alrededor del mundo.  </p>
<p><img alt="Imagen foto_00000001" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" id="foto_00000001" name="foto_00000001" src="/mujeres/site/artic/20170207/imag/foto_0000000120170207162736.jpg" style="height: 918px; display: block; margin-left: auto; margin-right: auto;" width="618" data-w="550" data-h="795"/></p>
<p>Si ellos supieran que esas actitudes que creen que son galantería en realidad puede ser acoso laboral....Lo cierto es que muchas de las publicaciones nos dicen a nosotras cómo identificar y defendernos de acoso (cosa que agradecemos), pero hasta ahora a los hombres no les dan el mismo material para no cosificar a las mujeres o simplemente aceptar cuando alguien no quiere salir con ellos. </p>
<p><img alt="Imagen foto_00000002" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" id="foto_00000002" name="foto_00000002" src="/mujeres/site/artic/20170207/imag/foto_0000000220170207162736.jpg" style="font-family: Arial, Helvetica, sans-serif; font-size: 16px; font-weight: normal; height: 921px;" width="620" data-w="498" data-h="720"/></p>
<p>Claro, las mujeres siempre debemos estar perfectas, si no lo hacemos somos consideradas unas descuidadas o que ya la edad se nos vino encima. ¿Cuándo las revistas masculinas les dicen a ellos de las tendencias de cabello o cómo los 'preferimos'?</p>
<p><img alt="Imagen foto_00000003" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" id="foto_00000003" name="foto_00000003" src="/mujeres/site/artic/20170207/imag/foto_0000000320170207162736.jpg" style="font-family: Arial, Helvetica, sans-serif; font-size: 16px; font-weight: normal; height: 925px;" width="621" data-w="498" data-h="720"/></p>
<p>¿Bodas? 'Eso es para las mujeres' ¿Y los hombres no se casan acaso? ¡Claro que sí! Pero siempre todo está dirigido a las mujeres, desde la fiesta hasta la noche de bodas y cómo seducirlo en la cama.</p>
<p> <img alt="Imagen foto_00000004" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" id="foto_00000004" name="foto_00000004" src="/mujeres/site/artic/20170207/imag/foto_0000000420170207162736.jpg" style="font-family: Arial, Helvetica, sans-serif; font-size: 16px; font-weight: normal; height: 910px;" width="614" data-w="550" data-h="795"/></p>
<p class="destacado" style="text-align: center;"><strong> TE <span style="font-size: 16px;">RECOMENDAMOS EN IMÁGENES</span></strong></p>
<p class="subtit-sinlink naranjo" style="text-align: center;"><strong> Frases que fomentan la violencia de género y que tenemos que dejar de decir</strong></p>
<p><img alt="Imagen foto_00000005" border="0" class="fotodrag ui-draggable ui-draggable-disabled ui-state-disabled" height="599" id="foto_00000005" name="foto_00000005" src="/mujeres/site/artic/20170207/imag/foto_0000000520170207162736.png" style="font-family: Arial, Helvetica, sans-serif; font-size: 16px; font-weight: normal; width: 631px;" data-w="676" data-h="639"/></p>
<p class="destacado" style="text-align: center;"><strong>Y EN VIDEO</strong></p>
<p class="naranjo subtit-sinlink" style="text-align: center;"><strong>Conoce esta rutina de pilates para quemar grasa</strong></p>
<p class="naranjo subtit-sinlink" style="text-align: center;"></p>
<script type="text/javascript">// <![CDATA[
var VideoTV="oTWxNUNnmP/country/Mexico/section/destacado-tv/device/Desktop/type/sitio/origin/metrotv_noticias/autostart/false/volume/0";
// ]] >
// ]] >
// ]] >
// ]] >
// ]] >
// ]] >
// ]] ></script>
<script src="/mujeres/js-local/embedTV.js" type="text/javascript"></script></div>
 
 
<center>
<div id='640x80_BTF1'>
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('640x80_BTF1'); });
                        </script>
</div>
</center>
 
<div class="separa"></div>
<div class="separa"></div>
<script>
                    $(window).load(function(){
                      $(".twentytwenty-container[data-orientation!='vertical']").twentytwenty({default_offset_pct: 0.5});
                      $(".twentytwenty-container[data-orientation='vertical']").twentytwenty({default_offset_pct: 0.5, orientation: 'vertical'});
                    });
                    </script>
</article>
<style>.social-media{width:100%;display:table;border-bottom:1px solid #f5f5f5;border-top:1px solid #f5f5f5;}.social-media ul{list-style:none;width:100%;display:table;margin:0;padding:0;}.social-media li{float:left;width:auto;margin:5px 10px;font-size:10px;color:#000;font-family:Gotham,"Helvetica Neue",Helvetica,Arial,sans-serif;}.compartir{margin:5px 0;float:left;}</style>
<div class="social-media">
<ul>
<li><span class="compartir">Compartir</span></li>
<li>
<div class="fb-like" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</li>
<li>
<a href="http://twitter.com/share" class="twitter-share-button" data-via="NuevaMujer" data-lang="es" data-url="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html" data-text="Así serían las revistas masculinas si fueran como las femeninas"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li>
 
<script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es'}
            </script>
 
<div class="g-plusone" data-size="medium"></div>
</li>
</ul>
</div>
 
<div class="box-facebook">
<div class="fb-comments" data-href="http://www.nuevamujer.com/mujeres/actualidad/todos/asi-serian-las-revistas-masculinas-si-fueran-como-las-femeninas/2017-02-07/162736.html" data-width="100%" data-numposts="5"></div>
<div class="separa"></div>
</div>
 
<h4 class="titular-seccion color-txt1">Notas relacionadas</h4>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000000920170207192249/menstruacion.jpg" width="252" height="167" alt="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres" description="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html" title="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres" description="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres">En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres</a></h2>
<p>La medida ha causado polémica en Zambia</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres" title="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html') + '&amp;text=En%20este%20pa%C3%ADs%20la%20%E2%80%98licencia%20menstrual%E2%80%99%20es%20una%20realidad%20y%20as%C3%AD%20reaccionaron%20las%20mujeres&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres" title="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres" title="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000002520170207191713.jpg" width="252" height="167" alt="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;" description="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html" title="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;" description="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;">Desalojan a mujeres de playa por hacer topless y exigen libertad con 'Tetazo'</a></h2>
<p>Este 7 de febrero se llevó a cabo el denominado 'Tetazo' con el que decenas de mujeres protestaron contra este...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;" title="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html') + '&amp;text=Desalojan%20a%20mujeres%20de%20playa%20por%20hacer%20topless%20y%20exigen%20libertad%20con%20%27Tetazo%27&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;" title="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;" title="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/a-mujer-le-prohiben-entrar-a-bar-por-gorda-y-mal-vestida/2017-02-07/171620.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000001320170207171620/captura_de_pantalla_20170207_a_las_15.png" width="252" height="167" alt="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;" description="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/a-mujer-le-prohiben-entrar-a-bar-por-gorda-y-mal-vestida/2017-02-07/171620.html" title="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;" description="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;">A mujer le prohíben entrar a bar por "gorda y mal vestida"</a></h2>
<p>Porque en pleno siglo XXI, a muchos les parece "horrible" que una mujer pueda lucir su cuerpo, sea de la talla...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/a-mujer-le-prohiben-entrar-a-bar-por-gorda-y-mal-vestida/2017-02-07/171620.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;" title="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/a-mujer-le-prohiben-entrar-a-bar-por-gorda-y-mal-vestida/2017-02-07/171620.html') + '&amp;text=A%20mujer%20le%20proh%C3%ADben%20entrar%20a%20bar%20por%20%22gorda%20y%20mal%20vestida%22&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;" title="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/a-mujer-le-prohiben-entrar-a-bar-por-gorda-y-mal-vestida/2017-02-07/171620.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;" title="A mujer le prohíben entrar a bar por &quot;gorda y mal vestida&quot;"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/mexicana-devuelve-su-visa-estadounidense-en-protesta-contra-trump/2017-02-06/191002.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000000920170206191002/istock179083685.jpg" width="252" height="167" alt="Mexicana devuelve su visa estadounidense en protesta contra Trump" description="Mexicana devuelve su visa estadounidense en protesta contra Trump">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/mexicana-devuelve-su-visa-estadounidense-en-protesta-contra-trump/2017-02-06/191002.html" title="Mexicana devuelve su visa estadounidense en protesta contra Trump" description="Mexicana devuelve su visa estadounidense en protesta contra Trump">Mexicana devuelve su visa estadounidense en protesta contra Trump</a></h2>
<p>Alma Siller Contreras causó revuelo en las oficinas del consulado americano por el extraño trámite que quería...</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/mexicana-devuelve-su-visa-estadounidense-en-protesta-contra-trump/2017-02-06/191002.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Mexicana devuelve su visa estadounidense en protesta contra Trump" title="Mexicana devuelve su visa estadounidense en protesta contra Trump"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/mexicana-devuelve-su-visa-estadounidense-en-protesta-contra-trump/2017-02-06/191002.html') + '&amp;text=Mexicana%20devuelve%20su%20visa%20estadounidense%20en%20protesta%20contra%20Trump&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Mexicana devuelve su visa estadounidense en protesta contra Trump" title="Mexicana devuelve su visa estadounidense en protesta contra Trump"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/mexicana-devuelve-su-visa-estadounidense-en-protesta-contra-trump/2017-02-06/191002.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Mexicana devuelve su visa estadounidense en protesta contra Trump" title="Mexicana devuelve su visa estadounidense en protesta contra Trump"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000000920170206175211/gettyimages634042576.jpg" width="252" height="167" alt="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl" description="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html" title="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl" description="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl">Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl</a></h2>
<p>Los usuarios de redes sociales pusieron más atención en su vientre que en su espectáculo</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl" title="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html') + '&amp;text=Lady%20Gaga%2C%20criticada%20por%20no%20lucir%20un%20abdomen%20plano%20en%20medio%20tiempo%20del%20S%C3%BAper%20Bowl&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl" title="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl" title="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
<article class="art-seccion grid-12">
<div class="grid-4 col2">
<a href="/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000001020170206151824/ap_17037010323284.jpg" width="252" height="167" alt="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral" description="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral">
</a>
<div class="separa"></div>
</div>
<div class="grid-7 col2 txt">
<h2><a href="/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html" title="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral" description="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral">Trump pidió a las mujeres "vestir como mujeres" y la respuesta se hizo viral</a></h2>
<p>El mandatario estadounidense día a día nos da lamentables sorpresas con su intolerancia</p>
<ul class="redes-foto">
<li><a href="#" onclick="Utiles.subWin('https://plus.google.com/share?url=http://www.nuevamujer.com/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_google.png" width="26" height="25" alt="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral" title="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral"></a></li>
<li><a href="#" onclick="Utiles.subWin('https://twitter.com/intent/tweet?url='+encodeURIComponent('http://www.nuevamujer.com/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html') + '&amp;text=Trump%20pidi%C3%B3%20a%20las%20mujeres%20%22vestir%20como%20mujeres%22%20y%20la%20respuesta%20se%20hizo%20viral&amp;via=accionensalud', 'compartirredes', 550, 350);"><img src="/mujeres/imag/v1/icon/ico_twitter.png" width="26" height="25" alt="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral" title="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral"></a></li>
<li><a href="#" onclick="Utiles.subWin('http://www.facebook.com/share.php?u=http://www.nuevamujer.com/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html', 'compartirredes', 550, 350); return false;"><img src="/mujeres/imag/v1/icon/ico_face.png" width="26" height="25" alt="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral" title="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral"></a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</article>
 
<a href="/mujeres/site/tax/port/all/taxport_6_30__1.html" class="cargar-mas">Ver más</a>
 
<div class="separa"></div>
</section>
<div class="separa"></div>
</div>
 
<aside id="aside" class="grid-4 aright">
 
 
<div id='div-gpt-ad-1453691656695-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-0'); });
</script>
</div>
<br>
 
<div id='div-gpt-ad-1453691656695-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-1'); });
</script>
</div>
 
<div id='300x250_ATF1'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF1'); });
        </script>
</div>
<br>
 
<div id='300x250_ATF2'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('300x250_ATF2'); });
        </script>
</div>
 
<br>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-2'); });
</script>
</div>
<div id='300x250_BTF1'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF1'); });
            </script>
</div>
 
</div>
 
<section id="galeria">
<h2 class="titular-seccion ">Galería de Fotos</h2>
<ul class="bxslider2">
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/puerto-rico/los-dias-feriados-del-2017-en-puerto-rico/2017-01-04/124904.html" target=""><img src="/mujeres/site/artic/20170104/imag/foto_0000006320170104124904/thinkstockphotos492885120.jpg" width="280" height="380" alt="Los días feriados del 2017 en Puerto Rico" description="Los días feriados del 2017 en Puerto Rico"></a>
<h3 class="titular">
<a href="/mujeres/diversion/puerto-rico/los-dias-feriados-del-2017-en-puerto-rico/2017-01-04/124904.html" target="" title="Los días feriados del 2017 en Puerto Rico" title="Los días feriados del 2017 en Puerto Rico">Los días feriados del 2017 en Puerto Rico</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/todos/derroche-de-glamour-ellas-son-las-mejor-vestidas-de-los-golden-globes-2017/2017-01-08/204344.html" target=""><img src="/mujeres/site/artic/20170108/imag/foto_0000004520170108204344/goldenglobes_mejor_vestidas.png" width="280" height="380" alt="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017" description="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017"></a>
<h3 class="titular">
<a href="/mujeres/moda/todos/derroche-de-glamour-ellas-son-las-mejor-vestidas-de-los-golden-globes-2017/2017-01-08/204344.html" target="" title="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017" title="Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017">Derroche de glamour, ellas son las mejor vestidas de los Golden Globes 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-01-09/082535.html" target=""><img src="/mujeres/site/artic/20170109/imag/foto_0000003720170109082535/tarot.jpg" width="280" height="380" alt="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" description="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!"></a>
<h3 class="titular">
<a href="/mujeres/horoscopos/todos/una-carta-nueva-para-cada-signo-conoce-tu-tarot-de-la-semana/2017-01-09/082535.html" target="" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!" title="Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!">Una carta nueva para cada signo: ¡Conoce tu tarot de la semana!</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/actualidad/todos/9-cosas-que-deberiamos-agradecerles-a-las-feministas/2016-12-05/153523.html" target=""><img src="/mujeres/site/artic/20161205/imag/foto_0000003220161205153523/ap107556080.jpg" width="280" height="380" alt="9 cosas que deberíamos agradecerles a las feministas" description="9 cosas que deberíamos agradecerles a las feministas"></a>
<h3 class="titular">
<a href="/mujeres/actualidad/todos/9-cosas-que-deberiamos-agradecerles-a-las-feministas/2016-12-05/153523.html" target="" title="9 cosas que deberíamos agradecerles a las feministas" title="9 cosas que deberíamos agradecerles a las feministas">9 cosas que deberíamos agradecerles a las feministas</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/todos/los-10-nombres-de-bebe-en-tendencia-para-2017/2017-01-02/184141.html" target=""><img src="/mujeres/site/artic/20170102/imag/foto_0000003620170102184141/ap131330337.jpg" width="280" height="380" alt="Los 10 nombres de bebé en tendencia para 2017" description="Los 10 nombres de bebé en tendencia para 2017"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/todos/los-10-nombres-de-bebe-en-tendencia-para-2017/2017-01-02/184141.html" target="" title="Los 10 nombres de bebé en tendencia para 2017" title="Los 10 nombres de bebé en tendencia para 2017">Los 10 nombres de bebé en tendencia para 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/belleza/todos/7-trenzas-que-las-mujeres-con-mucho-cabello-deben-intentar/2017-01-02/194522.html" target=""><img src="/mujeres/site/artic/20170102/imag/foto_0000002820170102194522/peinados_mujeres_con_mucho_cabello.jpg" width="280" height="380" alt="7 trenzas que las mujeres con mucho cabello deben intentar" description="7 trenzas que las mujeres con mucho cabello deben intentar"></a>
<h3 class="titular">
<a href="/mujeres/belleza/todos/7-trenzas-que-las-mujeres-con-mucho-cabello-deben-intentar/2017-01-02/194522.html" target="" title="7 trenzas que las mujeres con mucho cabello deben intentar" title="7 trenzas que las mujeres con mucho cabello deben intentar">7 trenzas que las mujeres con mucho cabello deben intentar</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/diversion/puerto-rico/estas-son-las-fotos-mas-seductoras-de-fabian-rios-en-instagram/2017-01-09/192403.html" target=""><img src="/mujeres/site/artic/20170109/imag/foto_0000004320170109192403/14711940_219225461824074_4728297739178213376_n1.jpg" width="280" height="380" alt="Estas son las fotos más seductoras de Fabián Ríos en Instagram" description="Estas son las fotos más seductoras de Fabián Ríos en Instagram"></a>
<h3 class="titular">
<a href="/mujeres/diversion/puerto-rico/estas-son-las-fotos-mas-seductoras-de-fabian-rios-en-instagram/2017-01-09/192403.html" target="" title="Estas son las fotos más seductoras de Fabián Ríos en Instagram" title="Estas son las fotos más seductoras de Fabián Ríos en Instagram">Estas son las fotos más seductoras de Fabián Ríos en Instagram</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/moda/todos/ellas-fueron-las-peor-vestidas-de-los-golden-globes-2017/2017-01-08/222045.html" target=""><img src="/mujeres/site/artic/20170108/imag/foto_0000003420170108222045/peor.png" width="280" height="380" alt="Ellas fueron las peor vestidas de los Golden Globes 2017" description="Ellas fueron las peor vestidas de los Golden Globes 2017"></a>
<h3 class="titular">
<a href="/mujeres/moda/todos/ellas-fueron-las-peor-vestidas-de-los-golden-globes-2017/2017-01-08/222045.html" target="" title="Ellas fueron las peor vestidas de los Golden Globes 2017" title="Ellas fueron las peor vestidas de los Golden Globes 2017">Ellas fueron las peor vestidas de los Golden Globes 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/horoscopos/todos/12-afirmaciones-positivas-para-recibir-el-ano-nuevo-con-la-mejor-energia/2016-12-29/160613.html" target=""><img src="/mujeres/site/artic/20161229/imag/foto_0000003520161229160613/ap63971714.jpg" width="280" height="380" alt="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía" description="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía"></a>
<h3 class="titular">
<a href="/mujeres/horoscopos/todos/12-afirmaciones-positivas-para-recibir-el-ano-nuevo-con-la-mejor-energia/2016-12-29/160613.html" target="" title="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía" title="12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía">12 afirmaciones positivas para recibir el Año Nuevo con la mejor energía</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/actualidad/todos/tambien-es-violencia-la-campana-viral-contra-el-maltrato-a-la/2016-11-24/144531.html" target=""><img src="/mujeres/site/artic/20161124/imag/foto_0000005020161124144531/violencia_1q.jpg" width="280" height="380" alt="‘También es violencia’, la campaña viral contra el maltrato a la mujer" description="‘También es violencia’, la campaña viral contra el maltrato a la mujer"></a>
<h3 class="titular">
<a href="/mujeres/actualidad/todos/tambien-es-violencia-la-campana-viral-contra-el-maltrato-a-la/2016-11-24/144531.html" target="" title="‘También es violencia’, la campaña viral contra el maltrato a la mujer" title="‘También es violencia’, la campaña viral contra el maltrato a la mujer">‘También es violencia’, la campaña viral contra el maltrato a la mujer</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/tu-vida/todos/frases-de-mujercitas-con-las-que-la-autora-rompio-los-estereotipos-de/2016-11-29/052347.html" target=""><img src="/mujeres/site/artic/20161129/imag/foto_0000003620161129052347/captura_de_pantalla_20161129_a_las_02.png" width="280" height="380" alt="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época" description="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época"></a>
<h3 class="titular">
<a href="/mujeres/tu-vida/todos/frases-de-mujercitas-con-las-que-la-autora-rompio-los-estereotipos-de/2016-11-29/052347.html" target="" title="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época" title="Frases de &quot;Mujercitas&quot; con las que la autora rompió los estereotipos de género de la época">Frases de "Mujercitas" con las que la autora rompió los estereotipos de género de la época</a>
</h3>
<div class="separa"></div>
</article>
</li>
<li>
<article class="art-noticias col2">
<a href="/mujeres/belleza/todos/estos-son-los-peinados-que-se-vienen-esta-primavera-verano-2017/2016-09-20/115507.html" target=""><img src="/mujeres/site/artic/20160920/imag/foto_0000003420160920115507/peinados2017tendenciabellezanyfw.jpg" width="280" height="380" alt="Estos son los peinados que se vienen esta primavera-verano 2017" description="Estos son los peinados que se vienen esta primavera-verano 2017"></a>
<h3 class="titular">
<a href="/mujeres/belleza/todos/estos-son-los-peinados-que-se-vienen-esta-primavera-verano-2017/2016-09-20/115507.html" target="" title="Estos son los peinados que se vienen esta primavera-verano 2017" title="Estos son los peinados que se vienen esta primavera-verano 2017">Estos son los peinados que se vienen esta primavera-verano 2017</a>
</h3>
<div class="separa"></div>
</article>
</li>
</ul>
<span class="separa"></span>
</section>
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-3'); });
</script>
</div>
<div id='300x250_BTF2'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF2'); });
            </script>
</div>
 
</div>
 
 
<section id="instagram">
<h2 class="titular-seccion ">Instagram del día</h2>
<div class="foto-instagram">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram">
<img src="/mujeres/site/artic/20151110/imag/foto_0000005820151110093002/susana_portada_280.jpg" width="277" height="257" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<h3><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Nueva Mujer</a></h3>
<p>¿Ya vieron nuestro edición navideña?</p>
<a href="https://www.instagram.com/nueva_mujer/" class="aright" target="_blank">@nueva_mujer</a>
</div>
<span class="separa"></span>
<div class="box-foto">
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151110/imag/foto_0000005520151110092348/yair_455.jpg" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000003920151022101622/screen_shot_20160928_at_12.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000005520151022101307/screen_shot_20160928_at_11.png" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<a href="https://www.instagram.com/nueva_mujer/" target="_blank" class="foto-instagram2">
<img src="/mujeres/site/artic/20151022/imag/foto_0000003820151022100936/14355665_1590060724631161_5631720905943161644_n.jpg" width="134" height="124" alt="Nueva Mujer" description="Nueva Mujer">
</a>
<span class="separa"></span>
</div>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-4'); });
</script>
</div>
<div id='300x250_BTF3'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF3'); });
            </script>
</div>
 
</div>
 
 
<section id="lo-mas">
<div id="lomas" class="top">
<ul>
<li><a href="#t1" title="Acceder a: Lo más visto"><span class="text1">Lo más</span> <span class="text2">visto</span></a></li>
<li><a href="#t2" title="Acceder a: Lo último"><span class="text1">Lo</span> <span class="text2">último</span></a></li>
</ul>
<span class="separa"></span>
</div>
<div class="bottom">
<div id="t1">
<article class="lo-mas">
<a href="/mujeres/belleza/chile/7-tendencias-de-cabello-que-se-vienen-para-2017-adelantate/2016-08-30/111710.html" class="foto">
<img src="/mujeres/site/artic/20160830/imag/foto_0000002320160830111710/cabellotendencias2017.jpg" width="92" height="56" alt="7 tendencias de cabello que se vienen para 2017 ¡Adelántate!" description="7 tendencias de cabello que se vienen para 2017 ¡Adelántate!">
</a>
<h3><a href="/mujeres/belleza/chile/7-tendencias-de-cabello-que-se-vienen-para-2017-adelantate/2016-08-30/111710.html">7 tendencias de cabello que se vienen para 2017 ¡Adelántate!</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000001220170206175211/gettyimages634042576.jpg" width="92" height="56" alt="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl" description="Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl">
</a>
<h3><a href="/mujeres/actualidad/todos/lady-gaga-criticada-por-no-lucir-un-abdomen-plano-en-medio-tiempo-del/2017-02-06/175211.html">Lady Gaga, criticada por no lucir un abdomen plano en medio tiempo del Súper Bowl</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000001320170206151824/ap_17037010323284.jpg" width="92" height="56" alt="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral" description="Trump pidió a las mujeres &quot;vestir como mujeres&quot; y la respuesta se hizo viral">
</a>
<h3><a href="/mujeres/actualidad/todos/trump-pidio-a-las-mujeres-vestir-como-mujeres-y-la-respuesta-se-hizo/2017-02-06/151824.html">Trump pidió a las mujeres "vestir como mujeres" y la respuesta se hizo viral</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/asi-luce-el-elenco-de-sabrina-la-bruja-adolescente-20-anos-despues/2017-02-06/201151.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000002420170206201151/osabrinatheteenagewitchfacebook.jpg" width="92" height="56" alt="Así luce el elenco de &#39;Sabrina, la bruja adolescente&#39; 20 años después" description="Así luce el elenco de &#39;Sabrina, la bruja adolescente&#39; 20 años después">
</a>
<h3><a href="/mujeres/diversion/todos/asi-luce-el-elenco-de-sabrina-la-bruja-adolescente-20-anos-despues/2017-02-06/201151.html">Así luce el elenco de 'Sabrina, la bruja adolescente' 20 años después</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/diversion/todos/esto-hizo-el-millonario-gianluca-vacchi-con-el-exito-de-la-bicicleta/2017-02-06/163021.html" class="foto">
<img src="/mujeres/site/artic/20170206/imag/foto_0000001220170206163021/gianluccamillonario.png" width="92" height="56" alt="Esto hizo el millonario Gianluca Vacchi con el éxito de &quot;La bicicleta&quot;" description="Esto hizo el millonario Gianluca Vacchi con el éxito de &quot;La bicicleta&quot;">
</a>
<h3><a href="/mujeres/diversion/todos/esto-hizo-el-millonario-gianluca-vacchi-con-el-exito-de-la-bicicleta/2017-02-06/163021.html">Esto hizo el millonario Gianluca Vacchi con el éxito de "La bicicleta"</a></h3>
<span class="separa"></span>
</article>
</div>
<div id="t2">
<article class="lo-mas">
<a href="/mujeres/diversion/ecuador/ecuador-eligio-a-su-representante-para-participar-en-el-mr-gay-world-2017/2017-02-07/204553.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000001420170207204553/3.png" width="92" height="56" alt="Ecuador eligió a su representante para participar en el Mr. Gay World 2017" description="Ecuador eligió a su representante para participar en el Mr. Gay World 2017">
</a>
<h3><a href="/mujeres/diversion/ecuador/ecuador-eligio-a-su-representante-para-participar-en-el-mr-gay-world-2017/2017-02-07/204553.html">Ecuador eligió a su representante para participar en el Mr. Gay World 2017</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/moda/todos/escotes-profundos-la-tendencia-que-debes-usar-esta-temporada/2017-02-07/200956.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000002120170207200956/3435435.jpg" width="92" height="56" alt="Escotes profundos: la tendencia que debes usar esta temporada primavera-verano" description="Escotes profundos: la tendencia que debes usar esta temporada primavera-verano">
</a>
<h3><a href="/mujeres/moda/todos/escotes-profundos-la-tendencia-que-debes-usar-esta-temporada/2017-02-07/200956.html">Escotes profundos: la tendencia que debes usar esta temporada primavera-verano</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000001220170207192249/menstruacion.jpg" width="92" height="56" alt="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres" description="En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres">
</a>
<h3><a href="/mujeres/actualidad/todos/en-este-pais-la-licencia-menstrual-es-una-realidad-y-asi-reaccionaron/2017-02-07/192249.html">En este país la ‘licencia menstrual’ es una realidad y así reaccionaron las mujeres</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000002820170207191713.jpg" width="92" height="56" alt="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;" description="Desalojan a mujeres de playa por hacer topless y exigen libertad con &#39;Tetazo&#39;">
</a>
<h3><a href="/mujeres/actualidad/todos/desalojan-a-mujeres-de-playa-por-hacer-topless-y-exigen-libertad-con/2017-02-07/191713.html">Desalojan a mujeres de playa por hacer topless y exigen libertad con 'Tetazo'</a></h3>
<span class="separa"></span>
</article>
<article class="lo-mas">
<a href="/mujeres/tu-vida/todos/frases-del-diario-de-una-pasion-que-te-haran-creer-en-al-amor/2017-02-07/163739.html" class="foto">
<img src="/mujeres/site/artic/20170207/imag/foto_0000003220170207163739/11.png" width="92" height="56" alt="Frases del ‘Diario de una pasión’ que te harán creer en al amor eterno" description="Frases del ‘Diario de una pasión’ que te harán creer en al amor eterno">
</a>
<h3><a href="/mujeres/tu-vida/todos/frases-del-diario-de-una-pasion-que-te-haran-creer-en-al-amor/2017-02-07/163739.html">Frases del ‘Diario de una pasión’ que te harán creer en al amor eterno</a></h3>
<span class="separa"></span>
</article>
</div>
</div>
<script type="text/javascript">
        $("#lomas").idTabs('t1',function(id,list,set) {
        $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
        for(i in list) $(list[i]).hide();
        $(id).fadeIn('slow');
        });
    </script>
<span class="separa"></span>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-5'); });
</script>
</div>
<div id='300x250_BTF4'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF4'); });
            </script>
</div>
 
</div>
 
 
<section id="recetas">
<h2 class="titular-seccion ">Recetas</h2>
<article class="art-noticias">
<a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html"><img src="/mujeres/site/artic/20170104/imag/foto_0000001320170104135543/bola_de_fuego.png" width="280" height="331" alt="Así es como se prepara el exquisito dip de jamonilla y mermelada" description="Así es como se prepara el exquisito dip de jamonilla y mermelada"></a>
<h3 class="titular">
<a href="/mujeres/gourmet/puerto-rico/asi-es-como-se-prepara-el-exquisito-dip-de-jamonilla-y-mermelada/2017-01-04/135543.html" title="Así es como se prepara el exquisito dip de jamonilla y mermelada">Así es como se prepara el exquisito dip de jamonilla y mermelada</a>
</h3>
<div class="separa"></div>
</article>
<div class="separa"></div>
</section>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-6'); });
</script>
</div>
<div id='300x250_BTF5'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF5'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-7'); });
</script>
</div>
<div id='300x250_BTF6'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF6'); });
            </script>
</div>
 
</div>
 
 
<div class="banner300">
 
 
<div id='div-gpt-ad-1453691656695-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453691656695-8'); });
</script>
</div>
<div id='300x250_BTF7'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('300x250_BTF7'); });
            </script>
</div>
 
</div>
 
</aside>
 
<div class="separa"></div>
<center>
<div id='00x00_Footer'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('00x00_Footer'); });
                </script>
</div>
</center>
<center>
<div id='970x90_Bottom'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('970x90_Bottom'); });
                </script>
</div>
</center>
</div>
 
 
<footer>
<div class="footer">
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SÍGUENOS EN REDES SOCIALES</li>
<li><a href="https://www.facebook.com/Nueva-Mujer-157999454248484/?fref=ts" target="_blank">Facebook</a></li>
<li><a href="#" target="_top">Twitter</a></li>
<li><a href="https://plus.google.com/u/0/117233203624075185760/about" target="_blank">Google</a></li>
<li><a href="https://www.instagram.com/nueva_mujer/" target="_blank">Instagram</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">SECCIONES</li>
<li><a href="/belleza" target="_top">Belleza</a></li>
<li><a href="/moda" target="_top">Moda</a></li>
<li><a href="/salud" target="_top">Salud</a></li>
<li><a href="/pareja" target="_top">Pareja</a></li>
<li><a href="/tu-vida" target="_top">Tu Vida</a></li>
<li><a href="/actualidad" target="_top">Actualidad</a></li>
<li><a href="/diversion" target="_top">Diversión</a></li>
<li><a href="/gourmet" target="_top">Gourmet</a></li>
<li><a href="/horoscopos" target="_top">Horóscopos</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="grid-4 col2">
<ul class="enlaces">
<li class="titular">METRO EN EL MUNDO</li>
<li><a href="http://www.publimetro.com.mx/" target="_top">Publimetro México</a></li>
<li><a href="http://www.publimetro.cl/" target="_top">Publimetro Chile</a></li>
<li><a href="http://www.publimetro.co/" target="_top">Publimetro Colombia</a></li>
<li><a href="http://www.publinews.gt/" target="_top">Publimetro Guatemala</a></li>
<li><a href="http://www.metro.pr/" target="_top">Metro Puerto Rico</a></li>
<li><a href="http://www.metroecuador.com.ec/" target="_top">Metro Ecuador</a></li>
<li><a href="http://www.metro.se/" target="_top">Metro Suecia</a></li>
<li><a href="http://www.metronews.fr/" target="_top">Metro Francia</a></li>
</ul>
<div class="separa"></div>
</div>
<div class="separa"></div>
</div>
<div class="separa footer"></div>
<div class="footer">
<p><img alt="Nueva Mujer" src="/mujeres/site/artic/20151111/imag/foto_0000000120151111165818.png" style="float: left;"/> <span class="txt-footer"> <strong>© Copyright 2015 Metro International © Publimetro - Todos los derechos reservados</strong>   <a href="#" onclick="Vistas.goMovil(); return false;" style="color: #ffffff;">Versión Móvil</a> </span></p>
<div class="separa"></div>
</div>
</footer>
 
<script type="text/javascript">
        sst8_lomas('art', '20170207162736');
    </script>
</body>
</html>